<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領 :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="口罩實名制-2-線上去哪買？你不能不知道的-5-個重點懶人包,行政院拍板定案口罩實名制 2.0 即將上線，到底跟原來的口罩實名制有什麼差別呢？根據數據統計，過去口...">
    <meta name="keywords" content="口罩實名制 2,口罩現上購買,口罩現上預購,武漢肺炎,線上買口罩">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/8098"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png"/>
    <meta property="og:title" content="口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領 :: 哇哇3C日誌"/>
    <meta property="og:description" content="口罩實名制-2-線上去哪買？你不能不知道的-5-個重點懶人包,行政院拍板定案口罩實名制 2.0 即將上線，到底跟原來的口罩實名制有什麼差別呢？根據數據統計，過去口..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/資訊"/>

    <link rel="canonical" href="https://ez3c.tw/8098"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/8098">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png">
    <meta http-equiv="last-modified" content="2020-03-10@15:39:41 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/8098" }, "headline": "口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png", "height": 474, "width": 900 }, "datePublished": "2020-03-10T15:39:41+08:00", "dateModified": "2020-03-10T15:39:41+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "行政院拍板定案口罩實名制 2.0 即將上線，到底跟原來的口罩實名制有什麼差別呢？根據數據統計，過去口罩實名制實施以來，發現沒有領取口罩的健保卡大多為年輕人，估計為上班時間不方便領取，因此行政院推出口罩實名制 2.0，將於..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

<!-- Adgeek Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6S47J2');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6S47J2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/8070" title="Windows-有空白鍵預覽圖片的功能嗎？TiefSee-免費下載" class="truncate hotline_item"><strong>9 小時前</strong>TiefSee 開源免費圖片瀏覽器，具備漫畫瀏覽模式</a><a href="https://ez3c.tw/8094" title="有可以播放影片的圖片瀏覽器嗎？Qimgv-免費下載" class="truncate hotline_item"><strong>1 天前</strong>Qimgv 圖片瀏覽器，支援影片播放，整理相簿的超級好幫手</a><a href="https://ez3c.tw/8093" title="硬碟檔案徹底被刪除？TogetherShare-DataWiper-資料抹除工具" class="truncate hotline_item"><strong>1 天前</strong>限時免費 TS DataWiper 讓你的檔案永遠在硬碟上抹除</a><a href="https://ez3c.tw/8049" title="Android-手機畫面如何傳到電腦？Letsview-幕享萬用螢幕投影工具" class="truncate hotline_item"><strong>2 天前</strong>幕享 Letsview 跨平台螢幕投影工具（Windows/Mac/Android/iOS）</a><a href="https://ez3c.tw/1301" title="有沒有方便的檔案總管工具？Q-Dir-多視窗管理" class="truncate hotline_item"><strong>3 天前</strong>Q-Dir 8.01 多視窗的檔案總管</a><a href="https://ez3c.tw/3240" title="Clover-頁籤式檔案總管工具" class="truncate hotline_item"><strong>3 天前</strong>Clover 3.5.2 為您的 Windows Explorer 插上翅膀，自動整合系統視窗成多頁籤模式</a><a href="https://ez3c.tw/1524" title="Everything-NTFS-檔案系統快速搜尋工具推薦" class="truncate hotline_item"><strong>3 天前</strong>Everything 1.4.1.965 檔案搜尋的速度極限在哪裡？試了就知道</a><a href="https://ez3c.tw/8090" title="多頁籤檔案總管工具推薦，百葉窗好用嗎？" class="truncate hotline_item"><strong>3 天前</strong>百葉窗 1.0.2.20 Shutters 多頁窗檔案總管，點兩下空白處回上一層</a><a href="https://ez3c.tw/8086" title="驅動程式-8-驅動程式管理，如何備份所有驅動程式？" class="truncate hotline_item"><strong>4 天前</strong>驅動人生8 Drive The Life 8.0.7.16 驅動程式更新備份與管理</a><a href="https://ez3c.tw/8083" title="如何查看遊戲-FPS？Windows-10-隱藏版內建工具查看-CPUGPURAM" class="truncate hotline_item"><strong>5 天前</strong>Windows 10 內建效能監測工具，可監測 CPU/GPU/RAM/FPS，免另外安裝 App</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/全家口罩現貨查詢" title="全家口罩現貨查詢">全家口罩現貨查詢</a></li><li><a href="https://ez3c.tw/tag/武漢肺炎歷史軌跡比對" title="武漢肺炎歷史軌跡比對">武漢肺炎歷史軌跡比對</a></li><li><a href="https://ez3c.tw/tag/超商口罩現況回報地圖" title="超商口罩現況回報地圖">超商口罩現況回報地圖</a></li><li><a href="https://ez3c.tw/tag/線上口罩地圖" title="線上口罩地圖">線上口罩地圖</a></li><li><a href="https://ez3c.tw/tag/全台口罩熱區圖" title="全台口罩熱區圖">全台口罩熱區圖</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/台灣武漢肺炎" title="台灣武漢肺炎">台灣武漢肺炎</a> </li><li><a href="https://ez3c.tw/search/武漢" title="武漢">武漢</a> </li><li><a href="https://ez3c.tw/search/健康存摺" title="健康存摺">健康存摺</a> </li><li><a href="https://ez3c.tw/search/健保快易通密碼" title="健保快易通密碼">健保快易通密碼</a> </li><li><a href="https://ez3c.tw/search/武漢肺炎症狀" title="武漢肺炎症狀">武漢肺炎症狀</a> </li><li><a href="https://ez3c.tw/search/健保快易通裝置碼認證" title="健保快易通裝置碼認證">健保快易通裝置碼認證</a> </li><li><a href="https://ez3c.tw/search/口罩實名制2/27" title="口罩實名制2/27">口罩實名制2/27</a> </li><li><a href="https://ez3c.tw/search/全民健保行動快易通電腦版" title="全民健保行動快易通電腦版">全民健保行動快易通電腦版</a> </li><li><a href="https://ez3c.tw/search/健保app加保" title="健保app加保">健保app加保</a> </li><li><a href="https://ez3c.tw/search/n95口罩大樹藥局" title="n95口罩大樹藥局">n95口罩大樹藥局</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/8098" title="口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領" itemprop="url">口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-03-10 15:39:41</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png">
												<meta itemprop="dateModified" content="2020-03-10@15:39:41 TMZ">
												<meta itemprop="headline" content="口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/8098">
												<meta itemprop="description" content="行政院拍板定案口罩實名制 2.0 即將上線，到底跟原來的口罩實名制有什麼差別呢？根據數據統計，過去口...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png" alt="口罩實名制 2.0 "/></p><p>行政院拍板定案<a title="口罩實名制 2.0" href="https://ez3c.tw/8098">口罩實名制 2.0</a> 即將上線，到底跟原來的口罩實名制有什麼差別呢？根據數據統計，過去口罩實名制實施以來，發現沒有領取口罩的健保卡大多為年輕人，估計為上班時間不方便領取，因此行政院推出口罩實名制 2.0，將於 3/12 起試營運，實施後上班族可直接在網路上購買，下班後直接到超商領取。系統為上線前，就先到藥局買吧：<a title="藥師家口罩查詢" href="https://ez3c.tw/8013">全台健保藥局口罩查詢，藥師家網站查詢</a></p><div class="ypa-custom"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p><br/>
<div class="ratio_16-9"><iframe src="https://www.youtube.com/embed/8WsJ7bPbemc" width="auto" height="auto" allowfullscreen="allowfullscreen"></iframe></div>
<span style="color: #339966;"><strong><span style="font-size: 18pt;">口罩實名制 2.0 何時開始？</span></strong></span></p><p>口罩實名制 2.0 系統採用報稅軟體修改即可上線，將於 3/12 週四上線試營運。</p><p><span style="color: #339966;"><strong><span style="font-size: 18pt;">口罩實名制 2.0 購買方式為何？可以買幾個口罩？</span></strong></span></p><p>口罩實名制 2.0 實施後，原本的藥局還是可以購買口罩，差別就在於多了網路訂購到超商領取的選項，3/12~3/18 開放預購 3/26~4/1 當週口罩，至於要如何在網路上購買：</p><p>- <span style="color: #0000ff;"><strong>身份認證</strong></span>：<br/>&nbsp; 電腦購買：自然人憑證、健保卡<br/>&nbsp; 手機購買：健保快易通 App (下方有下載連結)</p><p>- <span style="color: #0000ff;"><strong>每人限制數量</strong></span>：成人口罩一樣為 7 天內可購買 3 片。（此次預購只開放成人口罩）</p><p>- <span style="color: #0000ff;"><strong>運費</strong></span>：7 元</p><p>- <span style="color: #0000ff;"><strong>付款</strong></span>：簡訊通知付款，支援網路銀行、信用卡、ATM 轉帳付款。</p><p><strong><span style="color: #0000ff;">- 領取</span></strong>：憑身分證、健保卡、駕照等身分證件領取，親友可持證代領。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/2.jpg" alt="口罩實名制 2.0 "/></p><p><span style="color: #339966;"><strong><span style="font-size: 18pt;">把口罩配額丟到網路上買，藥局會不會又買不到？</span></strong></span></p><p>根據政務委員唐鳳表示，將透過數據資料調用過去銷售低於 5 成的藥局庫存，到網路上訂購。加上目前口罩產能提升至每週 1000 萬片，因此原有的熱區藥局口罩供給不會受到影響。</p><p><strong><span style="font-size: 18pt; color: #339966;">APP 查詢購買紀錄</span></strong></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202003/Mask2/1.jpg" alt="全民健保行動快易通APP"/></p><p>由衛福部推出的「全民健保行動快易通」APP 目前整合了附近特約藥局查詢、口罩購買數量查詢，手機也可在 3/12 起用 APP 預購口罩。 </p><p><a href="https://play.google.com/store/apps/details?id=com.nhiApp.v1&amp;hl=zh_TW">全民健保行動快易通 ( Google Play 下載 )</a><br/><a href="https://apps.apple.com/tw/app/%E5%85%A8%E6%B0%91%E5%81%A5%E4%BF%9D%E8%A1%8C%E5%8B%95%E5%BF%AB%E6%98%93%E9%80%9A-%E5%81%A5%E5%BA%B7%E5%AD%98%E6%91%BA/id578186283">全民健保行動快易通 ( App Store 下載 )</a></p><p><span style="color: #339966;"><strong><span style="font-size: 18pt;">口罩實名制 2.0 網頁連結公布了嗎？</span></strong></span></p><p>為了提供民眾較順暢的購買系統，目前口罩實名制 2.0 正在進行壓力測試，待測試完成後就會正式公開購買連結，未來官方連結公開後，將會即時更新在下方：</p></p>
											</section>

											<div class="ypa-custom2"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="ypa-custom3"></div>								

											<a id="next" href="https://ez3c.tw/7997" title="為什麼網站需要 SSL 憑證？HTTP 邁向 HTTPS 需要注意些什麼？">為什麼網站需要 SSL 憑證？HTTP 邁向 HTTPS 需要注意些什麼？</a>
											
											<h2>口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領 相關文章</h2>
										
											<ul class="related">li
												<li>
													<div class="poster">
														<a href="https://ez3c.tw/8037"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/202002/PassengerHealthDeclaration.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8037">入境檢疫電子系統已上線，中港澳旅客看過來，線上填寫健康聲明可加快通關速度</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/8010"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/202002/HotDistrictMask.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8010">口罩熱區圖，全台哪些藥局有口罩一看就知道</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/8073"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202003/2019nCov/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8073">你有接觸過新冠肺炎 2019-nCoV 患者嗎？g0v 推出自我檢查網站</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7995"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202002/MaskMap/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7995">線上口罩地圖，全台超商口罩存貨狀況查詢</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/8055"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202002/coroMap/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8055">武漢肺炎各縣市感染人數地圖上線，北中彰占總確診人數 9 成以上</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/8013"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/202002/pharmknow/01_pharmknow.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8013">全台健保藥局口罩查詢，藥師家網站查詢</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7989"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/202001/WuhanMap/01_WuhanMap.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7989">武漢肺炎疫情即時世界地圖，最新情勢自己掌握</a>
												</li>
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/全民健保行動快易通APP" title="全民健保行動快易通APP">#全民健保行動快易通APP</a></li><li><a href="https://ez3c.tw/tag/口罩實名制 2" title="口罩實名制 2">#口罩實名制 2</a></li><li><a href="https://ez3c.tw/tag/口罩地圖" title="口罩地圖">#口罩地圖</a></li><li><a href="https://ez3c.tw/tag/口罩現上購買" title="口罩現上購買">#口罩現上購買</a></li><li><a href="https://ez3c.tw/tag/口罩現上預購" title="口罩現上預購">#口罩現上預購</a></li><li><a href="https://ez3c.tw/tag/武漢肺炎" title="武漢肺炎">#武漢肺炎</a></li><li><a href="https://ez3c.tw/tag/線上買口罩" title="線上買口罩">#線上買口罩</a></li>
												<li><a href="https://ez3c.tw/entry/口罩實名制-2-線上去哪買？你不能不知道的-5-個重點懶人包" title="口罩實名制-2-線上去哪買？你不能不知道的-5-個重點懶人包">口罩實名制-2-線上去哪買？你不能不知道的-5-個重點懶人包</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/8096" title="PTT-沒辦帳號可以看嗎？BePTT-免費" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> BePTT 簡潔的行動裝置 PTT 瀏覽器，支援訪客模式免辦帳號也能看熱門貼文</a></li>
                                        <li></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/8098" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    網路買口罩怎麼做？「健保快易通」App註冊懶人包與4大常見QA ...
                                                    <br/>45 分鐘前 -  沒有時間排隊，解決上班族無法排隊痛點，口罩實名制2.0本週將正式上路。 消費者最關心 ... 健保快易通App可以讓你手機買口罩，不必排隊 健保局. 
                                                </div><div class="item fit hotline_bar">
                                                    口罩實名制上路：如何買？怎麼查哪還有庫存？8個QA一次看懂 ...
                                                    <br/> 標籤: 口罩, 戴口罩, 搶購口罩, 醫療口罩, 實名制, 武漢肺炎, 疫情, 防疫, ... 口罩，民眾可使用健保卡在全國6000多家健保特約藥局購買，不少民眾 ... 在週一、週三與週五購買，尾數雙數者（0、2、4、6、8）為週二、週四與週六 ... 怎麼知道還有沒有？ ... 【QA懶人包】武漢肺炎全球蔓延：除了「囤口罩」，還有10大防疫重點交給&amp;nbsp;...
                                                </div><div class="item fit hotline_bar">
                                                    518職場人蔘、所有職場分享大小事都在這，補充知識營養好夥伴 ...
                                                    <br/>重點是當天訂位全滿還爆掉，莫非定律都是這樣⋯只要人不夠現場就會炸掉。 ... 現代上班族除了工作壓力大以外，不少人為了孝敬父母，每個月也都會撥出薪水的一部分 ... 以目前的網路時代而言，多數求職者都是利用人力銀行網站或部分企業自己的求才網站， ... 菜鳥職員的簡報救星！3個超實用PPT技巧讓你溝通力爆表 ... 2020-02-20. 
                                                </div><div class="item fit hotline_bar">
                                                    情迷法醫 by FAN君 @ 陳小小的小書房 :: 痞客邦
                                                    <br/>情迷法醫 by FAN君 陳小小の小註記：趙捷飛X喬烈兒；嚴靖曦 文案： 《情迷法醫》由《罪》和《法》兩卷組成，它擺脫了普通耽美文的模式，以刑偵劇的方式，鋪展 ... 
                                                </div><div class="item fit hotline_bar">
                                                    www.csie.ntu.edu.tw
                                                    <br/>&amp;#92;data&amp;#92; ngram 1=60096 &amp;#92;1-grams: -0.9489209 -99 -5.524229 -99 
                                                </div><div class="item fit hotline_bar">
                                                    什麼是「口罩實名制2.0」？網路預購、手機查庫存⋯ 5大重點懶人 ...
                                                    <br/>19 小時前 -  台灣自2月6日啟動「口罩實名制」，讓災區日本、韓國、義大利的媒體不斷 ... 實名制2.0」懶人包，為了讓上班族也能買到，這次口罩實名制2.0變動很大， ... 以下整理了於3月9日最新發佈的「口罩實名制2.0」懶人包，其中「網路預購」是最大的更動！ ... 如果你還不知道，由衛福部推出的「全民健保行動快易通」APP可以查詢&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    卡哇伊！嘉市「沉睡大白熊」戴口罩登雅虎日本首頁網讚防疫認真
                                                    <br/>卡哇伊！嘉市「沉睡大白熊」戴口罩登雅虎日本首頁網讚防疫認真. CP name: 自由電子報; Upload Date &amp;amp; Time: 發布時間2020年2月29日11:47; Update Date &amp;amp; Time&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    網路買口罩怎麼做？「健保快易通」App註冊懶人包與4大常見QA
                                                    <br/>10 分鐘前 -  口罩實名制2.0主打「網購超取」，進入壓力測試階段無論政府宣佈何時網路買口罩功能上路，先準備好網路註冊絕對是重點，先下載「全民 ... 要準備網路購買口罩，首先必須準備：健保卡或自然人憑證、戶口名簿、讀卡機、 ... 或直接輸入一串認證碼（二擇一），搭配生物辨識（Face ID）就能完成裝置認證， ... 你能不能剪？ 
                                                </div><div class="item fit hotline_bar">
                                                    口罩實名制2.0即將上線！蘇貞昌喜曝光「防疫國家隊」
                                                    <br/>2 小時前 -  行政院長蘇貞昌昨日晚間於臉書發文預告，「台灣最大的口罩網購系統，即將上線啦！」為了照顧難花時間排隊的上班族及學生買口罩的權益，政府單位與民間高手合作，運用科技準備「實名制口罩2.0 」，預計將會有網路預購、線上付款及超商取貨 ... 知道黨團凍結防疫預算？ ... 全場一面倒喊「5字」 NOWnews 今日新聞. 
                                                </div><div class="item fit hotline_bar">
                                                    bet体育足球在线_【澳門日報】
                                                    <br/> 家旁边的图书馆推出了夜间延时服务，方便了我们这些上班族。 ... 和中国法法律硕士；先后举办6期高级研修班，培训了来自20个国家和地区的240名高级官员、企业高管、知名学者。 ... 中国政策制定者回应的重点是推进改革，以挖掘内需。 ... 景区已推行实名制分时预约售票，要安排合理选择入园时间，提前网上购票。
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/300x600.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/202002"><<</a>　<a href="https://ez3c.tw/archive/202003">March 2020</a>　<a href="https://ez3c.tw/archive/202003">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/20200301">1</a></td><td>
			<a href="https://ez3c.tw/archive/20200302">2</a></td><td>
			<a href="https://ez3c.tw/archive/20200303">3</a></td><td>
			<a href="https://ez3c.tw/archive/20200304">4</a></td><td>
			<a href="https://ez3c.tw/archive/20200305">5</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200306">6</a></td><td>
			<a href="https://ez3c.tw/archive/20200307">7</a></td><td>
			<a href="https://ez3c.tw/archive/20200308">8</a></td><td>
			<a href="https://ez3c.tw/archive/20200309">9</a></td><td>
			<a href="https://ez3c.tw/archive/20200310">10</a></td><td>
			<a href="https://ez3c.tw/archive/20200311">11</a></td><td>
			<a href="https://ez3c.tw/archive/20200312">12</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200313">13</a></td><td>
			<a href="https://ez3c.tw/archive/20200314">14</a></td><td>
			<a href="https://ez3c.tw/archive/20200315">15</a></td><td>
			<a href="https://ez3c.tw/archive/20200316">16</a></td><td>
			<a href="https://ez3c.tw/archive/20200317">17</a></td><td>
			<a href="https://ez3c.tw/archive/20200318">18</a></td><td>
			<a href="https://ez3c.tw/archive/20200319">19</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200320">20</a></td><td>
			<a href="https://ez3c.tw/archive/20200321">21</a></td><td>
			<a href="https://ez3c.tw/archive/20200322">22</a></td><td>
			<a href="https://ez3c.tw/archive/20200323">23</a></td><td>
			<a href="https://ez3c.tw/archive/20200324">24</a></td><td>
			<a href="https://ez3c.tw/archive/20200325">25</a></td><td>
			<a href="https://ez3c.tw/archive/20200326">26</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200327">27</a></td><td>
			<a href="https://ez3c.tw/archive/20200328">28</a></td><td>
			<a href="https://ez3c.tw/archive/20200329">29</a></td><td>
			<a href="https://ez3c.tw/archive/20200330">30</a></td><td>
			<a href="https://ez3c.tw/archive/20200331">31</a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td><td>
			<a href="https://ez3c.tw/archive/202003"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1583825981">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8098"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202003/Mask2/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8098" class="title" title="口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領">口罩實名制 2.0 是什麼？５個重點整理，上班族救星可網路買&gt;超商領</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 57 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1583797278">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8096"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202003/BePTT/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8096" class="title" title="BePTT 簡潔的行動裝置 PTT 瀏覽器，支援訪客模式免辦帳號也能看熱門貼文">BePTT 簡潔的行動裝置 PTT 瀏覽器，支援訪客模式免辦帳號也能看熱門貼文</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 9 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1583797879">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8070"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202002/TiefSee/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8070" class="title" title="TiefSee 開源免費圖片瀏覽器，具備漫畫瀏覽模式">TiefSee 開源免費圖片瀏覽器，具備漫畫瀏覽模式</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 9 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1583796625">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7888"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202003/croppio.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7888" class="title" title="croppio 線上剪輯影片，目前最無腦又快速的線上工具">croppio 線上剪輯影片，目前最無腦又快速的線上工具</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 9 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1583714428">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8034"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202002/KeepComputerAwake/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8034" class="title" title="如何防止電腦進入休眠？Chrome 擴充程式快速設定">如何防止電腦進入休眠？Chrome 擴充程式快速設定</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1583714244">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8077"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202003/WordPicSize.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8077" class="title" title="Word 如何不讓插入的圖片不被壓縮？顯示高畫質圖片Excel PPT 也適用">Word 如何不讓插入的圖片不被壓縮？顯示高畫質圖片Excel PPT 也適用</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/sticky_970x90.js"></script>
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['口罩實名制 2','口罩現上購買'];var HypaTags=['華碩皇家','華碩維修中心','華碩筆電維修','筆電電池檢測','中華電信解約','台灣之星客服電話','台灣之星客服','4g吃到飽','手遊推薦','徵信社推薦','交友軟體','繪圖軟體'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;case 3:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<13){if(jsonData.ads.length==0){limit++;sort++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7997\');" style="cursor: pointer;"><div>為什麼網站需要 SSL 憑證？HTTP 邁向 HTTPS 需要注意些什麼？</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7997\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom',1,2,1);ypaAd(HypaTags,2,'.ypa-custom2',1,2,1);ypaAd(ypaTags,1,'.ypa-custom3',1,3,1);});</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
