<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="2022-蘋果發表會有哪些重點？5-大亮點懶人包,Apple&amp;nbsp;蘋果公司於 2022&amp;nbsp;年台灣時間凌晨 2&amp;nbsp;點舉行春季蘋果線...">
<meta name="keywords" content="M1 Ultra 效能,M1 Ultra 晶片,Mac Studio,Mac Studio 連接埠,Studio Display">
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ez3c.tw/10183" />
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png" />
<meta property="og:title" content="2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包 :: 哇哇3C日誌" />
<meta property="og:description" content="2022-蘋果發表會有哪些重點？5-大亮點懶人包,Apple&amp;nbsp;蘋果公司於 2022&amp;nbsp;年台灣時間凌晨 2&amp;nbsp;點舉行春季蘋果線..." />
<meta property="og:site_name" content="哇哇3C日誌" />
<meta property="fb:admins" content="1225324584" />
<meta property="fb:app_id" content="218155481554624" />
<meta property="fb:pages" content="267262004595" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png" />
<meta property="dable:item_id" content="10183">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="Apple">
<meta property="article:published_time" content="2022-03-09T04:11:12+08:00">
<meta property="article:section" content="Apple" />
<link rel="canonical" href="https://ez3c.tw/10183" />
<link rel="amphtml" href="https://ez3c.tw/amp/10183">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml" />
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png">
<meta http-equiv="last-modified" content="2022-03-09@05:28:05 TMZ" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss" />
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/10183" }, "headline": "2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png", "height": 474, "width": 900 }, "datePublished": "2022-03-09T04:11:12+08:00", "dateModified": "2022-03-09T05:28:05+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "Apple&amp;nbsp;蘋果公司於 2022&amp;nbsp;年台灣時間凌晨 2&amp;nbsp;點舉行春季蘋果線上發表會，會中最大亮點為推出搭載 A15&amp;nbsp;晶片的 iPhone SE&amp;nbsp;以及效能超極強悍搭載 M1 M..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/205" title="2022-Notepad-超受歡迎的文書編輯工具" class="truncate hotline_item"><strong>22 小時前</strong>Notepad++ 8.3.2 超強程式編輯器，小而美小而巧小而強大</a><a href="https://ez3c.tw/10177" title="iPhone-有推薦的免費-VPN-APP-嗎？Hotspot-Shield-VPN-Premium-免費下載" class="truncate hotline_item"><strong>1 天前</strong>限時免費 Hotspot Shield VPN Premium 資格，全球最快速 VPN 翻牆看影片、玩遊戲通通沒問題</a><a href="https://ez3c.tw/9211" title="2022-WeChat-微信電腦最新免安裝版本下載" class="truncate hotline_item"><strong>4 天前</strong>WeChat 微信電腦免安裝版 3.5.0.46 下載</a><a href="https://ez3c.tw/9275" title="Netflix-翻牆有推薦的-App-嗎？VPN-Unlimited-序號限時免費取得" class="truncate hotline_item"><strong>4 天前</strong>限時免費 KeepSolid VPN Unlimited 無限流量、高速翻牆工具，具備 Netflix 及 Torrent 專用高速伺服器（免費一年）</a><a href="https://ez3c.tw/8079" title="Windows-11-隱私如何保護？Privacy-Protector-for-Windows-10-免安裝版下載" class="truncate hotline_item"><strong>5 天前</strong>限時免費 Privacy Protector for Windows 11 9.0 保護你的 Windows 不被追蹤唷！</a><a href="https://ez3c.tw/4580" title="AOMEI-Backupper-專業版免費下載，功能齊全的電腦備份工具" class="truncate hotline_item"><strong>5 天前</strong>限時免費 AOMEI Backupper Professional 6.9.0 免費軟體旗艦功能，專業版本功能更豐富</a><a href="https://ez3c.tw/8080" title="圖片去背能下載高解析照片嗎？Photo-Background-Remover-自動圖片去背軟體" class="truncate hotline_item"><strong>6 天前</strong>限時免費 Photo Background Remover 7.0 圖片去背工具，智慧去背支援批量處理</a><a href="https://ez3c.tw/3969" title="如何製作開機隨身碟，實用工具-Rufus-介紹與下載" class="truncate hotline_item"><strong>6 天前</strong>Rufus 3.17 最簡單的方式製作開機隨身碟</a><a href="https://ez3c.tw/3596" title="2022-LibreOffice-繁體中文免安裝版" class="truncate hotline_item"><strong>6 天前</strong>LibreOffice 7.3.0 取代微軟 Office 的最佳免費文書工具</a><a href="https://ez3c.tw/6524" title="2022-有沒有超好用的-iPhone-管理軟體？DearMob-iPhone-Manager-真的很不錯！" class="truncate hotline_item"><strong>6 天前</strong>限時免費 DearMob iPhone Manager 5.4 打造頂級 iPhone 多媒體文檔管理</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/Apple" title="Apple"><span itemprop="name">Apple</span></a><meta itemprop="position" content="2"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a>
</li><li>
<a href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a>
</li><li>
<a href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a>
</li><li>
<a href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a>
</li><li>
<a href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a>
</li><li>
<a href="https://ez3c.tw/category/Apple" title="Apple">Apple</a>
</li><li>
<a href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a>
</li><li>
<a href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a>
</li><li>
<a href="https://ez3c.tw/category/Android" title="Android">Android</a>
</li>
</ul>
</li>
<li><a href="https://ez3c.tw/promocodes/" title="優惠券，折扣碼，免郵促銷，全球知名優惠碼頻道"><span>折扣碼</span></a></li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/10183" title="2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包" itemprop="url">2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2022-03-09 04:11:12</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png" /></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png">
<meta itemprop="dateModified" content="2022-03-09@05:28:05 TMZ">
<meta itemprop="headline" content="2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/10183">
<meta itemprop="description" content="Apple&amp;nbsp;蘋果公司於 2022&amp;nbsp;年台灣時間凌晨 2&amp;nbsp;點舉行春季蘋果線...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<ul class="tags">
</ul>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png" alt="蘋果發表會 2022 懶人包" /></p><p>Apple&nbsp;蘋果公司於 2022&nbsp;年台灣時間凌晨 2&nbsp;點舉行春季<a title="蘋果線上發表會" href="https://ez3c.tw/10183">蘋果線上發表會</a>，會中最大亮點為推出搭載 A15&nbsp;晶片的 iPhone SE&nbsp;以及效能超極強悍搭載 M1 Max 和全新 M1 Ultra 晶片的桌機&nbsp;Mac Studio&nbsp;及&nbsp;Studio Display&nbsp;螢幕。此外&nbsp;iPhone 13 Pro&nbsp;推出全新顏色：松嶺青色，並且 iPhone 13&nbsp;也推出了綠色，大家關心的平板也推出搭載 M1&nbsp;晶片的全新 iPad Air，如果你沒有熬夜觀看發表會的話，以下為 2022 蘋果春季發表會 5&nbsp;大重點懶人包：</p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p><br /><strong><span style="font-size: 18pt; color: #339966;">1.&nbsp;M1 Ultra&nbsp;最強大的個人電腦晶片&nbsp;</span></strong></p> <img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/004.png" alt="M1 Ultra 晶片" /></p><p>M1 Ultra 使用 Apple 的創新封裝架構 UltraFusion 連結兩顆 M1 Max 晶片的裸晶，建構出系統單晶片 (SoC)，全新 SoC 滿載 1,140 億個電晶體，是個人電腦晶片歷來最多。M1 Ultra 可配置高達 128GB 的頻寬，低延遲統一記憶體可配備 20 核心 CPU、64 核心 GPU 和 32 核心神經網路引擎。</p><p><span style="font-size: 14pt; color: #0000ff;">UltraFusion 架構</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/002.png" alt="UltraFusion" /></p><p>UltraFusion 封裝架構連結兩顆 M1 Max 裸晶、M1 Ultra 的強大 CPU、巨大的 GPU、出色的神經網路引擎、ProRes 硬體加速，以及極大的統一記憶體，不僅讓 M1 系列變得完整，更是全球最強大、最厲害的個人電腦晶片。不論你是工程師需要強大的性能、需要大型 3D&nbsp;算圖環境或是專業影片製作人需要轉碼到&nbsp;ProRes，速度提升比先前配備 28 核心與 Afterburner 加速卡的 Mac Pro 快上 5.6 倍。</p><p>提升性能最常見的方法是用主機板連接兩顆晶片，但通常會產生相應的龐大代價，包括延遲變高、頻寬降低，以及耗能增加。然而，Apple 的創新 UltraFusion 採用矽中介板連接這些晶片，可同時傳遞超過 10,000 個訊號，提供每秒 2.5TB 的超低延遲和處理器間頻寬，是業界頂尖多晶片互連技術頻寬的 4 倍以上。這使得 M1 Ultra 可以有效運作，並被軟體視為單一晶片，開發人員因此無須重寫程式碼就能充分發揮其性能，可說是前所未有的空前創舉。</p><p><span style="font-size: 14pt; color: #0000ff;">性能表現</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/003.png" alt="M1 Ultra 效能" /></p><p>M1 Ultra 搭載空前強大 20 核心 CPU，包括 16 個高性能核心，以及 4 個高節能核心，帶來比同功率範圍內最快的 16 核心桌上型 PC 晶片高出 90% 的多執行緒性能。此外，M1 Ultra 只需使用比 PC 晶片少 100 瓦的功耗，就能達到 PC 的峰值性能。驚人的效率意味著更低的能耗，風扇可安靜運作，即便是以 Logic Pro 這類 App 來進行繁重的工作流程，如處理大量虛擬樂器、音訊外掛程式和效果也是如此。</p><p>為滿足最密集的繪圖處理需求，如 3D 算圖和複雜的圖像處理，M1 Ultra 搭載了 64 核心 GPU，是 M1 的 8 倍，性能比市面上頂尖的 PC GPU 還快，功耗卻少了 200 瓦。</p><p>Apple 的統一記憶體架構也因 M1 Ultra 而升級。記憶體頻寬增加至每秒 800GB，是上一代桌上型 PC 晶片的 10 倍以上，M1 Ultra 也能配置 128GB 的統一記憶體。與容量高達 48GB、最強大的 PC 顯示卡相比，M1 Ultra 的繪圖記憶體無可匹敵，並可支援大量使用 GPU 的工作流程，例如複雜的 3D 幾何圖形及大量場景算圖。 </p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/001.png" alt="M1 系列每種晶片" /></p><p>M1 系列的每種晶片，包括 M1、M1 Pro、M1 Max 和最新的 M1 Ultra。</p><p>M1 Ultra 的 32 核心神經網路引擎每秒運算次數可達 22 兆，就連最具挑戰性的機器學習 (ML) 任務也能高速達成。此外，M1 Ultra 的媒體引擎性能是 M1 Max 的 2 倍，帶來前所未有的 ProRes 影片編碼和解碼通量。事實上，搭載 M1 Ultra 的全新 Mac Studio 能播放高達 18 道的 8K ProRes 422 影片，其他晶片望塵莫及。M1 Ultra 也整合 Apple 自訂技術，例如可以驅動多部外接顯示器的顯示引擎、整合式 Thunderbolt 4 控制器，以及一流的安全防護，包括 Apple 最新的「安全隔離區」、硬體驗證安全開機，以及執行期間的防漏洞技術。</p><p><span style="font-size: 18pt; color: #339966;">2.&nbsp;搭載 M1&nbsp;晶片的全新 iPad Air</span></p><p><span style="font-size: 14pt; color: #0000ff;">Liquid Retina&nbsp;螢幕及&nbsp;Touch ID</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/007.png" alt="2022 全新 iPad Air" /></p><p>全新機型更備有五種亮麗外觀：太空灰色、星光色、粉紅色、紫色和令人驚豔的全新藍色。iPad Air 具備 10.9 吋 Liquid Retina 顯示器，擁有 380 萬像素，採用 500 尼特亮度、全平面貼合顯示、P3 廣色域、「原彩顯示」與抗反射鍍膜等先進技術，帶來身歷其境的視覺體驗。</p><p>iPad Air 配備 Liquid Retina 顯示器，橫向立體聲揚聲器帶來更寬廣的立體聲，提供絕佳的電影觀賞體驗。Touch ID 置於 iPad Air 的頂端按鈕，一如既往地易於使用，並提供使用者熟知且喜愛的安全認證功能，可以解鎖 iPad Air、登入 App 或使用 Apple Pay。</p><p><span style="font-size: 14pt; color: #0000ff;">性能</span></p><p>iPad Air 搭載突破性的 M1 晶片，效能大幅提升，能應付最耗能的 App 和工作流程，能源效率傑出，電池續航力可達一整天。與前一代 iPad Air 相比，8 核心 CPU 的效能提升最高可達 60%，8 核心 GPU 的繪圖效能則最高可提升快達 2 倍。16 核心神經網路引擎結合 CPU 和 GPU，能處理進階的機器學習 (ML) 功能，帶來更上一層樓的體驗。從編輯多道 4K 影片、遊玩需要密集圖像處理的遊戲，到用 3D 重新設計房間、享受更真實的擴增實境 (AR)，M1 的效能讓使用者能透過 iPad Air 實現更多事情。</p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/011.png" alt="2022 全新 iPad Air" /></p><p>USB-C 連接埠比上一代速度提升最高可達 2 倍，數據傳輸速度每秒可達 10Gbps，因此能更快匯入大型照片和影片。連接埠讓 iPad Air 與豐富的 USB-C 配件生態系統相連，包括相機、外部儲存空間和最高達 6K 的顯示器。</p><p>5G 讓 iPad Air 峰值網路速度在理想情況下最高可達 3.5 Gbps，eSIM 和 Wi-Fi 6 為 iPad Air 帶來絕佳彈性，能在使用者需要時提供網路連線，包括存取檔案、備份資料、與同事聯絡，或與家人朋友透過「同播共享」觀看電影等各式情境。</p><p><span style="font-size: 14pt; color: #0000ff;">價格與上市資訊</span></p><p>全新 iPad Air 將於日後在台灣上市。 3 月 11 日 (星期五) 起，在 apple.com/tw/store 以及包括美國在內的 29 個國家和地區的 Apple Store app 開始接受訂購，並自 3 月 18 日 (星期五) 開始供貨。</p><p>iPad Air Wi-Fi 機型售價 NT$17,900 起，Wi-Fi + 行動網路機型售價 NT$22,900 起。全新 iPad Air 配有 64GB 與 256GB 兩種規格，並有五種外觀可供選擇，包括太空灰色、星光色、粉紅色、紫色及藍色。</p><p><span style="font-size: 18pt; color: #339966;">3. iPhone 13&nbsp;推出全新顏色</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/029.png" alt="綠色 iPhone 13" /></p><p> iPhone 13 Pro&nbsp;推出松嶺青色、iPhone 13&nbsp;推出綠色，iOS 15.4&nbsp;戴口罩解鎖 FaceID&nbsp;功能將於下星期釋出更新。</p><p><span style="color: #0000ff; font-size: 14pt;">售價資訊</span></p><p>iPhone 13 Pro 和 iPhone 13 Pro Max 目前提供天峰藍色、石墨色、金色、銀色和即將上市的全新松嶺青色，容量選擇包括 128GB、256GB、512GB 以及 1TB，售價分別為 NT$32,900 起與 NT$36,900 起。 </p><p>iPhone 13 和 iPhone 13 mini 目前提供 (PRODUCT)RED6、星光色、午夜色、藍色、粉紅色和即將上市的綠色，容量選擇包括 128GB、256GB 和 512GB，售價分別為 NT$25,900 起與 NT$22,900 起。</p><p><span style="font-size: 14pt; color: #0000ff;">預購及供貨時間</span></p><p>台灣時間 3 月 11 日 (星期五) 晚間 9 點開始，預購松嶺青色 iPhone 13 Pro 和 iPhone 13 Pro Max 以及綠色 iPhone 13 和 iPhone 13 mini，產品將於 3 月 18 日 (星期五) 開始供貨。</p><p><span style="font-size: 18pt; color: #339966;">4.&nbsp;搭載 A15 晶片的全新 iPhone SE</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/040.png" alt="A15 晶片 iPhone SE" /></p><p>全新 iPhone SE&nbsp;採用經典外型設計，搭載 A15 仿生晶片、經典的 4.7 吋螢幕具備 5G、更長的電池續航力和更耐用的設計，並提供三種絢麗外觀：午夜色、星光色和紅色。iPhone SE 將於 3 月 11 日 (星期五) 開放預購，另於 3 月 18 日 (星期五) 開始供貨。</p><p><span style="font-size: 14pt; color: #0000ff;">價格與上市日期</span></p><p>iPhone SE 有 64GB、128GB和 256GB 的配置，推出午夜色、星光色和紅色三種外觀，售價 NT$13,900 起。</p><p><span style="font-size: 18pt; color: #339966;">5.&nbsp;Mac Studio 和 Studio Display</span></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/053.png" alt="Mac Studio" /></p><p>Mac Studio 以兩款全球最強大的個人電腦晶片 M1 Max 和全新 M1 Ultra 驅動，是個人電腦的一大突破。這是首款能以不可思議的精巧設計，將前所未有的性能、豐富多樣的連接性及多項全新功能，帶到書桌上觸手可及處的電腦。透過 Mac Studio，使用者可以執行以往任何桌上型電腦都無法勝任的任務，如處理大型 3D 環境算圖，以及播放 18 道 ProRes 影片串流等。</p><p>Studio Display 擁有寬廣的 27 吋 5K Retina 顯示器、支援「人物居中」功能的 1,200 萬畫素超廣角鏡頭，以及支援空間音訊的六揚聲器高傳真音響系統。Mac Studio 和 Studio Display 搭配在一起，能將任何工作空間轉化爲創意發電站。這兩項新產品加入 Apple 歷來最強大的 Mac 系列，將於日後在台灣開放訂購，於美國等地區可於今天開始預訂，並在 3 月 18 日 (星期五) 開始交送至顧客手中。</p><p><span style="font-size: 14pt; color: #0000ff;">Mac Studio&nbsp;革命性桌上型電腦設計</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/056.png" alt="Mac Studio" /></p><p>Mac Studio 以單一鋁金屬壓制而成的外殼面積僅 7.7 吋，高度僅 3.7 吋，佔用空間非常小，可完美配置在大多數顯示器下方。Mac Studio 也配有創新的散熱設計，實現極佳的性能表現。特殊的雙離心風扇散熱系統、精準配置的氣流通道，以及機殼背面與底部超過 4,000 個散熱孔，能引導氣流穿越內部零組件，幫助高性能晶片散熱。得益於 Apple 晶片的效率，Mac Studio 就算在最繁重的工作狀態下，也能保持出奇地安靜。</p><p><span style="font-size: 14pt; color: #0000ff;">性能</span></p><p>搭載 M1 Ultra 晶片的 Mac Studio 可同時播放 18 道 8K ProRes 422 影片，其他電腦皆無法匹敵。Mac Studio 也突破了桌上型電腦繪圖記憶體的極限，在搭載 M1 Max 的系統上擁有高達 64GB 的統一記憶體，配備 M1 Ultra 的系統則有高達 128GB 的統一記憶體。目前市面上最強大的工作站顯示卡，也僅提供 48GB 的視訊記憶體，如此大容量的記憶體為專業工作處理開拓了全新局面。而 Mac Studio 中的 SSD 固態硬碟提供每秒最高達 7.4 GB 的存取速度，以及高達 8TB 的超大容量，讓使用者得以用絕佳速度和性能處理大型專案。</p><p>
<ul>
<li>比起配備 10 核心處理器、速度最快的 27 吋 iMac，CPU 性能提升最高可達 3.8 倍。</li>
<li>比起配備 16 核心 Xeon 處理器的 Mac Pro，CPU 性能提升最高可快達 90%。</li>
<li>比起 28 核心 Mac Pro，CPU 性能最高可快達 60%。</li>
<li>圖像處理性能比 27 吋 iMac 最高快達 4.5 倍；比目前市面上最快的 Mac 顯示卡最高可快達 80%。</li>
<li>影片轉碼速度比 27 吋 iMac 最高快達 12 倍；比 28 核心 Mac Pro 最高可快達 5.6 倍。</li>
</ul>
<br /><span style="font-size: 14pt; color: #0000ff;">連接埠</span></p><p>Mac Studio 的背面有四個 Thunderbolt 4 連接埠，可連接顯示器與高性能裝置，另外還有一個 10Gb 乙太網路埠、兩個 USB-A 埠、一個 HDMI 埠，以及一個可連接高阻抗耳機或外接放大揚聲器的專業音訊插孔。此外，Mac Studio 亦內建 Wi-Fi 6 和藍牙 5.0。</p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/055.png" alt="Mac Studio 連接埠" /></p><p>為方便使用者經常連接或卸除如行動儲存空間等裝置，Mac Studio 在機體正面增設連接埠，使用上更為便利。這包含了兩個 USB-C 連接埠：在 M1 Max 支援每秒 10Gb 的 USB 3 埠，在 M1 Ultra 則支援每秒 40Gb 的 Thunderbolt 4 埠，正面也配置了一個 SD 卡槽，讓匯入照片、影片更便利。Mac Studio 提供豐富的顯示器支援，最多可連接四個 Pro Display XDR 外加一台 4K 電視，合計可驅動高達 9,000 萬像素。</p><p><span style="color: #0000ff; font-size: 14pt;">Studio Display&nbsp;螢幕</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/062.png" alt="Studio Display 螢幕" /></p><p>Studio Display&nbsp;為全螢幕、超窄邊框設計，精緻纖薄的全鋁金屬外殼下包含了一系列先進功能。並內建支架讓使用者能夠將顯示器傾斜達 30 度。為了符合各種工作空間的需求，Studio Display 也提供可調整斜度與高度的支架，抗衡力臂的設計讓你在調整顯示器時感覺輕盈無重量。產品亦有 VESA 吊架連接器可供選擇，支援直向或橫向螢幕配置，近一步提高靈活性。</p><p><span style="font-size: 14pt; color: #0000ff;">27 吋 5K Retina&nbsp;螢幕</span></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/063.png" alt="Studio Display 螢幕" /></p><p>Studio Display 擁有超過 1,470 萬像素的 27 吋 5K Retina 螢幕。600 尼特亮度和 P3 廣色域，加上支援超過十億種顏色，讓圖像細節豐富，栩栩如生。「原彩」顯示技術會根據環境變化自動調整顯示器色溫，讓觀看體驗更加自然。領先業界的抗反光鍍膜將反光程度大幅降低，帶來舒適好讀的使用感受。為了適應包含陽光在內的高亮度光源工作空間，Studio Display 提供創新的 nano-texture 玻璃選項。nano-texture 玻璃首次登場於 Pro Display XDR 顯示器，可散射光線以減低眩光，同時提供出色的影像品質。</p><p><span style="font-size: 14pt; color: #0000ff;">螢幕也搭載晶片</span></p><p>搭載 A13 仿生晶片，Studio Display 提供高度先進的相機與音訊系統，帶來精彩的使用體驗。這是最適合視訊會議的極致顯示器，包含支援「人物居中」功能的 1,200 萬像素超廣角相機，讓使用者就算移動，也能自動在螢幕上保持置中，讓視訊通話更有互動參與感。 </p><p>Studio Display 也配備錄音室等級三麥克風陣列，帶來超低雜訊基底，讓通話和錄音都清晰無比。這台顯示器也擁有高傳真六揚聲器音響系統，是 Mac 史上最佳配備，帶來不可思議的聆聽體驗。四個震動抑制低音喇叭將失真程度降到最低，並產生渾厚有力的低音；兩個高性能高音喇叭則能創造準確的中音和清脆的高音。揚聲器也支援空間音訊，可用杜比全景聲播放音樂與影片，創造電影級的觀影體驗。總體來說，Studio Display 堪稱桌上型電腦顯示器歷來最優秀的相機與音訊系統組合。</p><p><span style="font-size: 14pt; color: #0000ff;">連接埠</span></p><p>Studio Display 配有三個 USB-C 連接埠，可提供每秒高達 10 Gb 的速度，將高速外部裝置、儲存空間與網路直接連結到顯示器上。Thunderbolt 埠讓使用者僅需一條連接線，便能將 Studio Display 和任何連接式外部裝置連接到 Mac 上。 透過同一條連接線，也可提供 Mac 筆記型電腦 96 瓦的電力，讓 Studio Display 甚至能為 14 吋 MacBook Pro 快速充電。一台 MacBook Pro 最多可連接三台 Studio Display，創造出強大的編輯區和動畫工作空間。</p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/064.png" alt="黑色巧控鍵盤" /></p><p>搭配 Studio Display 的設計，巧控板、巧控滑鼠和配有 Touch ID 的巧控鍵盤現已推出全新銀色配黑色選擇。</p><p><span style="font-size: 14pt; color: #0000ff;">誰需要？</span></p><p>
<ul>
<li>音樂家與製作人可以即時播放上百個音軌、插件和虛擬樂器，創作出最複雜的編曲。</li>
<li>3D 動畫師則能製作更複雜的幾何圖形、編輯以往無法執行的大型環境算圖，並在短時間內運作複雜的粒子模擬。</li>
<li>App 開發者能用驚人速度建立新版本的程式碼，並處理比以往更多的自動化整合和測試。</li>
<li>攝影師可以快速而準確地整理數千個影像、合成上百個圖層的大型圖像，並以極快速度輸出並發佈成果。</li>
<li>影片攝影師可以編輯多相機拍攝專案和更多道的 8K 影片，為拍攝專案加上更多色彩校正，同時保持播放流暢度，並以空前的速度為影片編碼輸出。</li>
</ul>
<br /><span style="font-size: 14pt; color: #0000ff;">價格與上市日期</span></p><p>全新 Mac Studio 和 Studio Display 將於日後在台灣開放訂購。美國及其他地區則在今日於 apple.com/tw/store 和 Apple Store app 開始接受訂購。</p><p>Mac Studio 售價 NT$59,900 起，教育優惠價 NT$53,900 起。Studio Display 售價 NT$45,900 起，教育優惠價 NT$43,000 起。配備 Touch ID 和數字鍵盤的巧控鍵盤 NT$5,890、巧控板 NT$4,390，以及巧控滑鼠 NT$2,790 提供全新銀色配黑色選擇。</p><p><a href="https://www.apple.com/tw/">https://www.apple.com/tw/</a></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<ul class="tags">
</ul>
<h2>2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包 相關文章</h2>
<ul class="related">li
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/M1 Ultra 效能" title="M1 Ultra 效能">#M1 Ultra 效能</a></li><li><a href="https://ez3c.tw/tag/M1 Ultra 晶片" title="M1 Ultra 晶片">#M1 Ultra 晶片</a></li><li><a href="https://ez3c.tw/tag/UltraFusion" title="UltraFusion">#UltraFusion</a></li><li><a href="https://ez3c.tw/tag/UltraFusion 架構" title="UltraFusion 架構">#UltraFusion 架構</a></li><li><a href="https://ez3c.tw/tag/2022 全新 iPad Air" title="2022 全新 iPad Air">#2022 全新 iPad Air</a></li><li><a href="https://ez3c.tw/tag/綠色 iPhone 13" title="綠色 iPhone 13">#綠色 iPhone 13</a></li><li><a href="https://ez3c.tw/tag/A15 晶片 iPhone SE" title="A15 晶片 iPhone SE">#A15 晶片 iPhone SE</a></li><li><a href="https://ez3c.tw/tag/Mac Studio" title="Mac Studio">#Mac Studio</a></li><li><a href="https://ez3c.tw/tag/Mac Studio 連接埠" title="Mac Studio 連接埠">#Mac Studio 連接埠</a></li><li><a href="https://ez3c.tw/tag/Studio Display" title="Studio Display">#Studio Display</a></li><li><a href="https://ez3c.tw/tag/Studio Display 螢幕" title="Studio Display 螢幕">#Studio Display 螢幕</a></li><li><a href="https://ez3c.tw/tag/黑色巧控鍵盤" title="黑色巧控鍵盤">#黑色巧控鍵盤</a></li>
<li><a href="https://ez3c.tw/entry/2022-蘋果發表會有哪些重點？5-大亮點懶人包" title="2022-蘋果發表會有哪些重點？5-大亮點懶人包">2022-蘋果發表會有哪些重點？5-大亮點懶人包</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/10177" title="iPhone-有推薦的免費-VPN-APP-嗎？Hotspot-Shield-VPN-Premium-免費下載" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 限時免費 Hotspot Shield VPN Premium 資格，全球最快速 VPN 翻牆看影片、玩遊戲通通沒問題</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/10183" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
無參考資訊
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="/cdn-cgi/l/email-protection#c2a7b8f1a1ecb6b582a5afa3abaeeca1adaf" target="_blank"><em class="fa fa-envelope-o"></em> <span class="__cf_email__" data-cfemail="dfbaa5ecbcf1aba89fb8b2beb6b3f1bcb0b2">[email&#160;protected]</span></a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202202"><<</a>　<a href="https://ez3c.tw/archive/202203">March 2022</a>　<a href="https://ez3c.tw/archive/202203">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/20220301">1</a></td><td>
<a href="https://ez3c.tw/archive/20220302">2</a></td><td>
<a href="https://ez3c.tw/archive/20220303">3</a></td><td>
<a href="https://ez3c.tw/archive/20220304">4</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220305">5</a></td><td>
<a href="https://ez3c.tw/archive/20220306">6</a></td><td>
<a href="https://ez3c.tw/archive/20220307">7</a></td><td>
<a href="https://ez3c.tw/archive/20220308">8</a></td><td>
<a href="https://ez3c.tw/archive/20220309">9</a></td><td>
<a href="https://ez3c.tw/archive/20220310">10</a></td><td>
<a href="https://ez3c.tw/archive/20220311">11</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220312">12</a></td><td>
<a href="https://ez3c.tw/archive/20220313">13</a></td><td>
<a href="https://ez3c.tw/archive/20220314">14</a></td><td>
<a href="https://ez3c.tw/archive/20220315">15</a></td><td>
<a href="https://ez3c.tw/archive/20220316">16</a></td><td>
<a href="https://ez3c.tw/archive/20220317">17</a></td><td>
<a href="https://ez3c.tw/archive/20220318">18</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220319">19</a></td><td>
<a href="https://ez3c.tw/archive/20220320">20</a></td><td>
<a href="https://ez3c.tw/archive/20220321">21</a></td><td>
<a href="https://ez3c.tw/archive/20220322">22</a></td><td>
<a href="https://ez3c.tw/archive/20220323">23</a></td><td>
<a href="https://ez3c.tw/archive/20220324">24</a></td><td>
<a href="https://ez3c.tw/archive/20220325">25</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220326">26</a></td><td>
<a href="https://ez3c.tw/archive/20220327">27</a></td><td>
<a href="https://ez3c.tw/archive/20220328">28</a></td><td>
<a href="https://ez3c.tw/archive/20220329">29</a></td><td>
<a href="https://ez3c.tw/archive/20220330">30</a></td><td>
<a href="https://ez3c.tw/archive/20220331">31</a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td><td>
<a href="https://ez3c.tw/archive/202203"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1646770272">
<div class="poster">
<a href="https://ez3c.tw/10183"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202203/AppleEvent2022/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10183" class="title" title="2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包">2022 蘋果推出新一代 iPhone SE 及 Mac Studio Display 兩大新品，春季發表會 5 大重點懶人包</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1646687760">
<div class="poster">
<a href="https://ez3c.tw/10141"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202202/TWVerification/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10141" class="title" title="行動自然人憑證 APP 免用讀卡機也能繳稅">行動自然人憑證 APP 免用讀卡機也能繳稅</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1646687743">
<div class="poster">
<a href="https://ez3c.tw/10145"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202202/ExcelNumber/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10145" class="title" title="Excel  連續序列教學：數字 / 英文字母 /特殊符號">Excel 連續序列教學：數字 / 英文字母 /特殊符號</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1646700058">
<div class="poster">
<a href="https://ez3c.tw/205"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/Notepadplusplus.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/205" class="title" title="Notepad++ 8.3.2 超強程式編輯器，小而美小而巧小而強大">Notepad++ 8.3.2 超強程式編輯器，小而美小而巧小而強大</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 22 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1646687682">
<div class="poster">
<a href="https://ez3c.tw/10158"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202202/555Movie/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10158" class="title" title="555 電影免費線上追劇網站，竟然能看 Netflix 熱門美劇">555 電影免費線上追劇網站，竟然能看 Netflix 熱門美劇</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1646687177">
<div class="poster">
<a href="https://ez3c.tw/10177"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202203/HotspotShieldVPNPremium/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10177" class="title" title="限時免費 Hotspot Shield VPN Premium 資格，全球最快速 VPN 翻牆看影片、玩遊戲通通沒問題">限時免費 Hotspot Shield VPN Premium 資格，全球最快速 VPN 翻牆看影片、玩遊戲通通沒問題</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['M1 Ultra 效能','M1 Ultra 晶片','免疫力增強','抗癌食物','金門旅','水肥','開幕活動','麵糰攪拌機','溫控','種牙','線上廣告','節費','雷射刻字機','買油漆'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/9960\');" style="cursor: pointer;"><div>春節嗨翻，不亦樂「虎」！全場熱門軟體限時特賣，最低 1 折起，買到就是賺到喔！</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/9960\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: «1004143ed60b49aa3314be129a362a0»,
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
