<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="Apple-Music-學生專案不是學生可以用嗎？可以用校友信箱通過驗證？,你在找免費聽音樂 App 嗎？每年蘋果都會推出 Apple Music 學生優惠方案，今年也沒有例外...">
<meta name="keywords" content="Apple Music,Apple Music 免費聽,Apple Music 學生專案,,">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/8493"/>
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png"/>
<meta property="og:title" content="限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看 :: 哇哇3C日誌"/>
<meta property="og:description" content="Apple-Music-學生專案不是學生可以用嗎？可以用校友信箱通過驗證？,你在找免費聽音樂 App 嗎？每年蘋果都會推出 Apple Music 學生優惠方案，今年也沒有例外..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png"/>
<meta property="dable:item_id" content="8493">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="Apple">
<meta property="article:published_time" content="2020-07-30T09:05:28+08:00">
<meta property="article:section" content="Apple"/>
<link rel="canonical" href="https://ez3c.tw/8493"/>
<link rel="amphtml" href="https://ez3c.tw/amp/8493">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png">
<meta http-equiv="last-modified" content="2020-07-30@09:05:28 TMZ"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/8493" }, "headline": "限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png", "height": 474, "width": 900 }, "datePublished": "2020-07-30T09:05:28+08:00", "dateModified": "2020-07-30T09:05:28+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "你在找免費聽音樂 App 嗎？每年蘋果都會推出 Apple Music 學生優惠方案，今年也沒有例外，推出「前 3 個月免費試聽活動」，9/30 前學生訂閱 3 個月可免費使用 3 個月，試用期過後可以 70 元/月的價..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/835" title="2020-Stickies-視窗便利貼推薦" class="truncate hotline_item"><strong>3 天前</strong>Stickies 10.0d 好用的視窗便利貼，簡單方便實用款</a><a href="https://ez3c.tw/4306" title="Glary-Disk-Cleaner-電腦中的垃圾如何清理？" class="truncate hotline_item"><strong>3 天前</strong>Glary Disk Cleaner 5.0.1.212 簡單實用的系統垃圾清理工具</a><a href="https://ez3c.tw/4777" title="2020-免費空間上傳工具推薦-File-Image-Uploader" class="truncate hotline_item"><strong>3 天前</strong>File &amp; Image Uploader 7.9.9 免費空間批次上傳</a><a href="https://ez3c.tw/5537" title="2020-條碼產生器-ByteScout-BarCode-Generator" class="truncate hotline_item"><strong>4 天前</strong>ByteScout BarCode Generator 6.2.1 條碼與 QRCode 產生器</a><a href="https://ez3c.tw/6929" title="愛奇藝萬能播放器真的猛！GeePlayer-功能豐富到不可思議" class="truncate hotline_item"><strong>6 天前</strong>GeePlayer 5.3.0.5318 愛奇藝萬能聯播PC版，功能絕對比你想到的還要好！</a><a href="https://ez3c.tw/8352" title="手機照片如何無線傳電腦？SendGB-替你傳送原始畫質照片" class="truncate hotline_item"><strong>1 週前</strong>SendGB 免費空間最高可傳送 5GB，手機可電腦互傳檔案，無系統限制</a><a href="https://ez3c.tw/8363" title="RSS-閱讀器是什麼-Fluent-Reader-無干擾訂閱自己想看的內容" class="truncate hotline_item"><strong>1 週前</strong>Fluent Reader 0.6.1 開源 RSS 閱讀器，無廣告支援深色模式的乾淨訂閱工具（Windows／Mac／Linux）</a><a href="https://ez3c.tw/8147" title="飛鳥剪輯工具好嗎？ACDSee-Video-Studio-3-限時免費下載" class="truncate hotline_item"><strong>1 週前</strong>限時免費 ACDSee Video Studio 3 影片剪輯+螢幕錄影二合一工具，原價超過 1800 元免費至 4/15 日止</a><a href="https://ez3c.tw/8366" title="有任意形狀截圖工具嗎？MrShot-免費下載" class="truncate hotline_item"><strong>2 週前</strong>Mr.Shot 不規則截圖工具，任意截圖不受限</a><a href="https://ez3c.tw/8404" title="如何防止-Email-收到垃圾信？Burner-Emails-產生免洗信箱幫你代收信件" class="truncate hotline_item"><strong>2 週前</strong>Data Breach Checker 你的 Email 帳密有遭到外洩嗎？外洩後除了改密碼可以怎麼做會更好？</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/Apple" title="Apple"><span itemprop="name">Apple</span></a><meta itemprop="position" content="2"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a>
</li><li>
<a href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a>
</li><li>
<a href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a>
</li><li>
<a href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a>
</li><li>
<a href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a>
</li><li>
<a href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a>
</li><li>
<a href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a>
</li><li>
<a href="https://ez3c.tw/category/Apple" title="Apple">Apple</a>
</li><li>
<a href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a>
</li><li>
<a href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a>
</li><li>
<a href="https://ez3c.tw/category/Android" title="Android">Android</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/tag/Apple Music 學生專案" title="Apple Music 學生專案">Apple Music 學生專案</a></li><li><a href="https://ez3c.tw/tag/YouTube播放清單到Spotify" title="YouTube播放清單到Spotify">YouTube播放清單到Spotify</a></li><li><a href="https://ez3c.tw/tag/Apple Music 序號" title="Apple Music 序號">Apple Music 序號</a></li><li><a href="https://ez3c.tw/tag/Spotifiy播放清單到YouTube" title="Spotifiy播放清單到YouTube">Spotifiy播放清單到YouTube</a></li><li><a href="https://ez3c.tw/tag/Apple Music" title="Apple Music">Apple Music</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/search/apple music學生價錢" title="apple music學生價錢">apple music學生價錢</a> </li><li><a href="https://ez3c.tw/search/apple music學生畢業" title="apple music學生畢業">apple music學生畢業</a> </li><li><a href="https://ez3c.tw/search/apple music學生方案" title="apple music學生方案">apple music學生方案</a> </li><li><a href="https://ez3c.tw/search/apple music免費序號2019" title="apple music免費序號2019">apple music免費序號2019</a> </li><li><a href="https://ez3c.tw/search/apple music免費2020" title="apple music免費2020">apple music免費2020</a> </li><li><a href="https://ez3c.tw/search/apple music學生信箱打錯" title="apple music學生信箱打錯">apple music學生信箱打錯</a> </li><li><a href="https://ez3c.tw/search/apple music取消" title="apple music取消">apple music取消</a> </li><li><a href="https://ez3c.tw/search/apple music學生付費" title="apple music學生付費">apple music學生付費</a> </li><li><a href="https://ez3c.tw/search/apple music itunes" title="apple music itunes">apple music itunes</a> </li><li><a href="https://ez3c.tw/search/apple music重複播放" title="apple music重複播放">apple music重複播放</a> </li>
</ul>
</li> <li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/8493" title="限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看" itemprop="url">限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-07-30 09:05:28</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png">
<meta itemprop="dateModified" content="2020-07-30@09:05:28 TMZ">
<meta itemprop="headline" content="限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/8493">
<meta itemprop="description" content="你在找免費聽音樂 App 嗎？每年蘋果都會推出 Apple Music 學生優惠方案，今年也沒有例外...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png" alt="Apple Music"/></p><p>你在找免費聽音樂 App 嗎？每年蘋果都會推出 Apple Music 學生優惠方案，今年也沒有例外，推出「<a title="Apple Music 免費聽" href="https://ez3c.tw/8493">前 3 個月免費試聽活動</a>」，9/30 前學生訂閱 3 個月可免費使用 3 個月，試用期過後可以 70 元/月的價格續訂，今年還特別加碼 Apple TV+ 免費看，若你目前還保有學生身分，可別錯過此次機會，不過這次活動僅限於未曾申辦過的使用者，若你之前曾經用過這個優惠，就不符合活動資格囉。你也可以參考：<a title="TuneFab Apple Music Converter 下載" href="https://ez3c.tw/7474">TuneFab Apple Music Converter 下載 iTunes MP3 音樂檔案，離線播放實測</a></p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/001.png" alt="Apple Music"/></p>進入 Apple Music 活動網站後 (文末有連結)，點擊「免額外付費試用」就可以申請，選擇「大專院校學生」方案後，按下驗證資格即可。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/002.png" alt="Apple Music"/></p><p>驗證方式是 Apple 與 UNiDAYS 合作，輸入教育 Email 及輸入大學名稱即可驗證，如果你已經不是學生身分，但是先前有申請 Gsuite 校友信箱的話，同樣可以通過驗證。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/003.png" alt="Apple Music 學生專案"/></p><p>按下驗證學生狀態即可通過。若是曾未訂閱過 Apple Music 的新用戶，還加碼送三個月，加起來最高可免費聽 6 個月。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/004.png" alt="Apple Music"/></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/005.png" alt="Apple Music 免費聽"/></p><p>驗證通過後，就可以獲得學生訂閱 3 個月的免費使用時間，以及這次限時免費使用 Apple TV+ 的權限，學生方案最長可使用 4 年，每月優惠價 70 元，各位若想在 3 個月免費試用結束後取消，記得去取消訂閱，否則就會開始收錢囉！</p><p>傳送門：<a href="https://www.apple.com/tw/apple-music/">Apple Music</a></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<a id="next" href="https://ez3c.tw/8310" title="開箱 2020 三星 Lifestyle 設計生活系列電視 The Serif 風格電視與 The Sero 翻轉電視">開箱 2020 三星 Lifestyle 設計生活系列電視 The Serif 風格電視與 The Sero 翻轉電視</a>
<h2>限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看 相關文章</h2>
<ul class="related">li
<li>
<div class="poster">
<a href="https://ez3c.tw/6713"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201808/AppleMusic/first01.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/6713">限時 Apple Music 免費聽音樂 4 個月！聽音樂聽到你開心</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/6303"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201802/AppleMusic/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/6303">Apple Music 推出超殺學生專案怎麼申請？一個月 70 元無限聽歌聽到飽！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7767"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201910/AppleMusic1month/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/7767">Apple Music 一個月免費序號，吳青峰贈送 11/7 號前領完為止</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/5785"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201708/AppleMusicE.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/5785">Apple Music 歌單裡出現這個神秘的 E 符號到底是什麼？音樂也有分級制度</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/8027"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202002/DRmareAudioConverter/01_DRmareAudioConverter.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/8027">限時免費 DRmare Audio Converter 移除 Apple Music DRM 的音樂轉檔工具</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7910"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201912/AppleMusicfree.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/7910">Apple Music 免費兌換最高六個月，別錯過隱藏版限時免費</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7435"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201906/Musixmatch/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/7435">Musixmatch 讓 Spotify 也能顯示動態歌詞，超過 1400 萬首歌詞庫，支援任何音樂播放 APP（iOS、Android）</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7474"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201907/TuneFabAppleMusicConverter/01_TuneFabAppleMusicConverter.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/7474">TuneFab Apple Music Converter 下載 iTunes MP3 音樂檔案，離線播放實測</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7642"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201909/AppleMusic/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/7642">Apple Music 網頁版釋出，開啟瀏覽器就可聽音樂</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/6996"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201812/Applemusic/first01.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
</div>
<a href="https://ez3c.tw/6996">Apple Music 網頁版，非官方開發免安裝 iTunes 也能無負擔聽音樂！</a>
</li>
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/Apple Music" title="Apple Music">#Apple Music</a></li><li><a href="https://ez3c.tw/tag/Apple Music 免費聽" title="Apple Music 免費聽">#Apple Music 免費聽</a></li><li><a href="https://ez3c.tw/tag/Apple Music 學生專案" title="Apple Music 學生專案">#Apple Music 學生專案</a></li>
<li><a href="https://ez3c.tw/entry/Apple-Music-學生專案不是學生可以用嗎？可以用校友信箱通過驗證？" title="Apple-Music-學生專案不是學生可以用嗎？可以用校友信箱通過驗證？">Apple-Music-學生專案不是學生可以用嗎？可以用校友信箱通過驗證？</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/8485" title="Spotify-手機聽音樂如何顯示歌詞？" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Spotify 終於可以顯示歌詞，教你如何啟用</a></li>
<li><a href="https://ez3c.tw/8495" title="辦公室環境音效推薦-I-Miss-The-Office" class="waves-effect waves-default">I Miss The Office 就算只有自己在工作也不寂寞，模擬辦公室環境音效 <i class="mdi-navigation-chevron-right"></i></a></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/8493" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
【apple music學生高中】資訊整理 &amp;amp; apple music學生會員資格台灣相關消息 | 綠色工廠
<br/>apple music學生高中,Apple Music 訂閱學生方案申請教學，每月70 元聽千萬首歌曲,Apple Music 學生方案最早在2016 年推出，當時僅適用於美國、英國等六個國家，今年開始擴大到其他國家，而台灣也包含在優惠服務範圍之內，因此可以用更優惠（低 ... ...
</div><div class="item fit hotline_bar">
Apple Music 學生驗證求幫助！ - Apple板 | Dcard
<br/> 最後是Unidays傳連結給我然後我就很突然的在手機上完成驗證了但還是建議大家用電腦驗證因為我在電腦的信箱才看得到「驗證學生狀態」的連結&amp;nbsp;...
</div><div class="item fit hotline_bar">
Apple Music - 功能特色- Apple (台灣)
<br/>Apple Music 能讓你透過最新歌曲、即時廣播電台和我們的整個歌曲目錄，以前所未有的方式來發掘和聆聽音樂。
</div><div class="item fit hotline_bar">
&#91;情報] Apple Music學生方案上線a29174332 PTT批踢踢實業坊
<br/>小弟我是高中生，剛剛用高中的edu信箱驗證一樣可以通過喔！不過他問你哪所大學要隨便填就是了 ... 看Apple頁面，寫到會定期驗證學生狀態，達48個月的訂閱，就會轉回個人訂閱 ... 請問有使用AM的大大AM會收錄一些翻唱的歌曲嗎. 作者: xvited945 ... 不知道政大校友信箱可不可以用趕緊去申請一個校友信箱. 作者: sunnylaba&amp;nbsp;...
</div><div class="item fit hotline_bar">
如何建立新的 Apple ID - Apple 支援
<br/>如果您有使用 Apple 服務，便已經有 Apple ID，不需要再建立新的帳號。瞭解如何登入、管理及保護您的帳號。不確定是否有帳號嗎？若要尋找 Apple ID，請在 Apple ID 帳號頁面輸入您的姓名和電子郵件地址。 Apple ID 是您用來存取 Apple 服務（例如 iCloud、App ...
</div><div class="item fit hotline_bar">
&#91;情報] Apple Music學生方案上線 - 看板 iOS - 批踢踢實業坊
<br/>推 mtcoat: 不知道政大校友信箱可不可以用 趕緊去申請一個校友信箱 02/13 16:25 推 sunnylaba : 112員工也可申請XD 02/13 16:34 推 hoos891405 : 有便宜可以撿當然要撿,跟畢業與否無關 02/13 16:35
</div><div class="item fit hotline_bar">
下載並使用 Windows 版 iTunes - Apple 支援
<br/>訂閱 Apple Music 即可享受數百萬首歌曲、從 iTunes Store 購買音樂和電影，並將電腦的內容同步至 iPhone、iPad 或 iPod touch。 使用 Windows 版 iTunes，您可以在同一處管理整個媒體選集。訂閱 Apple Music 即可享受數百萬首歌曲、從 iTunes Store ...
</div><div class="item fit hotline_bar">
Apple Music 使用手冊- Apple 支援 - Apple Support
<br/>瞭解如何使用Mac 上的Apple Music 來聆聽您收藏的所有音樂、探索新藝人，以及加入歌曲到資料庫。
</div><div class="item fit hotline_bar">
在iPhone、iPad、iPod touch、Mac 或PC 上加入Apple Music ...
<br/> 訂閱Apple Music 來取得數百萬首歌曲、獲得音樂推薦，並享受更多功能。
</div><div class="item fit hotline_bar">
Music - Apple (UK)
<br/>Stream 60 million songs, ad-free on Apple Music. Shop HomePod, AirPods and headphones. And build your entertainment collection with iPod and iTunes. Working with Apple Music. Discover all the ways you can showcase content on Apple Music. Access ...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202006"><<</a>　<a href="https://ez3c.tw/archive/202007">July 2020</a>　<a href="https://ez3c.tw/archive/202007">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/20200701">1</a></td><td>
<a href="https://ez3c.tw/archive/20200702">2</a></td><td>
<a href="https://ez3c.tw/archive/20200703">3</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20200704">4</a></td><td>
<a href="https://ez3c.tw/archive/20200705">5</a></td><td>
<a href="https://ez3c.tw/archive/20200706">6</a></td><td>
<a href="https://ez3c.tw/archive/20200707">7</a></td><td>
<a href="https://ez3c.tw/archive/20200708">8</a></td><td>
<a href="https://ez3c.tw/archive/20200709">9</a></td><td>
<a href="https://ez3c.tw/archive/20200710">10</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20200711">11</a></td><td>
<a href="https://ez3c.tw/archive/20200712">12</a></td><td>
<a href="https://ez3c.tw/archive/20200713">13</a></td><td>
<a href="https://ez3c.tw/archive/20200714">14</a></td><td>
<a href="https://ez3c.tw/archive/20200715">15</a></td><td>
<a href="https://ez3c.tw/archive/20200716">16</a></td><td>
<a href="https://ez3c.tw/archive/20200717">17</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20200718">18</a></td><td>
<a href="https://ez3c.tw/archive/20200719">19</a></td><td>
<a href="https://ez3c.tw/archive/20200720">20</a></td><td>
<a href="https://ez3c.tw/archive/20200721">21</a></td><td>
<a href="https://ez3c.tw/archive/20200722">22</a></td><td>
<a href="https://ez3c.tw/archive/20200723">23</a></td><td>
<a href="https://ez3c.tw/archive/20200724">24</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20200725">25</a></td><td>
<a href="https://ez3c.tw/archive/20200726">26</a></td><td>
<a href="https://ez3c.tw/archive/20200727">27</a></td><td>
<a href="https://ez3c.tw/archive/20200728">28</a></td><td>
<a href="https://ez3c.tw/archive/20200729">29</a></td><td>
<a href="https://ez3c.tw/archive/20200730">30</a></td><td>
<a href="https://ez3c.tw/archive/20200731">31</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td><td>
<a href="https://ez3c.tw/archive/202007"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1596074737">
<div class="poster">
<a href="https://ez3c.tw/8497"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202007/Sogou.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8497" class="title" title="搜狗注音輸入法，給你最準確最省時的簡拼及省略聲調軟體">搜狗注音輸入法，給你最準確最省時的簡拼及省略聲調軟體</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1596073988">
<div class="poster">
<a href="https://ez3c.tw/8464"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202007/iCloudKey.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8464" class="title" title="iOS 14 為 iCloud 鑰匙圈帶來全新功能，讓帳號密碼更安全">iOS 14 為 iCloud 鑰匙圈帶來全新功能，讓帳號密碼更安全</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1596071128">
<div class="poster">
<a href="https://ez3c.tw/8493"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202007/AppleMusic/first1.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8493" class="title" title="限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看">限時優惠 Apple Music 學生專案，最多免費聽 6 個月再送 Apple TV+ 免費看</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1596070730">
<div class="poster">
<a href="https://ez3c.tw/8495"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202007/IMissTheOffice.jpg?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8495" class="title" title="I Miss The Office 就算只有自己在工作也不寂寞，模擬辦公室環境音效">I Miss The Office 就算只有自己在工作也不寂寞，模擬辦公室環境音效</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1596070040">
<div class="poster">
<a href="https://ez3c.tw/8498"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202007/don500Stores/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8498" class="title" title="動滋券迪卡儂可以用嗎？可使用商家地圖、可購買品項懶人包">動滋券迪卡儂可以用嗎？可使用商家地圖、可購買品項懶人包</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1596068761">
<div class="poster">
<a href="https://ez3c.tw/8501"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202007/BitwarPDFConverter/01_BitwarPDFConverter.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8501" class="title" title="限時免費 Bitwar PDF Converter 好用的轉檔工具就是如此樸實無華且枯燥">限時免費 Bitwar PDF Converter 好用的轉檔工具就是如此樸實無華且枯燥</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 3 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['Apple Music','Apple Music 免費聽','保濕身體乳','保險費用','告別式會場','濕度感測器','保險櫃開鎖','家用濾水器','淡斑精華液','新竹植牙','銀飾回收','學習課程','美體美容','性感衣'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/8239\');" style="cursor: pointer;"><div>運動鐵腿怎麼辦？sNug 運動壓縮褲與壓縮全腿套真的有用嗎？</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/8239\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
