<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法,想要升級 Windows 11&amp;nbsp;卻卡在電腦硬體不符合資格？雖然我們之前有分享過一些破解的方...">
<meta name="keywords" content="MediaCreationTool,Win 11 繞過硬體限制,Windows 11 硬體 需求,windows 11 繞過 tpm2 0,windows 11 繞過檢查">
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ez3c.tw/9905" />
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png" />
<meta property="og:title" content="MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題 :: 哇哇3C日誌" />
<meta property="og:description" content="舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法,想要升級 Windows 11&amp;nbsp;卻卡在電腦硬體不符合資格？雖然我們之前有分享過一些破解的方..." />
<meta property="og:site_name" content="哇哇3C日誌" />
<meta property="fb:admins" content="1225324584" />
<meta property="fb:app_id" content="218155481554624" />
<meta property="fb:pages" content="267262004595" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png" />
<meta property="dable:item_id" content="9905">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="綠色軟體">
<meta property="article:published_time" content="2021-11-22T08:57:47+08:00">
<meta property="article:section" content="綠色軟體/系統應用" />
<link rel="canonical" href="https://ez3c.tw/9905" />
<link rel="amphtml" href="https://ez3c.tw/amp/9905">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml" />
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png">
<meta http-equiv="last-modified" content="2021-11-22@08:57:47 TMZ" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss" />
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/9905" }, "headline": "MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png", "height": 474, "width": 900 }, "datePublished": "2021-11-22T08:57:47+08:00", "dateModified": "2021-11-22T08:57:47+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "想要升級 Windows 11&amp;nbsp;卻卡在電腦硬體不符合資格？雖然我們之前有分享過一些破解的方法，不過有點小可惜的是有些朋友覺得太麻煩、步驟太多，最近小編發現一個目前最簡單的升級 Windows 11&amp;nbsp;繞..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/8945" title="2021-Vimeo-影片如何下載？Ant-Download-Manager-Pro-萬用影片下載器" class="truncate hotline_item"><strong>1 小時前</strong>限時免費 Ant Download Manager Pro 2.4.2 螞蟻下載器專業版，YouTube FB Vimeo 專業影片音樂下載器，P2P 斷點續傳也支援</a><a href="https://ez3c.tw/9905" title="舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法" class="truncate hotline_item"><strong>3 天前</strong>MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題</a><a href="https://ez3c.tw/3782" title="AdwCleaner-2021瀏覽器首頁被綁架如何處理？" class="truncate hotline_item"><strong>4 天前</strong>AdwCleaner 8.3 解決首頁綁架、莫名工具列、惡意廣告等問題</a><a href="https://ez3c.tw/9909" title="有免費專業修圖工具嗎？Luminar-3-限時免費下載" class="truncate hotline_item"><strong>5 天前</strong>限時免費 Luminar 3 自動一鍵修圖軟體下載，現省超過 1800 元</a><a href="https://ez3c.tw/9464" title="2021-LINE-PC-電腦版-7。4。0。2647-免安裝版下載" class="truncate hotline_item"><strong>6 天前</strong>LINE PC 電腦免安裝版 7.4.0.2647 改善貼圖功能 / 支援動態表情貼 / 通話中 YouTube 影片輕鬆調整 / 通話時的消除回音</a><a href="https://ez3c.tw/9296" title="有好用的批次下載工具嗎？VovSoft-Batch-URL-Downloader-限時免費下載" class="truncate hotline_item"><strong>6 天前</strong>限時免費 VovSoft Batch URL Downloader 3.3 批量萬用下載管理器，終身序號立即取得</a><a href="https://ez3c.tw/9206" title="有好用的-PDF-轉檔工具嗎？CreativitiesPDF-限時免費下載" class="truncate hotline_item"><strong>6 天前</strong>限時免費 Creativities.PDF 1.4.4 現在取得終身免費，11 合 1 的 PDF 轉檔、編輯工具</a><a href="https://ez3c.tw/9901" title="Win-10-檔案永久刪除怎麼復原？Donemax-Data-Recovery-免費下載" class="truncate hotline_item"><strong>1 週前</strong>限時免費 Donemax Data Recovery 檔案救援工具，還原永久刪除的檔案</a><a href="https://ez3c.tw/9762" title="TaskbarGroups-為快速啟動欄圖標進行分組-Windows" class="truncate hotline_item"><strong>1 週前</strong>TaskbarGroups 工具列群組化工具，分類雜亂工具列一秒變乾淨</a><a href="https://ez3c.tw/9870" title="如何下載-Facebook-影片？限時免費-YT-Saver-免費下載" class="truncate hotline_item"><strong>3 週前</strong>限時免費 YT Saver Video Downloader 影片下載工具，立即取得終身版序號，支援超過 1 萬個影片網站</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體"><span itemprop="name">綠色軟體</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體/系統應用" title="系統應用"><span itemprop="name">系統應用</span></a><meta itemprop="position" content="3"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/綠色軟體/系統檢測" title="系統檢測">系統檢測</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統應用" title="系統應用">系統應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統優化" title="系統優化">系統優化</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統清理" title="系統清理">系統清理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/上傳下載" title="上傳下載">上傳下載</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/未分類" title="未分類">未分類</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/影像繪圖" title="影像繪圖">影像繪圖</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/網頁製作" title="網頁製作">網頁製作</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/上網衝浪" title="上網衝浪">上網衝浪</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/網路應用" title="網路應用">網路應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/視窗桌面" title="視窗桌面">視窗桌面</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/郵件收發" title="郵件收發">郵件收發</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/密碼管理" title="密碼管理">密碼管理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/伺服應用" title="伺服應用">伺服應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/批次更名" title="批次更名">批次更名</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/記事便條" title="記事便條">記事便條</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/檔案備份" title="檔案備份">檔案備份</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/影音視聽" title="影音視聽">影音視聽</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/資訊安全" title="資訊安全">資訊安全</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/程式快捷" title="程式快捷">程式快捷</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/即時通訊" title="即時通訊">即時通訊</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/燒錄映像" title="燒錄映像">燒錄映像</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/救援工具" title="救援工具">救援工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/文書編輯" title="文書編輯">文書編輯</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/啟動破解" title="啟動破解">啟動破解</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/螢幕工具" title="螢幕工具">螢幕工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/圖示工具" title="圖示工具">圖示工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/檔案管理" title="檔案管理">檔案管理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/軟體移除" title="軟體移除">軟體移除</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/更新紀錄" title="更新紀錄">更新紀錄</a>
</li>
</ul>
</li>
<li><a href="https://ez3c.tw/promocodes/" title="優惠券，折扣碼，免郵促銷，全球知名優惠碼頻道"><span>折扣碼</span></a></li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/9905" title="MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題" itemprop="url">MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2021-11-22 08:57:47</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png" /></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png">
<meta itemprop="dateModified" content="2021-11-22@08:57:47 TMZ">
<meta itemprop="headline" content="MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/9905">
<meta itemprop="description" content="想要升級 Windows 11&amp;nbsp;卻卡在電腦硬體不符合資格？雖然我們之前有分享過一些破解的方...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/search/windows 11 cpu不支援" title="windows 11 cpu不支援">windows 11 cpu不支援</a></li><li><a href="https://ez3c.tw/search/windows 11" title="windows 11">windows 11</a></li><li><a href="https://ez3c.tw/search/win11下載" title="win11下載">win11下載</a></li><li><a href="https://ez3c.tw/search/windows 11功能" title="windows 11功能">windows 11功能</a></li><li><a href="https://ez3c.tw/search/windows 11正式版" title="windows 11正式版">windows 11正式版</a></li><li><a href="https://ez3c.tw/search/windows 11新功能" title="windows 11新功能">windows 11新功能</a></li><li><a href="https://ez3c.tw/search/windows 11檢測程式" title="windows 11檢測程式">windows 11檢測程式</a></li><li><a href="https://ez3c.tw/search/windows 11筆電" title="windows 11筆電">windows 11筆電</a></li><li><a href="https://ez3c.tw/search/windows 11硬體檢測" title="windows 11硬體檢測">windows 11硬體檢測</a></li><li><a href="https://ez3c.tw/search/windows 11災情" title="windows 11災情">windows 11災情</a></li>
</ul>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/first.png" alt="MediaCreationTool" /></p><p>想要升級 Windows 11&nbsp;卻卡在電腦硬體不符合資格？雖然我們之前有分享過一些破解的方法，不過有點小可惜的是有些朋友覺得太麻煩、步驟太多，最近小編發現一個目前最簡單的升級 Windows 11&nbsp;繞過硬體限制的方法，只需要下載 <a title="MediaCreationTool" href="https://ez3c.tw/9905">MediaCreationTool</a> 點幾下就能輕鬆繞過電腦硬體限制，無腦升級 Winodows 11，不論你是電腦處理器太舊、記憶體不夠、顯示卡不夠還是沒有 TPM 2.0，透過本篇分享的方法，通通能夠突破限制輕鬆升級。之前我們也分享過<a title="不用安裝任何 App&nbsp;就能繞過 Win 11&nbsp;硬體檢查的教學" href="https://ez3c.tw/9801">不用安裝任何 App&nbsp;就能繞過 Win 11&nbsp;硬體檢查的教學</a>，還沒看過的同學趕快順便去複習一下吧。</p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/001.png" alt="windows 11 繞過 tpm2 0" /></p>首先先下載&nbsp;MediaCreationTool，連結準備在文章後面啦，下載完解壓縮雙擊 MediaCreationTool.bat&nbsp;這個檔案。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/002.png" alt="windows 11 繞過 cpu" /></p><p>此方法是透過&nbsp;MCT 包裝批次檔的方法來繞過 Windows 11&nbsp;升級限制的，不論是 Windows 10&nbsp;或 Windows 11&nbsp;各版本從&nbsp;1507&nbsp;到&nbsp;21H2&nbsp;通通支援，這裡小編選擇 11&nbsp;來安裝 Windows 11。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/003.png" alt="Win 11 繞過硬體限制" /></p><p>最後會出線上面選項，分別代表下面幾個安裝選項：</p><p>1. Auto Upgrade：使用檢測到的檔案自動升級，能夠繞過硬體限制<br />2. Make ISO：直接在目前資料夾中，使用檢測到的檔案製作 ISO&nbsp;映像檔&nbsp;（如果從 zip 運行，則為 C:\ESD）且能夠繞過硬體限制<br />3. Make USB：在指定的 USB 使用檢測到的檔案製作 USB&nbsp;安裝檔，能夠繞過硬體限制<br />4. MCT&nbsp;預設：透過官方下載的檔案製作&nbsp;ISO&nbsp;或 USB&nbsp;但是會進行硬體檢測</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202111/MediaCreationTool/004.png" alt="windows 11 繞過檢查" /></p><p>小編這裡選擇第一個 Auto Upgrade&nbsp;自動升級，接下來就會開始下載 Windows 11&nbsp;並進行安裝啦！是不是非常方便呢？最後要跟大家小提醒一下，安裝過程可能會重新啟動電腦，而且安裝完畢後電腦會進行重置，建議大家手邊工作中的視窗該存的要存好、該備份的備份好，避免重要資料消失啦。連結準備在下方，趕快去下載起來吧。</p><p><a href="https://github.com/AveYo/MediaCreationTool.bat">https://github.com/AveYo/MediaCreationTool.bat</a></p><p>免安裝版：<br /> <a title="MediaCreationTool.bat-main.7z（GOOGLE下載）" href="https://ez3c.tw/download/kqUb">MediaCreationTool.bat-main.7z（GOOGLE下載）</a><br /> <a title="MediaCreationTool.bat-main.7z（1DRV下載）" href="https://ez3c.tw/download/QHOd">MediaCreationTool.bat-main.7z（1DRV下載）</a><br /> <a title="MediaCreationTool.bat-main.7z（MEDIAFIRE下載）" href="https://ez3c.tw/download/TqFD">MediaCreationTool.bat-main.7z（MEDIAFIRE下載）</a><br /> <a title="MediaCreationTool.bat-main.7z（RAPIDGATOR下載）" href="https://ez3c.tw/download/GoqP">MediaCreationTool.bat-main.7z（RAPIDGATOR下載）</a><br /> <a title="MediaCreationTool.bat-main.7z（MEGA下載）" href="https://ez3c.tw/download/kUzo">MediaCreationTool.bat-main.7z（MEGA下載）</a><br /> 檔案大小：135 KB</p><p><a href="https://github.com/AveYo/MediaCreationTool.bat/archive/refs/heads/main.zip">MediaCreationTool&nbsp;（Github&nbsp;下載）</p><p></a></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/search/windows 11推出" title="windows 11推出">windows 11推出</a></li><li><a href="https://ez3c.tw/search/Windows 11 免費下載" title="Windows 11 免費下載">Windows 11 免費下載</a></li><li><a href="https://ez3c.tw/search/USB 開機隨身碟" title="USB 開機隨身碟">USB 開機隨身碟</a></li><li><a href="https://ez3c.tw/search/tpm 2 技嘉" title="tpm 2 技嘉">tpm 2 技嘉</a></li><li><a href="https://ez3c.tw/search/windows 11 tpm ptt" title="windows 11 tpm ptt">windows 11 tpm ptt</a></li><li><a href="https://ez3c.tw/search/USB to ISO" title="USB to ISO">USB to ISO</a></li><li><a href="https://ez3c.tw/search/Win 11 預覽版" title="Win 11 預覽版">Win 11 預覽版</a></li><li><a href="https://ez3c.tw/search/win10降版本1803" title="win10降版本1803">win10降版本1803</a></li>
</ul>
<a id="next" href="https://ez3c.tw/9837" title="貓奴們上！線上【貓・美術館】支援電腦、手機、平板與 VR 裝置觀展">貓奴們上！線上【貓・美術館】支援電腦、手機、平板與 VR 裝置觀展</a>
<h2>MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題 相關文章</h2>
<ul class="related">li
<li>
<div class="poster">
<a href="https://ez3c.tw/9582"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202107/Windows11Web/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9582">Windows 11 網頁版，舊電腦也能開瀏覽器玩 Windows 系統</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9525"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202107/Windows11Download/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9525">Windows 11 免費下載教學，教你手把手安裝免 ISO</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/8892"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202011/MediaCreationTool/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/8892">MediaCreationTool 輕鬆降 Windows 2004 或以下版本，路人都會的開機 USB 隨身碟製作</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9797"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202110/Windows11/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9797">Windows 11 繁體中文版下載 ISO，微軟官方正式推出免費 Win 11 安裝小幫手</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9710"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202109/Windows11/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9710">Windows 11 將於 10/5 正式推出更新，11 個亮點搶先看</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9580"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202107/MicrosoftDesign/01_Microsoft.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9580">Microsoft Design - Wallpapers！超多精美電腦桌布讓你免費下載！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9495"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202106/Windows11Wallpaper/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9495">Windows 11 高品質桌布下載 (外流版)，搶先體驗 32 張畫質桌布 Win 11 中 85 個系統音效</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9512"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202106/Windows11/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9512">Windows 11 舊用戶可免費更新，我有符合資格嗎？教你怎麼查</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9801"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202110/Windows11Tips/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9801">舊電腦安裝 Windows 11，教你突破限制，不符合硬體要求也能升級</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9526"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202107/Windows11TOM2/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9526">TPM 2.0 如何開啟？突破限制教學，舊電腦也能安裝 Windows 11</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/2928"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201201/HTC_TITAN_X310e/IMG_1791.jpg?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/2928">【開箱】HTC TITAN X310e。Windows Phone新體驗</a>
</li>
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/MediaCreationTool" title="MediaCreationTool">#MediaCreationTool</a></li><li><a href="https://ez3c.tw/tag/Win 11 繞過硬體限制" title="Win 11 繞過硬體限制">#Win 11 繞過硬體限制</a></li><li><a href="https://ez3c.tw/tag/Windows 11 硬體 需求" title="Windows 11 硬體 需求">#Windows 11 硬體 需求</a></li><li><a href="https://ez3c.tw/tag/windows 11 繞過 tpm" title="windows 11 繞過 tpm">#windows 11 繞過 tpm</a></li><li><a href="https://ez3c.tw/tag/windows 11 繞過 cpu" title="windows 11 繞過 cpu">#windows 11 繞過 cpu</a></li><li><a href="https://ez3c.tw/tag/windows 11 繞過 tpm2 0" title="windows 11 繞過 tpm2 0">#windows 11 繞過 tpm2 0</a></li><li><a href="https://ez3c.tw/tag/windows 11 繞過檢查" title="windows 11 繞過檢查">#windows 11 繞過檢查</a></li>
<li><a href="https://ez3c.tw/entry/舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法" title="舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法">舊電腦裝-Windows-11-如何繞過-TPM-檢查？MediaCreationTool-最無腦繞過硬體檢查方法</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/9904" title="LINE-錯誤無法正常執行怎麼辦？3-招協助你解問題" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> LINE 畫面空白 / 無法正常顯示圖片如何解決？這 3 招學起來立馬排解問題</a></li>
<li><a href="https://ez3c.tw/9906" title="《永不孤單》遊戲哪裡可免費下載？EPIC-GAMES-限時免費中！" class="waves-effect waves-default">Epic 推出 Never Alone 年度最佳橫向捲軸遊戲，讓你體驗阿拉斯加原住民的感動旅程！ <i class="mdi-navigation-chevron-right"></i></a></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/9905" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>MediaCreationTool 無腦繞過 Windows 11 硬體檢查，突破 CPU / TPM 等舊電腦不能升級問題 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
使用Rufus 製作無TPM、Secure Boot 限制Windows 11 安裝 ...
<br />2021年10月15日 — 安裝Windows 11 最容易遇到的問題是電腦必須支援並啟用TPM 2.0（信賴平台模 ... 者提供一些繞過這些限制的安裝方法，像是修改機碼略過檢查就能跳過TPM ...
</div><div class="item fit hotline_bar">
沒有就不能升Win11 TPM2.0到底是個啥？_FANSWONG
<br />2021/10/5 · Windows 11正式版已於10月5日開始向全球的微軟用戶免費推送，凡是機器符合升級要求的用戶都將收到升級提示，不知道屏幕前的你是否已經升級成功了呢。在此前發布時，Win11升級最低要求中的「TPM2.0」這一項就引發了廣大網友的討論，如果不支持這一項功能電腦就無法 ...
</div><div class="item fit hotline_bar">
下載Windows 11正式版與繞過TPM 2.0超簡單教學 - IT大叔
<br />微軟終於在2021年10月5日推出Windows 11正式版，但電腦沒有TPM 2.0的話是不能升級Windows 11的。不過有法有破，這邊就來教學一下如何下載Windows 11官方正式版的ISO映像檔，並同場加映製作能繞過TPM2.0偵測的USB安裝隨身碟超簡單的方法。 ...
</div><div class="item fit hotline_bar">
一鍵製作Windows 11 繞過TPM檢查工具，ISOUSB安裝隨身碟 ...
<br />2021年11月7日 — 自從Windows 11 正式開放下載後，也讓不少沒有Intel 第八代CPU與TPM 2.0 電腦無法安裝或升級，其實要製作或繞過Windows 11 TPM 檢查也很簡單，這篇教 ...
</div><div class="item fit hotline_bar">
使用 MediaCreationTool.bat 安裝、升級 Windows 11 繞過電腦規格檢測
<br />2 天前 · 使用 MediaCreationTool.bat 進行 Windows 11 安裝繞過電腦規格檢測，可正常使用 Windows 10 大多數電腦應該都能穩定升級才對，如果你想在較舊的電腦或虛擬機器上安裝 Win 11，這個小工具可以解決無法通過安裝檢測的問題、順利升級。 ...
</div><div class="item fit hotline_bar">
舊電腦跳過TPM 2.0限制，直接安裝 Windows 11 正式版 - 挨踢路人甲
<br />Microsoft Windows 11 正式版推出，基本的硬體需求維持不變，所以要是沒有TPM 2.0與八代CPU以上，都不能升級到，山不轉路轉，所以Google一下，找到繞過檢測項目的安裝方式，讓你的舊電腦一樣可以安裝Windows 11正式版，筆者親自實做給你看。 ...
</div><div class="item fit hotline_bar">
安裝Windows 11 的方法
<br />如果您是從Windows 10 升級，建議您等到透過Windows Update 通知您升級已準備就緒可供您的裝置使用。 若要檢查Windows 11 是否已準備好用於您的裝置，請選取&#91;開始] &amp;gt; &#91;設定] ...
</div><div class="item fit hotline_bar">
【教學】舊電腦也能升級Windows 11的完整攻略大公開！ | 3C硬炫風 強尼
<br />Windows 11終於推出啦！但是卻讓很多人不開心，因為這次全新的作業系統Windows 11必須要使用不算舊的Intel第八代CPU，還有主機板要支援TPM 2.0功能才能安裝，但是經過我的實測，目前是有方法可以做到Windwos 10直接升級Windows 11的！ ...
</div><div class="item fit hotline_bar">
請教對TPM模組熟悉的大大幾個問題 - Mobile01
<br />2009/3/29 · 小弟手上一台ASUS F9E的NB，有內建TPM模組晶片，剛買這台電腦時根本不知道這個東西是要怎麼用(說明書寫的很陽春)，每次開機都要我初始化，因為不懂是要幹嘛用的也就沒去理它，後來有天手養就給它初始化下去並設定密碼了，但實在不知道怎麼用也不需要這套軟體就放棄 ...
</div><div class="item fit hotline_bar">
【Win11 達人道場】腳本程式突破TPM 2.0 不合規格照裝 ...
<br />2021年10月4日 — 最近開發人AceYo 就更新他的Universal MediaCreationTool 腳本程式，加入對Windows 11 的支援，還提供繞過TPM 2.0 檢查的程式，讓大家可以將手上的舊電腦 ...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="/cdn-cgi/l/email-protection#680d125b0b461c1f280f05090104460b0705" target="_blank"><em class="fa fa-envelope-o"></em> <span class="__cf_email__" data-cfemail="51342b62327f252611363c30383d7f323e3c">[email&#160;protected]</span></a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202110"><<</a>　<a href="https://ez3c.tw/archive/202111">November 2021</a>　<a href="https://ez3c.tw/archive/202111">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/20211101">1</a></td><td>
<a href="https://ez3c.tw/archive/20211102">2</a></td><td>
<a href="https://ez3c.tw/archive/20211103">3</a></td><td>
<a href="https://ez3c.tw/archive/20211104">4</a></td><td>
<a href="https://ez3c.tw/archive/20211105">5</a></td><td>
<a href="https://ez3c.tw/archive/20211106">6</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20211107">7</a></td><td>
<a href="https://ez3c.tw/archive/20211108">8</a></td><td>
<a href="https://ez3c.tw/archive/20211109">9</a></td><td>
<a href="https://ez3c.tw/archive/20211110">10</a></td><td>
<a href="https://ez3c.tw/archive/20211111">11</a></td><td>
<a href="https://ez3c.tw/archive/20211112">12</a></td><td>
<a href="https://ez3c.tw/archive/20211113">13</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20211114">14</a></td><td>
<a href="https://ez3c.tw/archive/20211115">15</a></td><td>
<a href="https://ez3c.tw/archive/20211116">16</a></td><td>
<a href="https://ez3c.tw/archive/20211117">17</a></td><td>
<a href="https://ez3c.tw/archive/20211118">18</a></td><td>
<a href="https://ez3c.tw/archive/20211119">19</a></td><td>
<a href="https://ez3c.tw/archive/20211120">20</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20211121">21</a></td><td>
<a href="https://ez3c.tw/archive/20211122">22</a></td><td>
<a href="https://ez3c.tw/archive/20211123">23</a></td><td>
<a href="https://ez3c.tw/archive/20211124">24</a></td><td>
<a href="https://ez3c.tw/archive/20211125">25</a></td><td>
<a href="https://ez3c.tw/archive/20211126">26</a></td><td>
<a href="https://ez3c.tw/archive/20211127">27</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20211128">28</a></td><td>
<a href="https://ez3c.tw/archive/20211129">29</a></td><td>
<a href="https://ez3c.tw/archive/20211130">30</a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td><td>
<a href="https://ez3c.tw/archive/202111"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1637802705">
<div class="poster">
<a href="https://ez3c.tw/9903"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202111/Hiddengram/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9903" class="title" title="Hiddengram 匿名看 IG 限動方法，私人帳號也能看">Hiddengram 匿名看 IG 限動方法，私人帳號也能看</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1637802655">
<div class="poster">
<a href="https://ez3c.tw/9918"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202111/VocabKingdom/01_vocab.jpg?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9918" class="title" title="單字王國 App 讓孩子學英文更有趣，多益/全民英檢/高中以下常用單字通通有！（iOS/Android）">單字王國 App 讓孩子學英文更有趣，多益/全民英檢/高中以下常用單字通通有！（iOS/Android）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1637802101">
<div class="poster">
<a href="https://ez3c.tw/8945"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202011/AntDownloadManager/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8945" class="title" title="限時免費 Ant Download Manager Pro 2.4.2 螞蟻下載器專業版，YouTube FB Vimeo 專業影片音樂下載器，P2P 斷點續傳也支援">限時免費 Ant Download Manager Pro 2.4.2 螞蟻下載器專業版，YouTube FB Vimeo 專業影片音樂下載器，P2P 斷點續傳也支援</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1637801132">
<div class="poster">
<a href="https://ez3c.tw/7385"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201906/Allavsoft/01_Allavsoft.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7385" class="title" title="限時免費 Allavsoft Video Downloader Converter 3.24.0 線上影音下載工具，具備有影音轉檔功能（Windows、Mac）">限時免費 Allavsoft Video Downloader Converter 3.24.0 線上影音下載工具，具備有影音轉檔功能（Windows、Mac）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1637719712">
<div class="poster">
<a href="https://ez3c.tw/8206"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202004/VidmoreScreenRecorder/01_VidmoreScreenRecorder.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8206" class="title" title="限時免費 Vidmore Screen Recorder 1.1.36 螢幕錄影錄音工具">限時免費 Vidmore Screen Recorder 1.1.36 螢幕錄影錄音工具</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1637717204">
<div class="poster">
<a href="https://ez3c.tw/9722"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202109/MBackupper/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9722" class="title" title="限時免費 AOMEI MBackupper 1.7.3.0 換 iPhone 13 新舊手機資料轉移，終身授權序號">限時免費 AOMEI MBackupper 1.7.3.0 換 iPhone 13 新舊手機資料轉移，終身授權序號</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['MediaCreationTool','Win 11 繞過硬體限制','保溼','中醫治失眠','乳膠床墊','保溼洗面乳','保險試算表','英文家教老師','桶水','減重運動','量測投影機','塑身減重','眼科雷射','網路賣'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/9860\');" style="cursor: pointer;"><div>Office 2021 專業版便宜金鑰只要台幣？元，這樣買最划算</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/9860\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: «1004143ed60b49aa3314be129a362a0»,
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
