<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色 :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="Chrome-顏色管理怎麼開？改變顏色超簡單-3-步驟,Chrome 瀏覽器天天用，看膩了嗎？那就來換個外表吧～今天要跟大家分享，怎麼把 Chrome 顏色...">
    <meta name="keywords" content="Chrome 主題,Chrome 變色,Chrome 黑底,Chrome網頁背景顏色,Google 黑色介面">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/7798"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png"/>
    <meta property="og:title" content="Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色 :: 哇哇3C日誌"/>
    <meta property="og:description" content="Chrome-顏色管理怎麼開？改變顏色超簡單-3-步驟,Chrome 瀏覽器天天用，看膩了嗎？那就來換個外表吧～今天要跟大家分享，怎麼把 Chrome 顏色..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/資訊"/>

    <link rel="canonical" href="https://ez3c.tw/7798"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/7798">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png">
    <meta http-equiv="last-modified" content="2019-11-21@06:56:43 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/7798" }, "headline": "Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png", "height": 474, "width": 900 }, "datePublished": "2019-11-21T06:56:43+08:00", "dateModified": "2019-11-21T06:56:43+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "Chrome 瀏覽器天天用，看膩了嗎？那就來換個外表吧～今天要跟大家分享，怎麼把 Chrome 顏色換成自己喜歡的，完全不需要外掛、擴充程式就可以完成，簡單幾個步驟，就能夠讓 Chrome 煥然一新，趕快更著小編動手一步..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/7779" title="有推薦的右鍵轉檔工具嗎？File-Converter-下載" class="truncate hotline_item"><strong>23 小時前</strong>File Converter 1.2.3 右鍵轉檔工具，按下右鍵什麼檔案任你轉！</a><a href="https://ez3c.tw/7824" title="有推薦的遊戲加速器嗎？Smart-Game-Booster-免費下載" class="truncate hotline_item"><strong>2 天前</strong>Smart Game Booster 遊戲加速器，一鍵加速 / 還原讓電腦保持在最佳狀態</a><a href="https://ez3c.tw/7820" title="大陸人都用什麼翻牆？Speedify-免費下載" class="truncate hotline_item"><strong>3 天前</strong>Speedify 速度最快的免費 VPN 工具，速度飛快的翻牆 App</a><a href="https://ez3c.tw/2062" title="免費下載-MiPony-繁體中文免安裝版（３．０．３）" class="truncate hotline_item"><strong>3 天前</strong>MiPony 3.0.5 白馬下載器免安裝版，下載免費空間檔案的好工具</a><a href="https://ez3c.tw/1847" title="密技！SpeedyFox-加速-Chrome-FireFox-等瀏覽器" class="truncate hotline_item"><strong>4 天前</strong>SpeedyFox 2.0.27 加速你的 Chrome、FireFox、Opera、Vivaldi 與 CentBrowser 等瀏覽器</a><a href="https://ez3c.tw/5067" title="CentBrowser-超好用瀏覽器推薦！2019-最新免安裝版" class="truncate hotline_item"><strong>4 天前</strong>CentBrowser 4.0.9.112 接近完美的瀏覽器，若給滿分就沒進步空間啦！</a><a href="https://ez3c.tw/5992" title="Headset-電腦聽音樂用哪款工具軟體？" class="truncate hotline_item"><strong>4 天前</strong>Headset 3.1.0 用電腦聽音樂，比 Spotify 介面更簡潔的工具軟體（Mac、Windows）</a><a href="https://ez3c.tw/4608" title="YouTube-線上影音如何下載？Wise-YouTube-Downloader-免費工具免安裝" class="truncate hotline_item"><strong>4 天前</strong>Wise YouTube Downloader 2.84 線上影片下載自己來，一點都不難啊！</a><a href="https://ez3c.tw/6954" title="線上影音下載-YouTube-By-Click-實用的影音社群平台下載工具" class="truncate hotline_item"><strong>4 天前</strong>YouTube By Click 2.2.119 線上影音下載工具，支援常見的社群影音平台</a><a href="https://ez3c.tw/7811" title="有沒有可以備份-LINE-聊天的電腦軟體？AnyTrans-可以查看對話記錄" class="truncate hotline_item"><strong>7 天前</strong>AnyTrans 8.2.0 iOS iPhone 管理工具，支援 LINE 對話紀錄備份查看與還原</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/Caself" title="Caself">Caself</a></li><li><a href="https://ez3c.tw/tag/Facebook Messenger Dark Mode" title="Facebook Messenger Dark Mode">Facebook Messenger Dark Mode</a></li><li><a href="https://ez3c.tw/tag/Speed Dial 進階書籤工具" title="Speed Dial 進階書籤工具">Speed Dial 進階書籤工具</a></li><li><a href="https://ez3c.tw/tag/網頁背景素材" title="網頁背景素材">網頁背景素材</a></li><li><a href="https://ez3c.tw/tag/網頁素材" title="網頁素材">網頁素材</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/手機google黑色主題" title="手機google黑色主題">手機google黑色主題</a> </li><li><a href="https://ez3c.tw/search/chrome黑暗模式" title="chrome黑暗模式">chrome黑暗模式</a> </li><li><a href="https://ez3c.tw/search/google黑色介面" title="google黑色介面">google黑色介面</a> </li><li><a href="https://ez3c.tw/search/手機chrome背景顏色" title="手機chrome背景顏色">手機chrome背景顏色</a> </li><li><a href="https://ez3c.tw/search/改變chrome背景顏色" title="改變chrome背景顏色">改變chrome背景顏色</a> </li><li><a href="https://ez3c.tw/search/chrome顏色異常" title="chrome顏色異常">chrome顏色異常</a> </li><li><a href="https://ez3c.tw/search/chrome 74下載" title="chrome 74下載">chrome 74下載</a> </li><li><a href="https://ez3c.tw/search/chrome商店" title="chrome商店">chrome商店</a> </li><li><a href="https://ez3c.tw/search/chrome背景黑色" title="chrome背景黑色">chrome背景黑色</a> </li><li><a href="https://ez3c.tw/search/chrome顏色管理" title="chrome顏色管理">chrome顏色管理</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/7798" title="Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色" itemprop="url">Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2019-11-21 06:56:43</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png">
												<meta itemprop="dateModified" content="2019-11-21@06:56:43 TMZ">
												<meta itemprop="headline" content="Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/7798">
												<meta itemprop="description" content="Chrome 瀏覽器天天用，看膩了嗎？那就來換個外表吧～今天要跟大家分享，怎麼把 Chrome 顏色...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png" alt="Google 黑色介面"/></p><p>Chrome 瀏覽器天天用，看膩了嗎？那就來換個外表吧～今天要跟大家分享，怎麼把 <a title="Chrome 顏色換成自己喜歡的" href="https://ez3c.tw/7798">Chrome 顏色換成自己喜歡的</a>，完全不需要外掛、擴充程式就可以完成，簡單幾個步驟，就能夠讓 Chrome 煥然一新，趕快更著小編動手一步一步，把單調的 Chrome 染色吧！</p><div class="ypa-custom"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/1.png" alt="Chrome 變色"/></p>△ 首先打開 Chrome 在網址的地方貼上「chrome://flags」，這裡面是 Chrome 尚未正式開放的實驗性功能。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/2.png" alt="Chrome網頁背景顏色"/></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/3.png" alt="Google 黑色介面"/></p><p>△ 然後在搜尋欄位中輸入 NTP 找到 Chrome Colors Menu 及 NTP customization menu version 2 。接著重新搜尋一次，將「Custom color picker for Chrome Colors menu」貼上。</p><p>找到這三個之後，將後方的選項調整為「Enable」開啟，最後按下右下角的 Relaunch 重新啟動 Chrome。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/4.png" alt="Google 黑色介面"/></p><p>△ 重新啟動之後，按下右下角的「自訂」。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/5.png" alt="Chrome 變色"/></p><p>△ 進去之後就會看到「顏色和主題」選項啦，這裡有幾種以驚搭配好的顏色，直接點擊就會發現 Chrome 的顏色已經改變啦！顏色改變的瞬間，真的眼睛都亮起來啦~完全不一樣的感覺，就像換了一個全新的瀏覽器。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/6.png" alt="Chrome 黑底"/></p><p>△ 當然如果你不滿意配色，也可以採用自訂顏色，大家學起來了嗎？趕快去幫你的 Chrome 染色吧！</p>
											</section>

											<div class="ypa-custom2"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="ypa-custom3"></div>
											
											
											<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Feasylife.tw%2Fposts%2F10157725218909596&width=500" width="500" height="540" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
											

											<a id="next" href="https://ez3c.tw/7706" title="網路詐騙如何防範？常見的網路陷阱你遇過幾種？PC-cillin 2020 雲端版網路隱私安全防護">網路詐騙如何防範？常見的網路陷阱你遇過幾種？PC-cillin 2020 雲端版網路隱私安全防護</a>
											
											<h2>Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色 相關文章</h2>
										
											<ul class="related">li
												<li>
													<div class="poster">
														<a href="https://ez3c.tw/6034"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/201907/BrowserFrame/00_BrowserFrame.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/6034">Browser Frame 把截圖加上瀏覽器外框，專業度加 87%</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7039"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201901/FBDarkMode/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7039">Facebook Messenger 測試 Dark Mode 深色模式，更省電閱讀更舒適！</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7242"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201904/SpeedDial/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7242">Speed Dial 書籤視覺化工具，打造 3D 介面快捷首頁</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/3606"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/files/Colortypist.gif&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/3606">Colortypist 4.0.1.110 背景顏色選擇工具</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/6898"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201811/Pennywise/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/6898">Pennywise 0.5.1 永遠讓視窗保持在最上層，邊看 YouTube 邊工作！</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/5923"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/Caself/caself_01.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/5923">網頁設計必備素材！Caself 免費下載紋理背景圖片，多達 800 款背景可挑選</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/2471"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/201102/ava7patterns.gif&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/2471">優質的網頁背景圖庫～超方便！超推薦！</a>
												</li>
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/Chrome 主題" title="Chrome 主題">#Chrome 主題</a></li><li><a href="https://ez3c.tw/tag/Chrome 變色" title="Chrome 變色">#Chrome 變色</a></li><li><a href="https://ez3c.tw/tag/Chrome 黑底" title="Chrome 黑底">#Chrome 黑底</a></li><li><a href="https://ez3c.tw/tag/Chrome網頁背景顏色" title="Chrome網頁背景顏色">#Chrome網頁背景顏色</a></li><li><a href="https://ez3c.tw/tag/Google 黑色介面" title="Google 黑色介面">#Google 黑色介面</a></li>
												<li><a href="https://ez3c.tw/entry/Chrome-顏色管理怎麼開？改變顏色超簡單-3-步驟" title="Chrome-顏色管理怎麼開？改變顏色超簡單-3-步驟">Chrome-顏色管理怎麼開？改變顏色超簡單-3-步驟</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/7797" title="檔案太大怎麼傳？Dropbox-Transfer-免費傳送-100MB-檔案" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Dropbox Transfer 正式上線，最多可傳送 100GB 文件給陌生人</a></li>
                                        <li><a href="https://ez3c.tw/7799" title="何謂-Windows-OEM-金鑰？大量授權金鑰合法嗎？" class="waves-effect waves-default">Windows 序號可以啟用就是正版嗎？微軟教你辨別合法產品金鑰！ <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/7798" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    眼睛又痛又累？ 4 招讓螢幕不再刺眼！ | 自由電子報 3C科技
                                                    <br/>改用 Chrome 深色主題 在 Chrome 線上商店中，有許多介面主題可以選擇。用戶可以在搜尋列輸入「Dark」（參考網址在此），就可以找到許多深色主題。選擇適合的主題並套用，就能在將網頁改為深色後，進一步在將介面也改為深色 ... 
                                                </div><div class="item fit hotline_bar">
                                                    《PS去除背景》超簡單！三步驟，快速Photoshop透明去背教學！魔術棒
                                                    <br/>Photoshop去背超簡單！只要應用一些小工具幾個步驟就可以將圖片輕鬆把不要的背景去除掉了，以下用網頁線上版線上Photoshop進行範例教學，桌機版的也可以用同樣的方法！背景移除超快速～另外PhotoShop App，手機也能將照片去背哦！ 
                                                </div><div class="item fit hotline_bar">
                                                    顏色刺激專注力 Google Chrome 番茄鐘：TimeDoser
                                                    <br/>2015補充 ：番茄鐘工作法： 25 分鐘改變效率的 10 個番茄鐘工具 「 TimeDoser 」有幾個很棒的特色： 1.顏色醒目、提醒清楚，這對番茄鐘工具來說是關鍵。 2.雖是 Chrome 套件，但可常駐桌面任何地方，一般桌面工作也能保持提醒。 3.簡單易用，直接、直覺 ...  
                                                </div><div class="item fit hotline_bar">
                                                    CHROME瀏覽器變色- Mobile01
                                                    <br/> CHROME瀏覽器變色- 使用WINDOWS8.1作業系統，不知如何CHROME 瀏覽器突然變色,如附圖，請教各位先進是如何導致這樣，可以修復嗎?
                                                </div><div class="item fit hotline_bar">
                                                    Google Chrome 64 位元正式版推出！但必須自己下載
                                                    <br/>雖然從 Google Chrome 37 開始擁有了 64 位元版本，且今天所有 Google Chrome 穩定版的用戶，都會自動更新到 Chrome 37 正式版。 不過，這次自動更新裡，不會幫我們 自動把瀏覽器升級到 64 位元。 因為 Google 說：「 64 位元版本的瀏覽器還和某些插件有 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    &#91;分享] Chrome中毒解決方法 - Mobile01
                                                    <br/>1)你中獎了嗎？前陣子中了SavePass和ComponentBeach這二支針對Chrome而來的病毒，我發現這種病毒在隨機偵測你點下連結的瞬間，然後就自動提供一個新視窗到螢幕，告訴你一些中獎好消息、廣告頁面等等...在新增移除程式嘗試反安裝ComponentBeach和 ... 
                                                </div><div class="item fit hotline_bar">
                                                    CHROME瀏覽器變色 - Mobile01
                                                    <br/>CHROME瀏覽器變色 - 使用WINDOWS8.1作業系統，不知如何 CHROME 瀏覽器突然變色,如附圖，請教各位先進是如何導致這樣，可以修復嗎?重灌過CHROME，一樣沒效果。 
                                                </div><div class="item fit hotline_bar">
                                                    你真的會使用Chrome 瀏覽器了嗎？ 必學27 招超好用功能 ...
                                                    <br/> Google 的Chrome 瀏覽器隱藏了不少快捷方式、擴充功能。 ... 鍵， Chrome 就會做相反的事情——向上滾動一個完整的頁面長度。 3. ... 只要打開Chrome 的設定，點擊「管理搜尋引擎」的標籤，然後點擊「其他 .... Chrome 可以去除你所複製的文字的所有格式，比如刪除超連結、字體、顏色和其他你可能不想保留的東西。
                                                </div><div class="item fit hotline_bar">
                                                    Google Chrome 網路瀏覽器
                                                    <br/>20.2 Google Chrome 會不定期連線至 (由 Google 或第三方代管的) 遠端伺服器，檢查是否有可用的擴充功能更新，包括但不限於錯誤修正程式或強化功能。您同意，Google Chrome 可自動要求、下載與安裝這類更新，而不需另行通知您。 
                                                </div><div class="item fit hotline_bar">
                                                    如何將 Google Chrome 瀏覽器當成作業系統預設PDF閱讀器？
                                                    <br/>此外從Google Chrome打開本機PDF檔案後，在圈選、複製文字這一點上倒是非常便於操作，而且點擊右鍵後，還可以直接Google搜尋圈選的文字內容。 09. 在步驟6的地方，如果沒有把Google瀏覽器當做預設的PDF閱讀器也沒關係。 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201910"><<</a>　<a href="https://ez3c.tw/archive/201911">November 2019</a>　<a href="https://ez3c.tw/archive/201911">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/20191101">1</a></td><td>
			<a href="https://ez3c.tw/archive/20191102">2</a></td><td>
			<a href="https://ez3c.tw/archive/20191103">3</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191104">4</a></td><td>
			<a href="https://ez3c.tw/archive/20191105">5</a></td><td>
			<a href="https://ez3c.tw/archive/20191106">6</a></td><td>
			<a href="https://ez3c.tw/archive/20191107">7</a></td><td>
			<a href="https://ez3c.tw/archive/20191108">8</a></td><td>
			<a href="https://ez3c.tw/archive/20191109">9</a></td><td>
			<a href="https://ez3c.tw/archive/20191110">10</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191111">11</a></td><td>
			<a href="https://ez3c.tw/archive/20191112">12</a></td><td>
			<a href="https://ez3c.tw/archive/20191113">13</a></td><td>
			<a href="https://ez3c.tw/archive/20191114">14</a></td><td>
			<a href="https://ez3c.tw/archive/20191115">15</a></td><td>
			<a href="https://ez3c.tw/archive/20191116">16</a></td><td>
			<a href="https://ez3c.tw/archive/20191117">17</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191118">18</a></td><td>
			<a href="https://ez3c.tw/archive/20191119">19</a></td><td>
			<a href="https://ez3c.tw/archive/20191120">20</a></td><td>
			<a href="https://ez3c.tw/archive/20191121">21</a></td><td>
			<a href="https://ez3c.tw/archive/20191122">22</a></td><td>
			<a href="https://ez3c.tw/archive/20191123">23</a></td><td>
			<a href="https://ez3c.tw/archive/20191124">24</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191125">25</a></td><td>
			<a href="https://ez3c.tw/archive/20191126">26</a></td><td>
			<a href="https://ez3c.tw/archive/20191127">27</a></td><td>
			<a href="https://ez3c.tw/archive/20191128">28</a></td><td>
			<a href="https://ez3c.tw/archive/20191129">29</a></td><td>
			<a href="https://ez3c.tw/archive/20191130">30</a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td><td>
			<a href="https://ez3c.tw/archive/201911"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1574290603">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7798"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201911/ChromeColor/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7798" class="title" title="Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色">Chrome 不只有深色模式，還有各種色彩可以自訂，免擴充程式就能變換顏色</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1574290528">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7796"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201911/IGFansAna/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7796" class="title" title="Ins Insights 粉絲增加分析報告，掌握粉絲輪廓、受歡迎的貼文 ( iOS/Android )">Ins Insights 粉絲增加分析報告，掌握粉絲輪廓、受歡迎的貼文 ( iOS/Android )</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1574290451">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7827"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201911/YouTubeMusicStudent/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7827" class="title" title="YouTube Music 學生方案來啦，祭出每月只要 79 元超殺優惠！">YouTube Music 學生方案來啦，祭出每月只要 79 元超殺優惠！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1574209949">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7823"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201911/ivacyVPN/01_ivacyVPN.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7823" class="title" title="跨平台 Ivacy VPN 黑色星期五優惠！翻牆爬牆跳牆都可以">跨平台 Ivacy VPN 黑色星期五優惠！翻牆爬牆跳牆都可以</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 23 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1574209936">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7779"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201911/FileConverter/1.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7779" class="title" title="File Converter 1.2.3 右鍵轉檔工具，按下右鍵什麼檔案任你轉！">File Converter 1.2.3 右鍵轉檔工具，按下右鍵什麼檔案任你轉！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 23 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1574208633">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7825"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201911/SecureAPlusEssentials/01_SecureAPlusEssentials.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7825" class="title" title="限時免費 SecureAPlus Essentials 6.0.2 雲端防毒引擎懶人包，雲端總檢查開始！">限時免費 SecureAPlus Essentials 6.0.2 雲端防毒引擎懶人包，雲端總檢查開始！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 24 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_970x90.js"></script>
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['Chrome 主題','Chrome 變色'];var HypaTags=['孕婦胸罩','坐骨神經痛','汽車隔熱紙','沖繩機票','居家看護','掃地機推薦','桶裝水','眼袋消除','網站設計','銀行借款條件','韓國民宿','醫美診所'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;case 3:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<13){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7699\');" style="cursor: pointer;"><div>PDF 文電通 5 專業版，PDF 瑞士刀中的瑞士刀</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7699\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom',1,2,1);ypaAd(HypaTags,2,'.ypa-custom2',1,2,1);ypaAd(ypaTags,1,'.ypa-custom3',1,3,1);});</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
