<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 :: 哇哇3C日誌</title>
	<META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
	<meta name="description" content="Photos2Folders,很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候才發現很難整理，若是只是整...">
	<meta name="keywords" content="圖片依照日期整理,Photos2Folders,照片依日期分類,照片分類軟體,照片日期分類">
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://ez3c.tw/4153"/>
	<meta property="og:image" content="https://lijing.easylife.tw/files/Photos2Folders.png"/>
	<meta property="og:title" content="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 :: 哇哇3C日誌"/>
	<meta property="og:description" content="Photos2Folders,很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候才發現很難整理，若是只是整..."/>
	<meta property="og:site_name" content="哇哇3C日誌"/>
	<meta property="fb:admins" content="1225324584"/>
	<meta property="fb:app_id" content="218155481554624"/>
	<meta property="fb:pages" content="267262004595"/>
	<link rel="canonical" href="https://ez3c.tw/4153"/>
	<link rel="amphtml" href="https://ez3c.tw/amp/4153">
	<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
	<meta itemprop="image" content="https://lijing.easylife.tw/files/Photos2Folders.png">
	<meta http-equiv="last-modified" content="2017-06-26@02:14:13 TMZ"/>
	
	<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/materialize/css/A.materialize.min.css.pagespeed.cf.jujGI2fncH.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/A.css,,_style.min.css+css,,_colors,,_all-themes.min.css+assets,,_owl-carousel,,_script,,_owl.carousel.css+assets,,_owl-carousel,,_script,,_owl.theme.css,Mcc.MilRaS-639.css.pagespeed.cf.5o8Kh7YsYe.css"/>



<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/A.slicebox,,_css,,_slicebox.css+magnific-popup,,_script,,_magnific-popup.css+windy,,_css,,_windy.css,Mcc.-cHEINcwz_.css.pagespeed.cf.y73l8PDgi-.css"/>


<noscript><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/A.noJS.css.pagespeed.cf.sbAfhK_rvs.css"></noscript>
<link rel="stylesheet" href="https://ez3c.tw/assets/A.font-awesome-4.4.0,,_css,,_font-awesome.min.css+animate,,_animate.min.css+nouislider,,_nouislider.min.css,Mcc.jgGWDSMcJK.css.pagespeed.cf.1YesoMu7xi.css"/>


<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/A.custom.css+customizer.min.css,Mcc.3CT_1GJMER.css.pagespeed.cf.3wQ_7Pjb_h.css"/>


	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
	<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
	<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
	<script type="application/ld+json">
        {
			"@context":"http://schema.org",
			"@type":"Blog",
			"@id":"https://ez3c.tw/4153",
			"about":{
				"@type":"CreativeWork",
				"name":"哇哇3C日誌"
			},
			"headline":"哇哇3C日誌",
			"description":"提供你豐富的軟體、3C、美食旅遊、單車、生活綜合資訊",
			"blogPost":[ {
				"@type":"BlogPosting",
				"name":"Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔",
				"headline":"Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔",
				"articleBody": "很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候才發現很難整理，若是只是整個記憶卡複製出來的話，以後也會遇到整理上的問題，這時候可以試試看 Photos2Folders 這款工具，第一個步驟需要...",
				"datePublished":"2017-06-26T02:14:13+08:00",
				"dateModified":"2017-06-26T02:14:13+08:00",
				"mainEntityOfPage":"https://ez3c.tw/4153",
				"author":"哇哇",
				"publisher":{
					"@type":"organization",
					"name": "哇哇",
					"logo": {
						"@type": "ImageObject",
						"url": "https://ez3c.tw/images/ez3c_logo.png",
						"width": 320
					}
				},
				"image": {
					"@type": "ImageObject",
					"url": "https://lijing.easylife.tw/files/Photos2Folders.png",
					"width": 696,
					"height": 391
				}
			} ]
		}
    </script>
    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
	<link rel="manifest" href="https://ez3c.tw/manifest.json">
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
	<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱綠色工廠文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script>
	<!-- adgeek -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>

<script>googletag.cmd.push(function(){if(!(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))){googletag.defineSlot('/109446932/easylife_content_300250_3',[300,250],'div-gpt-ad-1472812917785-0').addService(googletag.pubads());googletag.defineSlot('/109446932/easylife_sidebar_footbig',[300,600],'div-gpt-ad-1472812917785-1').addService(googletag.pubads());}googletag.defineSlot('/109446932/easylife_leave_300250_1',[300,250],'div-gpt-ad-1489035619419-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9418887123196030",enable_page_level_ads:true});</script>

	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a" async></script> 
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>
<body class="smart-scrolling emerald full">

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6&appId=218155481554624";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

<script>var _adbot_partner_id='754920dce1fc3d252dc760235ef6a360';var _adbot_keywords=[];var _adbot_slots=['bottomfloat','slide'];var _adbot_color='#58AA90';</script>
<script async type="text/javascript" src="https://brain.adbot.tw/js/bootstrap.min.js" charset="utf-8" defer></script>


<div id="page-wrapper">

        <div id="top_wrapper">
        <!-- / Header -->
        <div id="header" class="card-panel card_basement header-big">

			<!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/4153" title="Photos2Folders" class="truncate hotline_item"><strong>1 分鐘前</strong>Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔</a><a href="https://ez3c.tw/5689" title="ON1-Effects" class="truncate hotline_item"><strong>15 小時前</strong>ON1 Effects 10.5.2 豐富的圖片濾鏡效果，專業級的圖片風格工具</a><a href="https://ez3c.tw/3620" title="Fotor-免安裝版" class="truncate hotline_item"><strong>22 小時前</strong>Fotor 3.1.1 編修照片就像在手機上一樣的簡單！</a><a href="https://ez3c.tw/5687" title="Wise-Driver-Care" class="truncate hotline_item"><strong>2 天前</strong>Wise Driver Care 1.0 驅動程式升級與備份管理</a><a href="https://ez3c.tw/3006" title="LINE電腦免安裝版" class="truncate hotline_item"><strong>3 天前</strong>LINE 5.2.1.1458 PC免安裝版下載，提高服務穩定度，修正細微錯誤並改善其他細節</a><a href="https://ez3c.tw/5678" title="IOTransfer" class="truncate hotline_item"><strong>5 天前</strong>【限時免費】IOTransfer iOS 檔案傳輸管理工具</a><a href="https://ez3c.tw/5677" title="MediaHuman-Collagerator" class="truncate hotline_item"><strong>6 天前</strong>MediaHuman Collagerator 0.9.3 高畫質圖片拼貼自己動手做</a><a href="https://ez3c.tw/1804" title="驅動人生-DriveTheLife" class="truncate hotline_item"><strong>7 天前</strong>驅動人生7 DriveTheLife 7.0.3.6 驅動程式褓母級專家</a><a href="https://ez3c.tw/3974" title="Rankaware" class="truncate hotline_item"><strong>1 週前</strong>【限時免費】Rankaware 1.5.3 關鍵字排名追蹤工具，站長們的必備工具</a><a href="https://ez3c.tw/5668" title="MediaHuman-Lyrics-Finder" class="truncate hotline_item"><strong>1 週前</strong>MediaHuman Lyrics Finder 1.4.2 歌曲歌詞搜尋工具</a>
                    </div>
                </div>
            </div>

            <!-- / Logo & Adv -->
            <div class="container header_middle clearfix">
            	<div id="logo" class="valign-wrapper">
            		<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/xez3c_logo.png.pagespeed.ic.BOMrPiS7gN.png"></a>
            	</div>
                <div class="valign-wrapper google_responsive_adv">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_top_banner -->
<ins class="adsbygoogle my_top" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="2479623617" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
            </div>

            <!-- / Top-Menu -->
			
            <div class="top-menu-wrapper">
			
            <div class="container">
				
                <div id="top-menu">
				
                    <div class="menu-overlay"><div class="menu-overlay-whiteboard"></div></div>
                    <div class="nav-mobile">
                        <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                        <div class="pull-right mobile-search-bar">
                            <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                        </div>
                    </div>

                    <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體"><span itemprop="name">綠色軟體</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體/檔案管理" title="檔案管理"><span itemprop="name">檔案管理</span></a></li>
							<li>
								<a href="javascript:void(0)" title="相關分類">相關分類</a>
								<ul style="max-height:500px;overflow:auto;">
									<li>
										<a href="https://ez3c.tw/category/綠色軟體/系統檢測" title="系統檢測">系統檢測</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/系統應用" title="系統應用">系統應用</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/系統優化" title="系統優化">系統優化</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/系統清理" title="系統清理">系統清理</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/上傳下載" title="上傳下載">上傳下載</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/未分類" title="未分類">未分類</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/影像繪圖" title="影像繪圖">影像繪圖</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/網頁製作" title="網頁製作">網頁製作</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/上網衝浪" title="上網衝浪">上網衝浪</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/網路應用" title="網路應用">網路應用</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/視窗桌面" title="視窗桌面">視窗桌面</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/郵件收發" title="郵件收發">郵件收發</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/密碼管理" title="密碼管理">密碼管理</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/伺服應用" title="伺服應用">伺服應用</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/批次更名" title="批次更名">批次更名</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/記事便條" title="記事便條">記事便條</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/檔案備份" title="檔案備份">檔案備份</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/影音視聽" title="影音視聽">影音視聽</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/資訊安全" title="資訊安全">資訊安全</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/程式快捷" title="程式快捷">程式快捷</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/即時通訊" title="即時通訊">即時通訊</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/燒錄映像" title="燒錄映像">燒錄映像</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/救援工具" title="救援工具">救援工具</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/文書編輯" title="文書編輯">文書編輯</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/啟動破解" title="啟動破解">啟動破解</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/螢幕工具" title="螢幕工具">螢幕工具</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/圖示工具" title="圖示工具">圖示工具</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/檔案管理" title="檔案管理">檔案管理</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/軟體移除" title="軟體移除">軟體移除</a>
									</li><li>
										<a href="https://ez3c.tw/category/綠色軟體/更新紀錄" title="更新紀錄">更新紀錄</a>
									</li>
								</ul>
							</li>
							<li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/NFS" title="NFS">NFS</a></li><li><a href="https://ez3c.tw/tag/TeraCopy" title="TeraCopy">TeraCopy</a></li><li><a href="https://ez3c.tw/tag/檔案總管" title="檔案總管">檔案總管</a></li><li><a href="https://ez3c.tw/tag/圖片分類工具" title="圖片分類工具">圖片分類工具</a></li><li><a href="https://ez3c.tw/tag/FTP" title="FTP">FTP</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/folder lock 序號" title="folder lock 序號">folder lock 序號</a> </li><li><a href="https://ez3c.tw/search/手機照片日期" title="手機照片日期">手機照片日期</a> </li><li><a href="https://ez3c.tw/search/iphone照片分類軟體" title="iphone照片分類軟體">iphone照片分類軟體</a> </li><li><a href="https://ez3c.tw/search/photoshopcs3" title="photoshopcs3">photoshopcs3</a> </li><li><a href="https://ez3c.tw/search/相片日期" title="相片日期">相片日期</a> </li><li><a href="https://ez3c.tw/search/iphone照片日期" title="iphone照片日期">iphone照片日期</a> </li><li><a href="https://ez3c.tw/search/照片加日期" title="照片加日期">照片加日期</a> </li><li><a href="https://ez3c.tw/search/照片拍攝日期" title="照片拍攝日期">照片拍攝日期</a> </li><li><a href="https://ez3c.tw/search/照片日期" title="照片日期">照片日期</a> </li><li><a href="https://ez3c.tw/search/依日期" title="依日期">依日期</a> </li>
	</ul>
</li>
							<li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 google-highlight waves-effect waves-light" href="https://plus.google.com/+綠色工廠" target="_blank"><em class="fa fa-google-plus"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li>
							<li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                    </ul>
					
					
                </div>
				
            </div>
			
			
            </div>
			
			

        </div>

    <!-- / Very big slider -->
    

    </div>

    <div class="container">

        <div id="content-wrapper">
            <div id="stream-1" class="col-md-8">
                <div class="wrapper-sticky"><div id="content">

                <!-- / Content blocks -->
				
                <div class="post text-post card_basement" role="main">

                    <div class="basement_title_empty">
						<header>
                   		<h1><a href="https://ez3c.tw/4153" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔</a></h1>
						</header>
                        <span class="meta">
                        	<span><em class="fa fa-clock-o"></em> 2017-06-26 02:14:13</span>
                        	<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
							<span><em class="fa fa-heart-o"></em> 0</span>
                        	<span><em class="fa fa-commenting-o"></em> 0</span>
                        </span>
						
                    </div>

					<article>
                    <div class="basement_content">
						<div class="addthis_inline_share_toolbox"></div>
						<div style="padding:6px 0 0 0;float:left;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feasylife.tw&width=93&layout=button_count&action=like&size=large&show_faces=true&share=false&height=28&appId=218155481554624" width="93" height="28" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe> <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fez3c.tw%2F4153&width=118&layout=button&action=recommend&size=large&show_faces=true&share=true&height=28&appId=218155481554624" width="118" height="28" style="border:none;overflow:hidden;margin:0 5px 0 0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="fb-save" style="margin:0 10px 10px 0;float:left;" data-uri="https://ez3c.tw/4153" data-size="large"></div><div class="clearfix"></div><div class="g-plusone" data-href="https://ez3c.tw/4153"></div><div class="g-follow" data-annotation="bubble" data-height="24" data-href="//plus.google.com/u/0/113241463494150747449" data-rel="publisher"></div>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- ez3c-entry-link -->
						<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="3096902413" data-ad-format="link"></ins>
						<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

						<section>
						 <div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_entry_1 -->
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><img src="https://lijing.easylife.tw/files/Photos2Folders.png"/><br><br>很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候才發現很難整理，若是只是整個記憶卡複製出來的話，以後也會遇到整理上的問題，這時候可以試試看 <a title="Photos2Folders" href="https://ez3c.tw/4153">Photos2Folders</a> 這款工具，第一個步驟需要選定要整理的圖片資料夾，以及選定要輸出的資料夾，能將資料夾分為四個不同的層級，依照年、月、日與事件來分類，也會有即時的路徑預覽，若真的只是要超快速地整理所有圖片，就能將照片自動輸出到不同資料夾，轉眼間就整理好囉！<br><br><img src="https://lijing.easylife.tw/files/Photos2Folders_event.png"/><div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_entry_1 -->
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>依照年月日整理是最方便的，若是希望能有個容易辨識的名字，那麼就得多花一些些時間，Start Sorting 之後會進入第二個步驟，讓大家再次確認依照日期的分類的照片，這時候除了依照日期建立資料夾名稱，也可以自己設定額外的資料夾名稱，譬如說某年某月某日去安平海邊一趟，就額外輸入一個名稱，完成所有名稱設定後圖片也就整理好囉！<br/><br/><a href="http://www.photos2folders.com/">http://www.photos2folders.com/</a><br/><br/>免安裝版：<br/> <a href="https://ez3c.tw/download/MMhd">Photos2Folders 0.4.rar（Rapidgator下載）</a><br/> <a href="https://ez3c.tw/download/5pDy">Photos2Folders 0.4.rar（ZippyShare下載）</a><br/> <a href="https://ez3c.tw/download/5Xpv">Photos2Folders 0.4.rar（YunFile下載）</a><br/> <a href="https://ez3c.tw/download/rgDW">Photos2Folders 0.4.rar（MediaFire下載）</a><br/> <a href="https://ez3c.tw/download/yFra">Photos2Folders 0.4.rar（本站下載）</a><br/>檔案大小：151 KB<br/><br/><div class="google2">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 綠色工廠-文章中段響應式 -->
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4151534412" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
						</section>


						<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js.pagespeed.ce.iDyG3vc4gw.js" async></script>
						<div class="row">
							<div class="ypa-custom2"></div>
						</div>

						更多資訊請參考：<br>
						<a href="https://ez3c.tw/5645" title="Zenbo 智慧居家機器人，讓小朋友與巧虎一起唱唱跳跳吧！">Zenbo 智慧居家機器人，讓小朋友與巧虎一起唱唱跳跳吧！</a><br/>
						<a href="https://ez3c.tw/5608" title="LG SUPER UHD TV 新品上市，Nano Cell™ 奈米顯示科技讓你有更棒的視覺體驗">LG SUPER UHD TV Nano Cell™ 奈米顯示科技讓你有更棒的視覺體驗</a><br/>
						<a href="https://ez3c.tw/5589" title="【開箱】ASUSPRO B9440UA 最輕14吋商務筆記型電腦，超窄邊框相當正點">ASUSPRO B9440UA 最輕14吋商務筆記型電腦，超窄邊框</a><br/>
                         
						<ul class="tags">
							<li><a href="https://ez3c.tw/tag/圖片依照日期整理" title="圖片依照日期整理">#圖片依照日期整理</a></li><li><a href="https://ez3c.tw/tag/Photos2Folders" title="Photos2Folders">#Photos2Folders</a></li><li><a href="https://ez3c.tw/tag/照片依日期分類" title="照片依日期分類">#照片依日期分類</a></li><li><a href="https://ez3c.tw/tag/照片分類軟體" title="照片分類軟體">#照片分類軟體</a></li><li><a href="https://ez3c.tw/tag/照片日期分類" title="照片日期分類">#照片日期分類</a></li><li><a href="https://ez3c.tw/tag/如何整理大量照片" title="如何整理大量照片">#如何整理大量照片</a></li><li><a href="https://ez3c.tw/tag/照片歸檔" title="照片歸檔">#照片歸檔</a></li><li><a href="https://ez3c.tw/tag/照片自動分類" title="照片自動分類">#照片自動分類</a></li><li><a href="https://ez3c.tw/entry/Photos2Folders" title="Photos2Folders">Photos2Folders</a></li>
						</ul>
						
						<br/>
						<div class="row">
							<div class="col-md-4" style="text-align:center;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- ez3c_entry_foot -->
								<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4434034817" data-ad-format="auto"></ins>
								<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
							</div>
							<div class="col-md-4" style="text-align:center;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- ez3c_entry_foot -->
								<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4434034817" data-ad-format="auto"></ins>
								<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
							</div>
							<div class="col-md-4" style="text-align:center;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
								<!-- ez3c_entry_foot -->
								<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4434034817" data-ad-format="auto"></ins>
								<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
							</div>
						</div>
                	</div>
					</article>
					
					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'zh-TW'}
					</script>
					
					<script type="text/javascript">//<![CDATA[
"use strict";(function(){$.fn.linkChecker=function(){var checker_conf={"is_allow_domain":['ez3c.tw','docs.google.com','line://shop','sugar.easylife.tw','goo.gl','www.google.com','shop.cool3c.com','easylife.tw','','undefined','flickr.com','portable.easylife.tw','ezsearch.tw','ez3c.tw']};return this.each(function(index){$(this).on('click','a',function(event){var link_url=$(this).attr('href');var uri=new Uri(link_url);var find=$.inArray(uri.host(),checker_conf.is_allow_domain);if(find===-1){event.preventDefault();window.open('https://ez3c.tw/leave.php?url='+encodeURIComponent(link_url),'_blank');}});});};})(jQuery);
//]]></script>
					<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js.pagespeed.jm.z0VXZaxyyX.js"></script>
					<script>$('#stream-1').linkChecker();</script>

					
	
					<!--
                	<div class="basement_footer">
                	    <div class="basement_footer_content">
                	        <h4>與你的朋友們分享</h4>
                	        <script type="text/javascript">(function() {
                	          if (window.pluso)if (typeof window.pluso.start == "function") return;
                	          if (window.ifpluso==undefined) { window.ifpluso = 1;
                	            var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
                	            s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
                	            s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
                	            var h=d[g]('body')[0];
                	            h.appendChild(s);
                	          }})();</script>
                	        <div class="pluso" data-lang="en" data-background="transparent" data-options="big,square,line,horizontal,nocounter,theme=01" data-services="facebook,twitter,evernote,google,linkedin,blogger,pinterest,livejournal,myspace,email,print"></div>
							<br>
                	    </div>
                	</div>
					-->
                
                	<div class="basement_footer">
                		<div class="basement_footer_content">
                			<h2>Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 相關文章</h2>
							<br/>
                	        <ul class="related">
                	            <li>
									<div class="poster">
										<a href="https://ez3c.tw/2507"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/AntiDupl.NET%201.7.1.319.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/2507">AntiDupl.NET 2.3.8 相似圖片通通幫你搜，智慧型的比對軟體</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">6 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/3939"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/Moo0_FileShredder.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/3939">Moo0 FileShredder 1.21 - 檔案徹底刪除不留痕跡</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">4 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/1526"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/Remove Empty Directories.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/1526">Remove Empty Directories 2.2 - 掰掰！清除空的資料夾</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">9 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/2354"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/GlaryDuplicateCleaner.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/2354">Glary Duplicate Cleaner 5.0.1.22 掃描硬碟內的重複檔案，釋放更多的硬碟空間</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">3 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/3637"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/GetFoldersize.png&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/3637">GetFoldersize 3.1.24 統計資料夾檔案大小，整理空間的好幫手</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">2 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/1660"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/Freeraser%20v1.0.0.23.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/1660">Freeraser v1.0.0.23 - 像碎紙機一樣粉碎檔案吧!</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">8 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/813"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/DupFinder%20v3.1.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/813">Duplicate File Finder v3.1 - 重複檔案給他抓出來</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">10 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/2429"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/Xinorbis%205.2.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/2429">Xinorbis 5.2 - 專業級的硬碟使用率分析軟體</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">6 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li><li>
									<div class="poster">
										<a href="https://ez3c.tw/996"><img alt="" src="https://timthumb.9ez.me/timthumb.php?src=https://lijing.easylife.tw/files/EasyDuplicate%202.2.1.gif&a=t&h=157&w=299&zc=1" onerror="this.src='https://timthumb.9ez.me/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=157&w=299&zc=1'"/></a>
									</div>
									<a href="https://ez3c.tw/996">Easy Duplicate File Finder v2.2.1 - 重複的檔出局吧</a>
									<span class="meta">
                			        	<span><em class="fa fa-calendar"></em> <a href="#">8 年前</a></span>
                			        	<span><em class="fa fa-commenting-o"></em> 0</span>
                			        	<span><em class="fa fa-heart-o"></em> 0</span>
                			        </span>
								</li>
                	        </ul>
                	    </div>
                	</div>

					<div class="pagination_parent">
						<ul class="pagination_list">
							<li><a href="https://ez3c.tw/4152" title="小米3台灣版ROOT" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 小米3台灣版ROOT教學，簡簡單單輕鬆上手</a></li>
							<li><a href="https://ez3c.tw/4154" title="Ergohuman-111" class="waves-effect waves-default">【開箱】Ergohuman 111 單桿旗艦版，我的屁屁終於乾爽了！ <i class="mdi-navigation-chevron-right"></i></a></li>
						</ul>
					</div>

					
                
                  <div class="basement_footer clearfix">
                    <div class="basement_footer_content">
                      <h4>訪客留言</h4>
                      <div id="comments" class=" comments kronos-comments">
						  <div class="fb-comments" data-href="https://ez3c.tw/4153" data-numposts="10" data-width="100%"></div>
                      
                          <!-- // comment add form -->
                          <div class="c_delim"></div>
                        </div>
                    </div>
                  </div>

				  <div class="basement_footer">
                		<div class="basement_footer_content">
							<h3>Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 參考資料</h3>
							<div class="mega-wrapper">
								<div class="arrows alternate on-right-top">
									<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
									<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
								</div>
								<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
									<div class="item fit hotline_bar">
									<a href="https://easylife.tw/tag/photos2folders%20%E4%B8%AD%E6%96%87-1" target="_blank" rel="nofollow" title="【photos2folders 中文】資訊整理&amp;amp; Photos2Folders相關消息| 綠色工廠">【photos2folders 中文】資訊整理&amp;amp; Photos2Folders相關消息| 綠色工廠</a>
									<br/>photos2folders 中文,Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔...,2014年4月17日- Photos2Folders 0.4 照片自動整理工具，依照時間日期自動&amp;nbsp;...
									</div><div class="item fit hotline_bar">
									<a href="https://contentparty.org/r/8f08950084dc8b83cad8d30ccfa7ac43" target="_blank" rel="nofollow" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 ...">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔 ...</a>
									<br/>很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候 才發現很難整理...
									</div><div class="item fit hotline_bar">
									<a href="http://freeware.easylife.tw/entry/Photos2Folders" target="_blank" rel="nofollow" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔:: 免費 ...">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔:: 免費 ...</a>
									<br/>2014年4月17日 ... 很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候 才發現很難整理，若是只是整個記憶卡複製出來的話，以後也會 ...
									</div><div class="item fit hotline_bar">
									<a href="https://easylife.tw/download/rgDW" target="_blank" rel="nofollow" title="Photos2Folders 0.4.rar 免安裝,軟體下載,mediafire下載| 綠色工廠">Photos2Folders 0.4.rar 免安裝,軟體下載,mediafire下載| 綠色工廠</a>
									<br/>2014年4月17日 -  Photos2Folders 0.4.rar 檔案下載（mediafire下載）. VirusTotal 連結安全檢查. 檢查中，請稍等....... 檔案下載/ 點選下載圖示. 點選這裡下載. 其他分流&amp;nbsp;...
									</div><div class="item fit hotline_bar">
									<a href="https://easylife.tw/4153" target="_blank" rel="nofollow" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔| 綠色 ...">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔| 綠色 ...</a>
									<br/>2014年4月17日 ... 很多人常常不斷拍照拍照，卻不常將照片整理到電腦，等到記憶卡真的要爆滿的時候 才發現很難整理，若是只是整個記憶卡複製出來的話，以後也會 ...
									</div><div class="item fit hotline_bar">
									<a href="http://www.photos2folders.com/download.html" target="_blank" rel="nofollow" title="Download Photo Organizing Software, Digital Photo ... - Photos2Folders">Download Photo Organizing Software, Digital Photo ... - Photos2Folders</a>
									<br/>Download the photo organizing software, Photos2Folders by Acrojax Solutions Inc. We provide digital photo organizing software so anyone can organize their&amp;nbsp;...
									</div><div class="item fit hotline_bar">
									<a href="https://plus.google.com/+WawaLiu/posts/1rG496W2U1z" target="_blank" rel="nofollow" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔http ...">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔http ...</a>
									<br/>Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔http://portable. easylife.tw/4153 - Wawa Liu - Google+.
									</div><div class="item fit hotline_bar">
									<a href="http://download.cnet.com/Photos2Folders/3000-12511_4-75875686.html" target="_blank" rel="nofollow" title="Photos2Folders - Free download and software reviews - CNET ...">Photos2Folders - Free download and software reviews - CNET ...</a>
									<br/>4 Apr 2013 ... Photos2Folders is a simple to use application which uses the &amp;quot;Date Taken&amp;quot; tag of your digital camera photos to help sort them into a central ...
									</div><div class="item fit hotline_bar">
									<a href="http://down.tech.sina.com.cn/content/57220.html" target="_blank" rel="nofollow" title="【照片分类管理工具Photos2Folders 0.4 下载】_图像管理_图形图像_ ...">【照片分类管理工具Photos2Folders 0.4 下载】_图像管理_图形图像_ ...</a>
									<br/>2013年4月2日 ... Photos2Folders是实用的图像分类管理工具。你的数码照片是否需要分类整理到 不同的文件夹中？借助Photos2Folders，这一切变得更加简单。
									</div><div class="item fit hotline_bar">
									<a href="https://easylife.tw/tag/Photos2Folders" target="_blank" rel="nofollow" title="【Photos2Folders】資訊整理| 綠色工廠">【Photos2Folders】資訊整理| 綠色工廠</a>
									<br/>Photos2Folders,Digital Photo Organizer – Photos2Folders,Photos2Folders is a simple and free utility which can be used to organize digital camera photos into ...
									</div>
								</div>
							</div>
						</div>
                	</div>
					
                
                </div>

                </div></div>
            </div>
            <div id="stream-2" class="col-md-4">
				
                <div class="wrapper-sticky"><div id="sidebar">
				<aside>

                    <!-- / Sidebar blocks -->

					<div class="card_basement opacity">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_siderbar_top -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="8585032812" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

					</div>

                    <div class="card_basement">
                        <div class="basement_title">
                            <h2>重點推薦</h2>
                        </div>
                        <div class="basement_content our-friends">
							<a href="https://ez3c.tw/PokemonGO" title="Pokemon GO 無極限"><div class="item">
                                <span class="green-text">Pokemon GO 無極限</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> </span>
                			        <span><em class="fa fa-commenting-o"></em> </span>
									<span><em class="fa fa-calendar"></em> 隨時更新</span>
								</div>
                            </div></a>
                            <a href="https://ez3c.tw/5650" title="Smallpdf 線上 PDF 工具大全，解密檔案還真的可以！16 項 PDF 功能"><div class="item">
                                <span class="green-text">Smallpdf線上PDF工具大全</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> </span>
                			        <span><em class="fa fa-commenting-o"></em> </span>
									<span><em class="fa fa-calendar"></em> 3 週前</span>
								</div>
                            </div></a><a href="https://ez3c.tw/5689" title="ON1 Effects 10.5.2 豐富的圖片濾鏡效果，專業級的圖片風格工具"><div class="item">
                                <span class="green-text">ON1-Effects</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> </span>
                			        <span><em class="fa fa-commenting-o"></em> </span>
									<span><em class="fa fa-calendar"></em> 22 小時前</span>
								</div>
                            </div></a><a href="https://ez3c.tw/1804" title="驅動人生7 DriveTheLife 7.0.3.6 驅動程式褓母級專家"><div class="item">
                                <span class="green-text">驅動人生-DriveTheLife</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> 0</span>
                			        <span><em class="fa fa-commenting-o"></em> 0</span>
									<span><em class="fa fa-calendar"></em> 7 天前</span>
								</div>
                            </div></a><a href="https://ez3c.tw/3620" title="Fotor 3.1.1 編修照片就像在手機上一樣的簡單！"><div class="item">
                                <span class="green-text">Fotor-免安裝版</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> 0</span>
                			        <span><em class="fa fa-commenting-o"></em> 0</span>
									<span><em class="fa fa-calendar"></em> 22 小時前</span>
								</div>
                            </div></a><a href="https://ez3c.tw/5653" title="蘋果 iCloud 雲端空間降價！200GB 每個月只要 90 元，新增 2TB 付費方案"><div class="item">
                                <span class="green-text">蘋果iCloud雲端空間降價</span>
                                <div>
									<span><em class="fa fa-heart-o"></em> </span>
                			        <span><em class="fa fa-commenting-o"></em> </span>
									<span><em class="fa fa-calendar"></em> 3 週前</span>
								</div>
                            </div></a>
                        </div>
                    </div>

                    <div class="card_basement">
                        <!-- BEGIN: Benchmark Email Signup Form Code -->
						<script type="text/javascript" id="lbscript698159" src="https://www.benchmarkemail.com/tw/code/lbformnew.js?mFcQnoBFKMSbH5jL0znr9uZXUawFafLCUcdeBJfNj11SFnnfVOE3TQ%253D%253D"></script><noscript>Please enable JavaScript <br/></noscript>
						<!-- END: Benchmark Email Signup Form Code --> 
                    </div>

					<div class="card_basement opacity">
						<!-- /109446932/easylife_leave_300250_1 -->
<div id='div-gpt-ad-1489035619419-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1489035619419-0');});</script>
</div>

					</div>
					</aside>
                </div></div>
				
            </div>
            <div class="clear"></div>
        </div>

    </div>

    <div id="footer">
		<footer>

        <!-- / Footer blocks -->
        <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
        <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
        <div class="container">
            <div class="widgets">
                <div class="footer-widget col-md-4 col-sm-6">
                    <div class="title">About us</div>
                    <div class="widget_content text-widget">
                        哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                    </div>
        
                    <div class="widgets-divider"></div>
        
                    <div class="title">Contact</div>
					<address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
                        
                    </div>
					</address>

					<div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201705"><<</a>　<a href="https://ez3c.tw/archive/201706">June 2017</a>　<a href="https://ez3c.tw/archive/201706">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/20170601">1</a></td><td>
			<a href="https://ez3c.tw/archive/20170602">2</a></td><td>
			<a href="https://ez3c.tw/archive/20170603">3</a></td><td>
			<a href="https://ez3c.tw/archive/20170604">4</a></td><td>
			<a href="https://ez3c.tw/archive/20170605">5</a></td><td>
			<a href="https://ez3c.tw/archive/20170606">6</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20170607">7</a></td><td>
			<a href="https://ez3c.tw/archive/20170608">8</a></td><td>
			<a href="https://ez3c.tw/archive/20170609">9</a></td><td>
			<a href="https://ez3c.tw/archive/20170610">10</a></td><td>
			<a href="https://ez3c.tw/archive/20170611">11</a></td><td>
			<a href="https://ez3c.tw/archive/20170612">12</a></td><td>
			<a href="https://ez3c.tw/archive/20170613">13</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20170614">14</a></td><td>
			<a href="https://ez3c.tw/archive/20170615">15</a></td><td>
			<a href="https://ez3c.tw/archive/20170616">16</a></td><td>
			<a href="https://ez3c.tw/archive/20170617">17</a></td><td>
			<a href="https://ez3c.tw/archive/20170618">18</a></td><td>
			<a href="https://ez3c.tw/archive/20170619">19</a></td><td>
			<a href="https://ez3c.tw/archive/20170620">20</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20170621">21</a></td><td>
			<a href="https://ez3c.tw/archive/20170622">22</a></td><td>
			<a href="https://ez3c.tw/archive/20170623">23</a></td><td>
			<a href="https://ez3c.tw/archive/20170624">24</a></td><td>
			<a href="https://ez3c.tw/archive/20170625">25</a></td><td>
			<a href="https://ez3c.tw/archive/20170626">26</a></td><td>
			<a href="https://ez3c.tw/archive/20170627">27</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20170628">28</a></td><td>
			<a href="https://ez3c.tw/archive/20170629">29</a></td><td>
			<a href="https://ez3c.tw/archive/20170630">30</a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td><td>
			<a href="https://ez3c.tw/archive/201706"></a></td></tr>
	  </tbody>
	</table>
</div>
        
                </div>
                <div class="footer-widget col-md-4 col-sm-6">
                    <div class="title"><h2>最新文章</h2></div>
                    <div class="widget_content recent-posts-widget ignore">
        
                        <div class="instagram_layout basement_content clearfix">
        
                            <div class="item" id="1498414453">
                                <div class="poster">
                                    <a href="https://ez3c.tw/4153"><img alt="" src="https://lijing.easylife.tw/files/Photos2Folders.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/4153" class="title" title="Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔">Photos2Folders 0.4 照片自動整理工具，依照時間日期自動歸檔</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                      <span><em class="fa fa-heart-o"></em> 0</span>
                                  </span>
                                </div>
                            </div><div class="item" id="1498336996">
                                <div class="poster">
                                    <a href="https://ez3c.tw/3620"><img alt="" src="https://lijing.easylife.tw/files/Fotor.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/3620" class="title" title="Fotor 3.1.1 編修照片就像在手機上一樣的簡單！">Fotor 3.1.1 編修照片就像在手機上一樣的簡單！</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 22 小時前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                      <span><em class="fa fa-heart-o"></em> 0</span>
                                  </span>
                                </div>
                            </div><div class="item" id="1498335519">
                                <div class="poster">
                                    <a href="https://ez3c.tw/5689"><img alt="" src="https://lijing.easylife.tw/pics/201706/ON1Effects/01_ON1Effects.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/5689" class="title" title="ON1 Effects 10.5.2 豐富的圖片濾鏡效果，專業級的圖片風格工具">ON1 Effects 10.5.2 豐富的圖片濾鏡效果，專業級的圖片風格工具</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 22 小時前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                      <span><em class="fa fa-heart-o"></em> </span>
                                  </span>
                                </div>
                            </div><div class="item" id="1498270414">
                                <div class="poster">
                                    <a href="https://ez3c.tw/5688"><img alt="" src="https://lijing.easylife.tw/pics/201706/virusdeskkaspersky.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/5688" class="title" title="卡巴斯基線上掃毒工具 Kaspersky VirusDesk，檔案或網址即時掃描，還是 VirusTotal 比較優！">卡巴斯基線上掃毒工具 Kaspersky VirusDesk，檔案或網址即時掃描，還是 VirusTotal 比較優！</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                      <span><em class="fa fa-heart-o"></em> </span>
                                  </span>
                                </div>
                            </div><div class="item" id="1498241376">
                                <div class="poster">
                                    <a href="https://ez3c.tw/5687"><img alt="" src="https://lijing.easylife.tw/files/WiseDriverCare.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/5687" class="title" title="Wise Driver Care 1.0 驅動程式升級與備份管理">Wise Driver Care 1.0 驅動程式升級與備份管理</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                      <span><em class="fa fa-heart-o"></em> </span>
                                  </span>
                                </div>
                            </div><div class="item" id="1498229874">
                                <div class="poster">
                                    <a href="https://ez3c.tw/5577"><img alt="" src="https://lijing.easylife.tw/pics/201706/freephoto.png"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/5577" class="title" title="「無料写真素材」日本免費圖片素材，煙火、海底生物、鳥類、魚類、昆蟲等照片全都免費下載使用！">「無料写真素材」日本免費圖片素材，煙火、海底生物、鳥類、魚類、昆蟲等照片全都免費下載使用！</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/艾倫">艾倫</a></span>
                                      <span><em class="fa fa-heart-o"></em> </span>
                                  </span>
                                </div>
                            </div>
        
                        </div>
        
                    </div>
       
        
                </div>
                <div class="footer-widget col-md-4 col-sm-12">

					<div class="title">友站互連</div>
                    <div class="widget_content links-widget">
                        <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                    </div>

					<div class="widgets-divider"></div>

                    <div class="title">資源贊助提供</div>
                    <div class="widget_content links-widget">
                        
<br>
 <!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync=_Hasync||[];_Hasync.push(['Histats.start','1,2407775,4,522,70,20,00010000']);_Hasync.push(['Histats.fasi','1']);_Hasync.push(['Histats.track_hits','']);(function(){var hs=document.createElement('script');hs.type='text/javascript';hs.async=true;hs.src=('//s10.histats.com/js15_as.js');(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(hs);})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?2407775&101" alt="web statistics" border="0"></a></noscript>
<!-- Histats.com  END  -->
                    </div>
        
                </div>
            <div class="clear"></div>
            </div>
        </div>
        <div class="copyrights">
            <div class="container">
                <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
            </div>
        </div>
		</footer>

    </div>

	
	<!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->


    <!-- Include all javascript files here, so the page core will load faster -->
    <!-- Bundle of all scripts -->
    <script src="https://ez3c.tw/js/bundle.min.js.pagespeed.jm.cZ8Heva9Ub.js" type="text/javascript" defer></script>
    
    <!-- Google Maps Api -->
	<!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
    
    <div id="overlay"></div>

<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['圖片依照日期整理','Photos2Folders','照片依日期分類','照片分類軟體','照片日期分類'];var HypaTags=["3C","iphone","app","4G","ADSL","UV","autocad","\u5149\u7e96","\u514d\u8cbb\u5b78\u96fb\u8166","\u4f11\u9592\u8cfc\u7269","\u51b7\u6c23","\u540d\u724c\u624b\u9336","\u597d\u73a9\u904a\u6232","\u5bb6\u96fb","\u5bec\u983b","\u5bec\u983b\u8cbb\u7387","\u5e73\u677f","\u624b\u6a5f","\u6700\u65b0\u7dda\u4e0a\u904a\u6232","\u6c7d\u8eca","\u6d17\u81c9\u6a5f","\u6d17\u984f","\u7121\u7dda\u4e0a\u7db2","\u76f8\u6a5f","\u7b46\u96fb","\u7db2\u8def\u6e2c\u901f","\u7db2\u9801\u904a\u6232","\u7dda\u4e0a\u904a\u6232","\u884c\u52d5\u4e0a\u7db2","\u8cfc\u7269\u7db2","\u8dd1\u6b65\u6a5f","\u904a\u6232","\u904a\u6232\u5340","3C\u914d\u4ef6","\u96fb\u8166","\u96fb\u8996","uv\u5370\u5237\u6a5f\u68b0","\u5149\u5b78\u5100\u5668","\u5496\u5561\u6a5f","\u58a8\u6c34\u5323","\u5b89\u5168\u5668\u6750","\u5b89\u5168\u76e3\u63a7\u7cfb\u7d71","\u5b89\u5168\u8a2d\u5099","\u6578\u4f4d\u76e3\u63a7\u7cfb\u7d71","\u6578\u4f4d\u76e3\u8996\u7cfb\u7d71","\u6a5f\u5668\u8a2d\u5099","\u6aa2\u6e2c","\u6aa2\u6e2c\u5100","\u6c7d\u8eca\u51b7\u6c23\u7dad\u4fee","\u6e2c\u8a66\u5100","\u7a7a\u8abf\u7cfb\u7d71","\u7a7a\u8abf\u8a2d\u5099","\u96e2\u5fc3\u5e6b\u6d66"];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div class="col-md-4" onclick="window.open(\''+item.clickURL+'\');"><div style="height:100px;">'+item.descr+'</div><br><span style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</span><br><br><div class="separator margin-bottom-large"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:14px">閱讀更多 >></span></div></div>';break;case 3:html=html+'<div class="item f-warm" onclick="window.open(\''+item.clickURL+'\');" data-mfp-src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'"><div><img src="https://ez3c.tw/images/ypa_facebook.png"><div class="info">'+item.descr+'<span style="color:#29467E;font-size:12px;padding-left:3px;">sponsored</span></div><div class="overlay"></div></div></div>';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<4){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(ypaTags,1,'.ypa-custom2',3,2,1);});</script>

</body>
</html>