<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！ :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="米家wiha棘輪螺絲起子推薦！隱藏式彈倉和三檔棘輪,關於米家的螺絲刀系列我曾經開箱過米家 wiha 精修螺絲工具套裝與米家電動螺絲刀開箱，坦白說螺絲起子...">
    <meta name="keywords" content="wiha螺絲起子,米家 wiha 8合1 棘輪螺絲起子,米家螺絲工具,螺絲起子,螺絲起子推薦">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/8198"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg"/>
    <meta property="og:title" content="【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！ :: 哇哇3C日誌"/>
    <meta property="og:description" content="米家wiha棘輪螺絲起子推薦！隱藏式彈倉和三檔棘輪,關於米家的螺絲刀系列我曾經開箱過米家 wiha 精修螺絲工具套裝與米家電動螺絲刀開箱，坦白說螺絲起子..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:image" content="https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg"/>
	
	<!-- Dable -->
	<meta property="dable:item_id" content="8198">
	<meta property="dable:author" content="哇哇">
	<meta property="article:section" content="輕鬆。簡單。人生">
	<meta property="article:published_time" content="2020-04-21T07:35:12+08:00">
	
    <!-- Zimedia Add -->
    <meta property="article:section" content="輕鬆。簡單。人生/雜記"/>

    <link rel="canonical" href="https://ez3c.tw/8198"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/8198">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg">
    <meta http-equiv="last-modified" content="2020-04-21@07:35:12 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/8198" }, "headline": "【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg", "height": 474, "width": 900 }, "datePublished": "2020-04-21T07:35:12+08:00", "dateModified": "2020-04-21T07:35:12+08:00", "author": { "@type": "Person", "name": "哇哇" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "關於米家的螺絲刀系列我曾經開箱過米家 wiha 精修螺絲工具套裝與米家電動螺絲刀開箱，坦白說螺絲起子我已經夠多了，不過我還是入手了米家 wiha 8合1 棘輪螺絲起子，坦白說我覺得這款工具還是有一定的方便性，說實在精修螺..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

<!-- Adgeek Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6S47J2');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6S47J2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/8169" title="如何設定-Cloudflare-1。1。1。1-家庭版？手把手教學步驟" class="truncate hotline_item"><strong>24 小時前</strong>Cloudflare 1.1.1.1 for Families 家庭版免費 DNS 服務推出，為你阻擋惡意程式及成人內容</a><a href="https://ez3c.tw/4998" title="2020-Vivaldi-瀏覽器超級好用！繁體中文免安裝版下載" class="truncate hotline_item"><strong>2 天前</strong>Vivaldi 2.11.1811.52 瀏覽器新選擇，Opera 開發者的後續之作，使用者至上完美表現</a><a href="https://ez3c.tw/8126" title="影片如何上馬賽克？免任何-App-用-YouTube-就可快速完成" class="truncate hotline_item"><strong>3 天前</strong>利用 YouTube 就能幫影片馬賽克，免安裝其它影片剪輯軟體</a><a href="https://ez3c.tw/7811" title="有沒有可以備份-LINE-聊天的電腦軟體？AnyTrans-可以查看對話記錄" class="truncate hotline_item"><strong>4 天前</strong>AnyTrans 8.５.0 iOS iPhone 管理工具，支援 LINE 對話紀錄備份查看與還原</a><a href="https://ez3c.tw/8179" title="有可以進行分組的遠距App嗎？Discord-免費下載" class="truncate hotline_item"><strong>1 週前</strong>Discord 遠距工作/教學人數無上限，還可進行分組討論 ( Widows / Mac )</a><a href="https://ez3c.tw/8106" title="有推薦的筆記-App-嗎？Freeplane-心智圖工具免費下載" class="truncate hotline_item"><strong>1 週前</strong>Freeplane 可離線編輯的心智圖軟體，支援輸出 PDF PNG JPG SVG 等常用格式</a><a href="https://ez3c.tw/5080" title="2020-Windows-與-Office-安裝光碟去哪裡下載？Windows-ISO-Downloader" class="truncate hotline_item"><strong>1 週前</strong>Windows 10/8/7、Office 2007/2010/2013/2016 安裝光碟直接下載，Windows ISO Downloader 8.34 輕鬆搞定！</a><a href="https://ez3c.tw/3006" title="2019最新LINE電腦免安裝版下載（5。19。0。2020）" class="truncate hotline_item"><strong>1 週前</strong>LINE 5.19.0.2020 PC免安裝版下載，提高服務的穩定度</a><a href="https://ez3c.tw/8048" title="LINE-PC-免安裝版-5。22。0。2111，記事本如何使用文字格式效果？" class="truncate hotline_item"><strong>1 週前</strong>LINE 5.22.0.2111 PC免安裝版下載，記事本支援文字格式效果</a><a href="https://ez3c.tw/7917" title="LINE-PC-免安裝版-5。21。2。2077，要如何即時翻譯照片上的文字？" class="truncate hotline_item"><strong>1 週前</strong>LINE 5.21.2.2077 PC免安裝版下載，透過「轉換為文字」功能，可即時翻譯照片上的文字</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生"><span itemprop="name">輕鬆。簡單。人生</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/輕鬆。簡單。人生/雜記" title="雜記"><span itemprop="name">雜記</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/Linux學習" title="Linux學習">Linux學習</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/PHP學習" title="PHP學習">PHP學習</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/寵物飼養" title="寵物飼養">寵物飼養</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/工作" title="工作">工作</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/雜記" title="雜記">雜記</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/小小設計" title="小小設計">小小設計</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/文章賞讀" title="文章賞讀">文章賞讀</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/輕鬆。簡單。人生/Cyber-shot 生活寫真" title="Cyber-shot 生活寫真">Cyber-shot 生活寫真</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/米家wiha精修螺絲工具套裝" title="米家wiha精修螺絲工具套裝">米家wiha精修螺絲工具套裝</a></li><li><a href="https://ez3c.tw/tag/米家掃拖機器人" title="米家掃拖機器人">米家掃拖機器人</a></li><li><a href="https://ez3c.tw/tag/米家掃拖機器人 1C" title="米家掃拖機器人 1C">米家掃拖機器人 1C</a></li><li><a href="https://ez3c.tw/tag/米家 wiha 8合1 棘輪螺絲起子" title="米家 wiha 8合1 棘輪螺絲起子">米家 wiha 8合1 棘輪螺絲起子</a></li><li><a href="https://ez3c.tw/tag/小米" title="小米">小米</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/螺絲起子組ptt" title="螺絲起子組ptt">螺絲起子組ptt</a> </li><li><a href="https://ez3c.tw/search/米家螺絲刀" title="米家螺絲刀">米家螺絲刀</a> </li><li><a href="https://ez3c.tw/search/米家電動起子" title="米家電動起子">米家電動起子</a> </li><li><a href="https://ez3c.tw/search/南旗" title="南旗">南旗</a> </li><li><a href="https://ez3c.tw/search/小米螺絲起子電動" title="小米螺絲起子電動">小米螺絲起子電動</a> </li><li><a href="https://ez3c.tw/search/米 家 wiha 8合1棘輪螺絲刀" title="米 家 wiha 8合1棘輪螺絲刀">米 家 wiha 8合1棘輪螺絲刀</a> </li><li><a href="https://ez3c.tw/search/小米工具組卡住" title="小米工具組卡住">小米工具組卡住</a> </li><li><a href="https://ez3c.tw/search/米家工具智慧電動螺絲起子" title="米家工具智慧電動螺絲起子">米家工具智慧電動螺絲起子</a> </li><li><a href="https://ez3c.tw/search/米家wiha精修螺絲刀" title="米家wiha精修螺絲刀">米家wiha精修螺絲刀</a> </li><li><a href="https://ez3c.tw/search/小米螺絲起子台灣" title="小米螺絲起子台灣">小米螺絲起子台灣</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/8198" title="【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！" itemprop="url">【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-04-21 07:35:12</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg">
												<meta itemprop="dateModified" content="2020-04-21@07:35:12 TMZ">
												<meta itemprop="headline" content="【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/8198">
												<meta itemprop="description" content="關於米家的螺絲刀系列我曾經開箱過米家 wiha 精修螺絲工具套裝與米家電動螺絲刀開箱，坦白說螺絲起子...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>關於米家的螺絲刀系列我曾經開箱過<a href="https://ez3c.tw/6078">米家 wiha 精修螺絲工具套裝</a>與<a href="https://ez3c.tw/7608">米家電動螺絲刀開箱</a>，坦白說螺絲起子我已經夠多了，不過我還是入手了米家 wiha 8合1 棘輪螺絲起子，坦白說我覺得這款工具還是有一定的方便性，說實在精修螺絲工具套裝那組雖然起子頭很足夠，不過我好像用的次數不多，因為就是多了個盒子。米家 wiha 8合1 棘輪螺絲起子就是一體成形的螺絲起子設計，起子頭雖然不多，不過就藏在上方隱藏式彈倉之中，方便程度很加分，三檔棘輪的設計，扭矩值達 15 N.M。</p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_entry_1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/202004/wiha/02_0I3A4811.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p>看盒裝就可以很明白使用方式，上方有隱藏式彈倉，包含八枚 S2 高硬度高品質的起子頭，硬度高達 60HRC 還有防鏽處理。</p><p><img src="https://host.easylife.tw/pics/202004/wiha/03_0I3A4814.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>開箱後配件很簡單，就是起子和延長桿。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/04_0I3A4816.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>起子在造型上為八棱造型，會有比較舒適的握持方式，外層有軟膠 TPE，握起來的舒適度的確不錯。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/05_0I3A4817.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>三檔棘輪對使用者來說是很棒的設計，在鎖螺絲、拆卸螺絲都可以更加省力！</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/06_0I3A4818.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>延長桿的長度為 105mm，方便大家狹小的空間使用，不過前方的銜接頭大了一點這是無法避免的，若是遇到那種又小又深的可能就無法應付了！</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/07_0I3A4820.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>起子握把兩側有可以按壓的地方，壓下去之後就可以開啟隱藏式彈倉。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/08_0I3A4821.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>雖然只有八枚起子頭的收納，不過包含有常用的起子頭，至少我是喜歡它就是單一一把起子的造型，隨手程度還是非常好的。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/09_0I3A4823.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>八枚起子頭包含有 SL4.5、SL6.5、PH1、PH2、PH3、H4、H5 與 H6。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/10_0I3A4829.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>安裝使用的樣子，這個應該就不用多說了吧^^。</p><p> <img src="https://host.easylife.tw/pics/202004/wiha/11_0I3A4831.jpg" alt="開箱米家 wiha 8合1 棘輪螺絲起子"/></p><p>若是不裝延長桿好像怪怪的 XD，反而延長桿要分開收納，那就有找不到的風險，所以我是建議就讓延長桿和起子一直組合在一起唷！</p><p>官方資訊：<a href="https://buy.mi.com/tw/item/3200800008">https://buy.mi.com/tw/item/3200800008</a></p><p></p>
											</section>

											<div class="dev-ysm-tag"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="dev-ysm-tag"></div>								

											<a id="next" href="https://ez3c.tw/8181" title="台幣 300 元有找的 Windows 10 Pro 購買安裝啟動完整流程教學">台幣 300 元有找的 Windows 10 Pro 購買安裝啟動完整流程教學</a>
											
											<h2>【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！ 相關文章</h2>
										
											<ul class="related">li
												<li>
													<div class="poster">
														<a href="https://ez3c.tw/8157"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202003/Mi2020/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/8157">2020 小米米粉節 4/1 登場，11 款新產品 / 11 個優惠資訊一次看</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/6078"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/201712/mi-x-wiha-precision-screwdriver.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/6078">【開箱】米家 wiha 精修螺絲工具套裝，工具控一定要收藏</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7608"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/201908/MIElectricScrewDriver/01_0I3A6703.jpg&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7608">米家電動螺絲刀開箱，5N.m 大扭矩與 2000mAh 大容量電池</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7970"><img alt="" src="https://ez3c.tw/timthumb.php?src=https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202001/Mi2020/first.png&a=t&h=173&w=405&zc=1" onerror="this.src='https://ez3c.tw/timthumb.php?src=https://ez3c.tw/images/no-images2.png&a=t&h=173&w=405&zc=1'"/></a>
													</div>
													<a href="https://ez3c.tw/7970">小米年貨節 1/16~1/21 開跑日日領現金券，米家掃拖機器人 1C 等 3 樣新品 16 日起正式開賣</a>
												</li>
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/wiha螺絲起子" title="wiha螺絲起子">#wiha螺絲起子</a></li><li><a href="https://ez3c.tw/tag/米家 wiha 8合1 棘輪螺絲起子" title="米家 wiha 8合1 棘輪螺絲起子">#米家 wiha 8合1 棘輪螺絲起子</a></li><li><a href="https://ez3c.tw/tag/米家螺絲刀" title="米家螺絲刀">#米家螺絲刀</a></li><li><a href="https://ez3c.tw/tag/米家螺絲工具" title="米家螺絲工具">#米家螺絲工具</a></li><li><a href="https://ez3c.tw/tag/米家螺絲起子" title="米家螺絲起子">#米家螺絲起子</a></li><li><a href="https://ez3c.tw/tag/螺絲起子" title="螺絲起子">#螺絲起子</a></li><li><a href="https://ez3c.tw/tag/螺絲起子推薦" title="螺絲起子推薦">#螺絲起子推薦</a></li>
												<li><a href="https://ez3c.tw/entry/米家wiha棘輪螺絲起子推薦！隱藏式彈倉和三檔棘輪" title="米家wiha棘輪螺絲起子推薦！隱藏式彈倉和三檔棘輪">米家wiha棘輪螺絲起子推薦！隱藏式彈倉和三檔棘輪</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/8197" title="海軍武漢肺炎確診個案足跡哪裡看-全台-90-地點整理" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 全台 90 地點出爐：敦睦艦隊 COVID-19 (武漢肺炎) 確診個案活動足跡</a></li>
                                        <li></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/8198" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！ 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    最新文章 標籤:米家 wiha 8合1 棘輪螺絲起子 | NOVA資訊廣場
                                                    <br/>開箱 鑑定團 GAME紅不讓 BUY家不敗家 運動樂活PLUS 新品新聞 電影藝文情報 柯P玩APP軟體 ... 數位商品 生活家電 車用3C 休閒育樂 生活日用 NOVA資訊廣場-全國分店簡介 首頁 &amp;gt; 發燒情報-標籤:米家 wiha 8合1 棘輪螺絲起子 標籤:米家 wiha 8合1 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    米家wiha - 人氣推薦- 2020年4月| 露天拍賣
                                                    <br/>【coni shop】米家wiha 精修螺絲工具套裝/螺絲起子/鋁合金工具組現貨當天出貨小米 ... 一日到貨小米組合工具米家wiha 8合1棘輪螺絲刀隱藏式彈倉三檔套裝十字一字&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    米家wiha 升降彈倉式26合1螺絲刀台灣現貨| 蝦皮購物
                                                    <br/>隱藏式彈倉，13枚高精度鉻釩鋼雙頭批，人體工程學手柄。 購買米家wiha ... 3小時前上線 ... 小米米家24枚wiha精修螺丝刀组合多功能螺絲刀迷你家用德国工业级十字螺絲刀磁吸批頭收納批頭螺絲起子推薦. $460 ... 小米米家wiha精修螺絲刀套裝電動螺絲起子8合一棘輪螺絲刀棘輪螺絲起子電鑽電動螺絲刀三檔調節專業螺絲起子. $459. 
                                                </div><div class="item fit hotline_bar">
                                                    小米米粉節 11 款新品開賣：電風扇、螺絲起子、手寫板、電動刮鬍刀、藍牙耳機、快充行動電源齊登場
                                                    <br/>2020/3/31 ·   米家 wiha 8 合 1 棘輪螺絲起子售價 545 元，4/7 正式開賣。 新品：米家直流變頻電風扇 1X 和上一代相比，米家直流變頻電風扇 1X 高度更高、重量更輕 ... 
                                                </div><div class="item fit hotline_bar">
                                                    &#91;開箱] 米家wiha 8合1 棘輪螺絲起子來囉！ - Mobile01
                                                    <br/>2 天前 -  米家好物又來囉！這次是DIY好幫手...米家wiha 8合1 棘輪螺絲起子趕快看下去.....包裝外盒還蠻小巧的還是2019&#91;iF]設計獎這次用自家萬能刀開想. 
                                                </div><div class="item fit hotline_bar">
                                                    2020小米米粉節41開跑！推出11項新品與上百款商品折扣 - LPComment 科技生活雜談
                                                    <br/>米家電動刮鬍刀 S500 米家電動刮鬍刀 S500售價新台幣$995元，於4月7日起在小米商城mi.com、小米實體門市、PChome24h購物小米旗艦館、全國電子與燦坤3C正式開賣；米家電動剃須刀替換刀頭將於今年第二季上市。米家 wiha 8合1 棘輪螺絲起子 ...  
                                                </div><div class="item fit hotline_bar">
                                                    &#91;開箱] 米家 wiha 8合1 棘輪螺絲起子 來囉！ - Mobile01
                                                    <br/>1 天前 ·   為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。 ... 米家好物又來囉！ 這次是DIY好幫手...米家 wiha 8合1 棘輪螺絲起子 趕快看下去..... 包裝外盒還蠻小巧的 
                                                </div><div class="item fit hotline_bar">
                                                    米家 wiha 精修螺絲工具套裝 - 小米台灣官網
                                                    <br/>2020/4/17 ·   米家 wiha 精修螺絲工具的 24 枚高精度批頭，總共有 9 個種類，適用於石英手錶、 ... 米家 8合1 棘輪螺絲起子 NT$ 545 米家電動刮鬍刀 S500 NT$ 995 米兔兒童聲波電動牙刷 NT$ 995 米家掃拖機器人 NT$ 6595 米家直流變頻電風扇 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    棘輪螺絲起子- 五金修繕優惠推薦- 居家生活2020年4月|蝦皮 ...
                                                    <br/>附發票「工具仁」棘輪板手扳手套筒起子組一字十字星型螺絲起子六角三角四方106 ... 【台灣現貨】小米米家Wiha 8合1棘輪螺絲刀螺絲起子隱藏彈倉內置棘輪小米8合1 ... 台灣賣家小米Wowstick 1F+ 電動螺絲刀精密米家電動螺絲刀充電式螺絲起子工具箱 ... 小米8合1棘輪螺絲刀◥ 米家wiha 螺絲起子五金十字一字星型起子三檔調節附加&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    &#91;開箱] 米家有品系列，米物工具箱- 米薩克
                                                    <br/>螺絲起子的設計不曉得是不是與wiha 8合1棘轮螺丝刀 這把合作過的關係，排除彈倉設計的版本一樣採用棘輪設計，利用銀色的切換裝置來切換棘輪的功用。 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div id="zi_ad_rhs" class="card_basement opacity"></div>

<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div class="card_basement opacity">
	<!-- 開始Dable Side_bar / 如有任何疑問，請瀏覽http://dable.io -->
	<div id="dablewidget_BoxnNLl8" data-widget_id="BoxnNLl8">
	<script>(function(d,a,b,l,e,_){if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);})(window,document,'dable','script');dable('setService','ez3c/adgeek');dable('sendLogOnce');dable('renderWidget','dablewidget_BoxnNLl8');</script>
	</div>
	<!-- 結束Dable Side_bar / 如有任何疑問，請瀏覽http://dable.io -->
</div>
<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/202003"><<</a>　<a href="https://ez3c.tw/archive/202004">April 2020</a>　<a href="https://ez3c.tw/archive/202004">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/20200401">1</a></td><td>
			<a href="https://ez3c.tw/archive/20200402">2</a></td><td>
			<a href="https://ez3c.tw/archive/20200403">3</a></td><td>
			<a href="https://ez3c.tw/archive/20200404">4</a></td><td>
			<a href="https://ez3c.tw/archive/20200405">5</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200406">6</a></td><td>
			<a href="https://ez3c.tw/archive/20200407">7</a></td><td>
			<a href="https://ez3c.tw/archive/20200408">8</a></td><td>
			<a href="https://ez3c.tw/archive/20200409">9</a></td><td>
			<a href="https://ez3c.tw/archive/20200410">10</a></td><td>
			<a href="https://ez3c.tw/archive/20200411">11</a></td><td>
			<a href="https://ez3c.tw/archive/20200412">12</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200413">13</a></td><td>
			<a href="https://ez3c.tw/archive/20200414">14</a></td><td>
			<a href="https://ez3c.tw/archive/20200415">15</a></td><td>
			<a href="https://ez3c.tw/archive/20200416">16</a></td><td>
			<a href="https://ez3c.tw/archive/20200417">17</a></td><td>
			<a href="https://ez3c.tw/archive/20200418">18</a></td><td>
			<a href="https://ez3c.tw/archive/20200419">19</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200420">20</a></td><td>
			<a href="https://ez3c.tw/archive/20200421">21</a></td><td>
			<a href="https://ez3c.tw/archive/20200422">22</a></td><td>
			<a href="https://ez3c.tw/archive/20200423">23</a></td><td>
			<a href="https://ez3c.tw/archive/20200424">24</a></td><td>
			<a href="https://ez3c.tw/archive/20200425">25</a></td><td>
			<a href="https://ez3c.tw/archive/20200426">26</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200427">27</a></td><td>
			<a href="https://ez3c.tw/archive/20200428">28</a></td><td>
			<a href="https://ez3c.tw/archive/20200429">29</a></td><td>
			<a href="https://ez3c.tw/archive/20200430">30</a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td><td>
			<a href="https://ez3c.tw/archive/202004"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1587425783">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8188"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202004/Gifing/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8188" class="title" title="Gifing 影片素材庫，提供豐富 GIF 及 MP4 影像免費下載">Gifing 影片素材庫，提供豐富 GIF 及 MP4 影像免費下載</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1587371485">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8197"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202004/FootPrintMarine/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8197" class="title" title="全台 90 地點出爐：敦睦艦隊 COVID-19 (武漢肺炎) 確診個案活動足跡">全台 90 地點出爐：敦睦艦隊 COVID-19 (武漢肺炎) 確診個案活動足跡</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 15 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1587425712">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8198"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202004/wiha/01_0I3A4810.jpg?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8198" class="title" title="【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！">【開箱】米家 wiha 8合1 棘輪螺絲起子，比想像中還要方便好用！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1587424591">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8196"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202004/HBOGo/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8196" class="title" title="HBO GO 免費免註冊免登入，超過 1000 部合法電影線上看">HBO GO 免費免註冊免登入，超過 1000 部合法電影線上看</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 21 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1587353296">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/469"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/PIME.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/469" class="title" title="2020 新酷音輸入法 PIME 1.3.0 alpha2 曾經紅極一時的輸入法">2020 新酷音輸入法 PIME 1.3.0 alpha2 曾經紅極一時的輸入法</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 20 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1587339517">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8194"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202004/LINEPOINTS1000/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8194" class="title" title="如何每月取得最高 1000 LINE POINTS 點數？">如何每月取得最高 1000 LINE POINTS 點數？</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 24 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['wiha螺絲起子','米家 wiha 8合1 棘輪螺絲起子','iphone換電池','iphone截圖','asus維修','筆電電池檢測','筆電顯卡天梯','中華電信直營門市','台灣大哥大信用卡繳費','台灣之星繳費','南紡購物中心','lg空氣清淨機','小遊戲','聯成電腦'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/8026\');" style="cursor: pointer;"><div>開箱推薦 Famiclean 全家安數位熱水器 FH-1600L，舒舒服服洗熱水澡</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/8026\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>


    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
