<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告 :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="YouTube-如何去除網頁版廣告？網址加一個點廣告就神奇的不見了,「略過廣告」這個詞你是否感到很熟悉呢？沒錯，就是我們在看 YouTube 時右下角那個最常按的「略過...">
    <meta name="keywords" content="YouTube 去廣告,YouTube 消除廣告,YouTube 無廣告,YouTube 網址去廣告,YouTube 網頁版去廣告">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/8339"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/202006/YouTubeNoAD.png"/>
    <meta property="og:title" content="YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告 :: 哇哇3C日誌"/>
    <meta property="og:description" content="YouTube-如何去除網頁版廣告？網址加一個點廣告就神奇的不見了,「略過廣告」這個詞你是否感到很熟悉呢？沒錯，就是我們在看 YouTube 時右下角那個最常按的「略過..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:image" content="https://host.easylife.tw/pics/202006/YouTubeNoAD.png"/>
	
	<!-- Dable -->
	<meta property="dable:item_id" content="8339">
	<meta property="dable:author" content="哇哇">
	<meta property="article:section" content="有的沒⊙⊙">
	<meta property="article:published_time" content="2020-06-16T05:54:01+08:00">
	
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/資訊"/>

    <link rel="canonical" href="https://ez3c.tw/8339"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/8339">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/202006/YouTubeNoAD.png">
    <meta http-equiv="last-modified" content="2020-06-16@05:54:01 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/8339" }, "headline": "YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/202006/YouTubeNoAD.png", "height": 474, "width": 900 }, "datePublished": "2020-06-16T05:54:01+08:00", "dateModified": "2020-06-16T05:54:01+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "「略過廣告」這個詞你是否感到很熟悉呢？沒錯，就是我們在看 YouTube 時右下角那個最常按的「略過廣告」，前幾天網友的分享：在 YouTube 網頁版網址欄位中輸入「.」，就能夠完美去除 YouTube 廣告，這應該是..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->


    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/1331" title="硬碟是否健康？有什麼工具可以查看？CrystalDiskInfo" class="truncate hotline_item"><strong>4 天前</strong>CrystalDiskInfo 8.6.0 漂亮的報表顯示您的硬碟現狀</a><a href="https://ez3c.tw/8249" title="Android-無線傳照片給-Mac-如何不壓縮畫質？Blymp-跨系統檔案傳輸工具" class="truncate hotline_item"><strong>1 週前</strong>Blymp 檔案傳輸工具，輸入 4 位相符數字就能傳，不限裝置跨系統傳檔案</a><a href="https://ez3c.tw/8313" title="Win-10-如何釘選視窗？DeskPins-將任意視窗釘選在最上層" class="truncate hotline_item"><strong>1 週前</strong>DeskPins 讓任意視窗保持在最上層，羽量級工具只有 124KB</a><a href="https://ez3c.tw/8248" title="有好用的-MP3-剪輯軟體嗎？AudioTrimmer-免安裝任何工具限上就能完成" class="truncate hotline_item"><strong>2 週前</strong>AudioTrimmer 線上音樂剪輯工具，手機鈴聲輕鬆製作可輸出 MP3 及 M4R 格式</a><a href="https://ez3c.tw/833" title="如何在電腦儲存不同網路環境的網路設定？NetSetMan" class="truncate hotline_item"><strong>2 週前</strong>NetSetMan 4.7.2 切換網路設定一點都不麻煩</a><a href="https://ez3c.tw/8308" title="網路工具-NETworkManager-推薦，包含常用的-22-種常用功能" class="truncate hotline_item"><strong>2 週前</strong>NETworkManager 2020.5.1 多功能網路工具懶人包</a><a href="https://ez3c.tw/8282" title="在-Windows-上有類似-Mac-Spotlight-的搜尋工具嗎？" class="truncate hotline_item"><strong>3 週前</strong>PowerToys 讓 Win 電腦也擁有 Mac Spotlight 搜尋功能，給你快速又乾淨的搜尋結果</a><a href="https://ez3c.tw/8283" title="2020-LINE-電腦免安裝版-6。0。3。2213-下載" class="truncate hotline_item"><strong>3 週前</strong>LINE PC 電腦免安裝版 6.0.3.2213 改善畫面設計與多項使用功能</a><a href="https://ez3c.tw/8242" title="Neat-Download-Manager-下載工具推薦，支援多線程與斷點續傳" class="truncate hotline_item"><strong>3 週前</strong>Neat Download Manager 1.1 下載器支援續傳及多線程，自動優化下載速度能下載網路串流影片（Windows/Mac）</a><a href="https://ez3c.tw/8192" title="Netflix-如何開啟中英雙字幕-Netsub-讓你輕鬆學英文" class="truncate hotline_item"><strong>4 週前</strong>Netsub 讓 Netflix 開啟中日雙字幕，還能顯示漢字拼音，輕鬆看影片學日文</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/手機聽歌 APP" title="手機聽歌 APP">手機聽歌 APP</a></li><li><a href="https://ez3c.tw/tag/KKBOX西洋音樂排行榜" title="KKBOX西洋音樂排行榜">KKBOX西洋音樂排行榜</a></li><li><a href="https://ez3c.tw/tag/YouTube 在線下載器" title="YouTube 在線下載器">YouTube 在線下載器</a></li><li><a href="https://ez3c.tw/tag/MediaHuman YouTube Downloader" title="MediaHuman YouTube Downloader">MediaHuman YouTube Downloader</a></li><li><a href="https://ez3c.tw/tag/momovod 不見了" title="momovod 不見了">momovod 不見了</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/小鴨影音" title="小鴨影音">小鴨影音</a> </li><li><a href="https://ez3c.tw/search/youtube trending" title="youtube trending">youtube trending</a> </li><li><a href="https://ez3c.tw/search/讓youtube無廣告" title="讓youtube無廣告">讓youtube無廣告</a> </li><li><a href="https://ez3c.tw/search/skip youtube廣告" title="skip youtube廣告">skip youtube廣告</a> </li><li><a href="https://ez3c.tw/search/adblock for youtube app" title="adblock for youtube app">adblock for youtube app</a> </li><li><a href="https://ez3c.tw/search/youtube無廣告費用" title="youtube無廣告費用">youtube無廣告費用</a> </li><li><a href="https://ez3c.tw/search/youtube電腦版" title="youtube電腦版">youtube電腦版</a> </li><li><a href="https://ez3c.tw/search/手機chrome擋廣告" title="手機chrome擋廣告">手機chrome擋廣告</a> </li><li><a href="https://ez3c.tw/search/youtube無廣告播放" title="youtube無廣告播放">youtube無廣告播放</a> </li><li><a href="https://ez3c.tw/search/手機youtube去廣告" title="手機youtube去廣告">手機youtube去廣告</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/8339" title="YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告" itemprop="url">YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-06-16 05:54:01</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/202006/YouTubeNoAD.png">
												<meta itemprop="dateModified" content="2020-06-16@05:54:01 TMZ">
												<meta itemprop="headline" content="YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/8339">
												<meta itemprop="description" content="「略過廣告」這個詞你是否感到很熟悉呢？沒錯，就是我們在看 YouTube 時右下角那個最常按的「略過...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/202006/YouTubeNoAD.png" alt="YouTube 無廣告"/></p><p>「略過廣告」這個詞你是否感到很熟悉呢？沒錯，就是我們在看 YouTube 時右下角那個最常按的「略過廣告」，前幾天網友的分享：<a title="YouTube 網頁版去廣告" href="https://ez3c.tw/8339">在 YouTube 網頁版網址欄位中輸入「.」，就能夠完美去除 YouTube 廣告</a>，這應該是 YouTube 的 Bug，但是小編一直沒有去嘗試，因為心想應該沒多久 YouTube 就會修復這個漏洞了吧，沒想到今天看影片時，心血來潮嘗試了一下，沒想到這個去除廣告的方法依然可以使用，而且只要輸入一次，看其它影片就會一律套用 ~ 這樣不就等於 0 元買了 YouTube Premium 大家最在意的功能啦，話不多說趕快來試試看吧。你也可以參考：<a title="YouTube Vanced" href="https://ez3c.tw/7153">YouTube Vanced 14.06.54 APK 下載，目前最強 YouTube 擋廣告背景聽音樂神器！</a></p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_entry_1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202006/YouTubeNoAD/001.png" alt="YouTube 無廣告"/></p>還沒有使用暗黑 YouTube 去廣告大法前，先來看一下正常的影片，大部分都會有廣告出現沒問題。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202006/YouTubeNoAD/002.png" alt="YouTube 網頁版去廣告"/></p><p>接下來進入正題啦，找到自己想看的 YouTube 影片，在 www.youtube.com/ 網址中的 com 後面加入一個「.」如上圖所示，並按下 Enter。此時就完成去除廣告的動作啦！你可以試著重新播放影片，觀察看看是否已沒有廣告囉。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202006/YouTubeNoAD/003.png" alt="YouTube 去廣告"/></p><p>或是點擊右邊的推薦影片，點擊右編的推薦影片後，上方網址欄位的「.」不會消失，也就是說切換影片後，不用再重新打一次「.」就可以無廣告看 YouTube 影片了，以上方法僅限於網頁版 YouTube，Apppp 版本就無法囉，不過感覺 YouTube 官方很快就會移除這個漏洞，在還能夠使用時，大家可以自己試試看囉。</p>
											</section>

											<div class="dev-ysm-tag"></div>
											<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
											<div class="dev-ysm-tag"></div>								

											<a id="next" href="https://ez3c.tw/8335" title="國外序號網站出現 Bug？促銷時間還沒到就能買？全年最低價的 Office 及 Windows 序號可以買嗎？">國外序號網站出現 Bug？促銷時間還沒到就能買？全年最低價的 Office 及 Windows 序號可以買嗎？</a>
											
											<h2>YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告 相關文章</h2>
										
											<ul class="related">li
												<li>
													<div class="poster">
														<a href="https://ez3c.tw/1798"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/200907/0719/DSC02843.jpg?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/1798">避暑單車路線。汐平公路</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/5654"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201707/online-convert.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/5654">Online Convert 免費線上轉檔工具，音樂、影片、圖片、文件、電子書檔案皆可轉檔</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/8065"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202002/GoogleWork.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/8065">Google 找工作整合 1111 / 104 / Yes123 等平台，可直接搜尋薪資 職缺 地點等求職資訊</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/5813"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201708/CloudConvert.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/5813">CloudConvert 萬用格式線上免費轉檔，手機掃描 QRcode 快速下載</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/1891"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/MSN%20Pure%20Patch.gif?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/1891">MSN Pure Patch - 和MSN的廣告說掰掰</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7385"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201906/Allavsoft/01_Allavsoft.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/7385">限時免費 Allavsoft Video Downloader Converter 3.22.4 線上影音下載工具，具備有影音轉檔功能</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7115"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201902/GoogleMap/first01.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/7115">Google Maps AR 導航功能，在地嚮導們有收到推送測試嗎？</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/6986"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201812/TV/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/6986">免費第四台 App 免費看新聞直播 / 綜藝頻道 / 動漫卡通（MixerBoxTV）</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/5307"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201611/OGYoutube/01_OGYoutube.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/5307">好物！OGYouTube 3.1 快速下載 YouTube 影音，支援背景播放功能（Android）</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/6645"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201808/TechBench_01.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/6645">Windows 安裝光碟快速下載，TechBench by WZT 神人出手就方便！</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7449"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201907/AndroidYouTube/01_AndroidYouTube.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/7449">Android 免工具 YouTube 背景播放音樂，這招這麼簡單一定要學起來</a>
												</li><li>
													<div class="poster">
														<a href="https://ez3c.tw/7227"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201903/MikuTools/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'"/></a>
													</div>
													<a href="https://ez3c.tw/7227">MikuTools 超過 55 種工具大集合，支援影片下載 磁力搜尋等多豐富實用工具</a>
												</li>
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/youtube" title="youtube">#youtube</a></li><li><a href="https://ez3c.tw/tag/YouTube Premium" title="YouTube Premium">#YouTube Premium</a></li><li><a href="https://ez3c.tw/tag/YouTube 去廣告" title="YouTube 去廣告">#YouTube 去廣告</a></li><li><a href="https://ez3c.tw/tag/YouTube 消除廣告" title="YouTube 消除廣告">#YouTube 消除廣告</a></li><li><a href="https://ez3c.tw/tag/YouTube 無廣告" title="YouTube 無廣告">#YouTube 無廣告</a></li><li><a href="https://ez3c.tw/tag/YouTube 網址去廣告" title="YouTube 網址去廣告">#YouTube 網址去廣告</a></li><li><a href="https://ez3c.tw/tag/YouTube 網頁版去廣告" title="YouTube 網頁版去廣告">#YouTube 網頁版去廣告</a></li>
												<li><a href="https://ez3c.tw/entry/YouTube-如何去除網頁版廣告？網址加一個點廣告就神奇的不見了" title="YouTube-如何去除網頁版廣告？網址加一個點廣告就神奇的不見了">YouTube-如何去除網頁版廣告？網址加一個點廣告就神奇的不見了</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/8338" title="2020-萬元平板推薦-Samsung-Galaxy-Tab-S6-Lite-開箱很滿意" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 開箱 Samsung Galaxy Tab S6 Lite 非常夠用的萬元平板推薦，我覺得比 iPad Pro 還超值</a></li>
                                        <li><a href="https://ez3c.tw/8340" title="有免費合法看第四台-App-嗎？LiTV-超過-400-頻道只要-1-元就能看到飽" class="waves-effect waves-default">限時優惠 LiTV 合法正版第四台只要 1 元，超過 400 台電視頻道看到飽 <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/8339" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>YouTube Premium 能用 0 元買？網址加一個 . 就可以完美去除 YouTube 廣告 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    免費線上剪輯錄音 YouTube 成 MP3、 GIF 動畫下載！
                                                    <br/>今天要介紹的「不只是」下載 YouTube 的工具，而是更有用的，可以剪輯錄音 YouTube 影片變成更靈活的 MP3 與 GIF 素材的免費線上服務！ 
                                                </div><div class="item fit hotline_bar">
                                                    LiTV線上影視- Home | Facebook
                                                    <br/>LiTV線上影視, 台北市. 83942 likes · 7195 talking about this · 405 were here. 提供台灣正版電影、戲劇、綜藝、動漫、兒童的影音平台，更有近百台電視頻道直播服務，&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    免外掛技巧！網頁去廣告後另存 PDF 到 Google Drive
                                                    <br/>4. 不需下載另存，而是直接雲端儲存到 Google 雲端硬碟 而在雲端工作時代，如果儲存網頁後還要先下載，也太麻煩，不如直接在擷取網頁後，直接存到 Google Drive 吧！ 連下載都不用。 需要這個功能的話，只要在左方的列印功能選單裡，在「目的地」處點擊&#91;變更]，選 ...  
                                                </div><div class="item fit hotline_bar">
                                                    封鎖特定廣告- 廣告說明 - Google Support
                                                    <br/>與Google 合作刊登廣告的網站和應用程式. 依序選取廣告右上方的「移除」圖示 移除 下一步 &#91;停止顯示這則廣告]。 
                                                </div><div class="item fit hotline_bar">
                                                    LiTV 線上影視- 维基百科，自由的百科全书
                                                    <br/>LiTV，或稱LiTV 線上影視，是由立視科技股份有限公司所經營的線上影音平台以及品牌。創辦人為錢大衛。 立視科技股份有限公司為TGC 替您錄科技之母公司，&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    蘋果仁 - 你的科技媒體
                                                    <br/>限時折扣一個月最低30元，解鎖Netflix上千部外國影片！（有的還有中文字幕） 2020 年 6 月 12 日 6月12日大樂透開獎直播：大樂透幾點開獎、得獎號碼、獎金看這裡 2020 年 6 月 12 日 MacBook發燙、風扇狂轉怎麼辦？四招教你解決筆電過熱問題 2020 年 6 月 
                                                </div><div class="item fit hotline_bar">
                                                    教你如何關閉以及 刪除 iPhone 重要位置紀錄 | 電腦王阿達 | LINE TODAY
                                                    <br/>幾天前日本節目使用抓包另一半的有沒有出軌，進出聲色場所的方法，相信讓不少人都感到驚訝，雖然確實是一個好方法，但畢竟是記錄位置，還是有可能發生誤判的狀況，導致發生不必要誤會。另外對於注重隱私的人來說，也一定不想自己的行蹤被人掌握一清二楚，因此這篇 ...  
                                                </div><div class="item fit hotline_bar">
                                                    Life in the village - Modpacks - Minecraft - CurseForge
                                                    <br/>Life in the village Modpacks 997,346 Downloads Last Updated: May 28, 2020 Game Version: 1.12.2 Install Description Files ... Filename LITV-Serverpack-1.20.zip Uploaded by dreams01 Uploaded May 28, 2020 Game Version 1.12.2 Size 246.85 MB ...  
                                                </div><div class="item fit hotline_bar">
                                                    Download LiTV線上影視(電視&amp;amp;機上盒專用APP) latest 3.6.7-TV Android APK
                                                    <br/>LiTV線上影視(電視&amp;amp;機上盒專用APP) Android latest 3.6.7-TV APK Download and Install. 合法正版「網路電視、韓劇、陸劇、台劇、日劇、電影 ... 
                                                </div><div class="item fit hotline_bar">
                                                    觀看YouTube 網域後多加一個點去除惱人廣告，僅限電腦網頁版 ...
                                                    <br/>4 天前 -  ），影片就不會自動加入廣告。 比方說觀看五月天的最新MV，在網址中youtube.com 後面多加一個點（ . 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div id="zi_ad_rhs" class="card_basement opacity"></div>

<!-- div id="zi_ad_rhs_2" class="card_basement opacity"></div -->

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/202005"><<</a>　<a href="https://ez3c.tw/archive/202006">June 2020</a>　<a href="https://ez3c.tw/archive/202006">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/20200601">1</a></td><td>
			<a href="https://ez3c.tw/archive/20200602">2</a></td><td>
			<a href="https://ez3c.tw/archive/20200603">3</a></td><td>
			<a href="https://ez3c.tw/archive/20200604">4</a></td><td>
			<a href="https://ez3c.tw/archive/20200605">5</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200606">6</a></td><td>
			<a href="https://ez3c.tw/archive/20200607">7</a></td><td>
			<a href="https://ez3c.tw/archive/20200608">8</a></td><td>
			<a href="https://ez3c.tw/archive/20200609">9</a></td><td>
			<a href="https://ez3c.tw/archive/20200610">10</a></td><td>
			<a href="https://ez3c.tw/archive/20200611">11</a></td><td>
			<a href="https://ez3c.tw/archive/20200612">12</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200613">13</a></td><td>
			<a href="https://ez3c.tw/archive/20200614">14</a></td><td>
			<a href="https://ez3c.tw/archive/20200615">15</a></td><td>
			<a href="https://ez3c.tw/archive/20200616">16</a></td><td>
			<a href="https://ez3c.tw/archive/20200617">17</a></td><td>
			<a href="https://ez3c.tw/archive/20200618">18</a></td><td>
			<a href="https://ez3c.tw/archive/20200619">19</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200620">20</a></td><td>
			<a href="https://ez3c.tw/archive/20200621">21</a></td><td>
			<a href="https://ez3c.tw/archive/20200622">22</a></td><td>
			<a href="https://ez3c.tw/archive/20200623">23</a></td><td>
			<a href="https://ez3c.tw/archive/20200624">24</a></td><td>
			<a href="https://ez3c.tw/archive/20200625">25</a></td><td>
			<a href="https://ez3c.tw/archive/20200626">26</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200627">27</a></td><td>
			<a href="https://ez3c.tw/archive/20200628">28</a></td><td>
			<a href="https://ez3c.tw/archive/20200629">29</a></td><td>
			<a href="https://ez3c.tw/archive/20200630">30</a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td><td>
			<a href="https://ez3c.tw/archive/202006"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1592437069">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8240"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202006/Win10Home/01_Win10Home.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8240" class="title" title="台幣 270 元有找的 Windows 10 Home 購買安裝啟動完整流程教學">台幣 270 元有找的 Windows 10 Home 購買安裝啟動完整流程教學</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 16 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1592437053">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8299"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202005/Artify/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8299" class="title" title="Artify 提供新冠肺炎圖片設計模版及 SNG/PNG icon 圖示，豐富現成模版可直接套用">Artify 提供新冠肺炎圖片設計模版及 SNG/PNG icon 圖示，豐富現成模版可直接套用</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 16 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1592436999">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8347"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202006/JumpRopeChallenge/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8347" class="title" title="限時免費 Jump Rope Challenge 跳繩遊戲，Switch 玩家用 Joy-Con 手把就能玩">限時免費 Jump Rope Challenge 跳繩遊戲，Switch 玩家用 Joy-Con 手把就能玩</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 16 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1592360975">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8334"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202006/AnyTrans/01_AnyTrans.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8334" class="title" title="2020 AnyTrans for iOS 手機平板傳輸管理工具推薦">2020 AnyTrans for iOS 手機平板傳輸管理工具推薦</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1592353053">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8326"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202006/YouTubeHDR/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8326" class="title" title="開啟 YouTube HDR 影片功能，別浪費你的 HDR 螢幕">開啟 YouTube HDR 影片功能，別浪費你的 HDR 螢幕</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1592353023">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/8272"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202005/Photoroom/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/8272" class="title" title="Photoroom 一鍵去背 App，擁有豐富模版效果，可製做大頭貼 商品照 拼貼照 證件照 人像照 YouTube封面">Photoroom 一鍵去背 App，擁有豐富模版效果，可製做大頭貼 商品照 拼貼照 證件照 人像照 YouTube封面</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
        


		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['YouTube 去廣告','YouTube 消除廣告','保養品批發','生產自動化','車保險','除皺保養品','高雄房地產','通風設備','量測機','溫度計','網購米','賣塔位','證照補習','房貸增貸'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/8334\');" style="cursor: pointer;"><div>2020 AnyTrans for iOS 手機平板傳輸管理工具推薦</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/8334\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>


    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
