<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！ :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="有-NBA-2K20-優惠嗎？PlayStation-Store-最高殺到-1-折,喜歡玩遊戲的朋友，價格太貴下不了手嗎？PlayStation Store 在今年聖誕節推出了限時優惠...">
    <meta name="keywords" content="GTA 5 優惠,PlayStation Store 聖誕優惠,PS4 遊戲聖誕節優惠,戰地風雲 5 優惠,黑色沙漠優惠">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/7913"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/201912/PS4sale.png"/>
    <meta property="og:title" content="PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！ :: 哇哇3C日誌"/>
    <meta property="og:description" content="有-NBA-2K20-優惠嗎？PlayStation-Store-最高殺到-1-折,喜歡玩遊戲的朋友，價格太貴下不了手嗎？PlayStation Store 在今年聖誕節推出了限時優惠..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/遊戲"/>

    <link rel="canonical" href="https://ez3c.tw/7913"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/7913">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/201912/PS4sale.png">
    <meta http-equiv="last-modified" content="2019-12-26@07:23:19 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/7913" }, "headline": "PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/201912/PS4sale.png", "height": 474, "width": 900 }, "datePublished": "2019-12-26T07:23:19+08:00", "dateModified": "2019-12-26T07:23:19+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "喜歡玩遊戲的朋友，價格太貴下不了手嗎？PlayStation Store 在今年聖誕節推出了限時優惠活動，價格幾乎見底啦，最低下殺到 1 折，優惠即日起到 2020 年 1 月 5 日 23:59 止，平時有在玩遊戲的話..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/5739" title="ApowerPDF-編輯器真的很好用，VIP-一年取得方式" class="truncate hotline_item"><strong>2 天前</strong>限時免費 ApowerPDF 5.2.0.1223 強大的 PDF 編輯器，年度 VIP 版本等你來拿！</a><a href="https://ez3c.tw/4580" title="AOMEI-Backupper-專業版免費下載，功能齊全的電腦備份工具" class="truncate hotline_item"><strong>4 天前</strong>限時免費 AOMEI Backupper Professional 5.5 免費軟體旗艦功能，專業版本功能更豐富</a><a href="https://ez3c.tw/1598" title="下載-PotPlayer-191211-繁體中文免安裝版（1。7。21097）" class="truncate hotline_item"><strong>1 週前</strong>PotPlayer 191211 繁體中文免安裝，新增串流媒體播放的 MP4 格式（1.7.21097）</a><a href="https://ez3c.tw/7829" title="有視窗陰影截圖工具嗎？Free-Shooter-開源免費軟體下載" class="truncate hotline_item"><strong>1 週前</strong>Free Shooter 輕巧截圖工具，自動去除雜亂背景視窗</a><a href="https://ez3c.tw/7824" title="有推薦的遊戲加速器嗎？Smart-Game-Booster-免費下載" class="truncate hotline_item"><strong>1 週前</strong>Smart Game Booster 遊戲加速器，一鍵加速 / 還原讓電腦保持在最佳狀態</a><a href="https://ez3c.tw/3599" title="免安裝-Dr。Web-CureIt-大蜘蛛隨身免費掃毒" class="truncate hotline_item"><strong>2 週前</strong>Dr.Web CureIt! 值得信賴的免安裝掃毒工具（20191209）</a><a href="https://ez3c.tw/3787" title="滑鼠滾輪不受限制-AlwaysMouseWheel" class="truncate hotline_item"><strong>2 週前</strong>AlwaysMouseWheel 4.33 滑鼠不受上下層限制，每一層都可以滾滾滾</a><a href="https://ez3c.tw/3139" title="有沒有方便好用的字型預覽工具？FontViewOK" class="truncate hotline_item"><strong>2 週前</strong>FontViewOK 5.55 方便的字型預覽工具，沒安裝的字型也能預覽唷！</a><a href="https://ez3c.tw/2486" title="如何記錄桌面圖示排序位置？DesktopOK-好用的小工具" class="truncate hotline_item"><strong>2 週前</strong>DesktopOK 6.79 桌面圖示永遠不怕亂</a><a href="https://ez3c.tw/3782" title="AdwCleaner-2019瀏覽器首頁被綁架如何處理？" class="truncate hotline_item"><strong>2 週前</strong>AdwCleaner 8.0.0 解決首頁綁架、莫名工具列、惡意廣告等問題</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲"><span itemprop="name">遊戲</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/ps4 store" title="ps4 store">ps4 store</a> </li><li><a href="https://ez3c.tw/search/ps4主機優惠" title="ps4主機優惠">ps4主機優惠</a> </li><li><a href="https://ez3c.tw/search/黑色沙漠水球" title="黑色沙漠水球">黑色沙漠水球</a> </li><li><a href="https://ez3c.tw/search/2k20傳奇版預購" title="2k20傳奇版預購">2k20傳奇版預購</a> </li><li><a href="https://ez3c.tw/search/nba 2k20預購pc" title="nba 2k20預購pc">nba 2k20預購pc</a> </li><li><a href="https://ez3c.tw/search/psn會員" title="psn會員">psn會員</a> </li><li><a href="https://ez3c.tw/search/ps4老遊戲" title="ps4老遊戲">ps4老遊戲</a> </li><li><a href="https://ez3c.tw/search/ps store折扣代碼" title="ps store折扣代碼">ps store折扣代碼</a> </li><li><a href="https://ez3c.tw/search/gta5特價" title="gta5特價">gta5特價</a> </li><li><a href="https://ez3c.tw/search/ps4新年優惠" title="ps4新年優惠">ps4新年優惠</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/7913" title="PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！" itemprop="url">PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2019-12-26 07:23:19</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/201912/PS4sale.png">
												<meta itemprop="dateModified" content="2019-12-26@07:23:19 TMZ">
												<meta itemprop="headline" content="PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/7913">
												<meta itemprop="description" content="喜歡玩遊戲的朋友，價格太貴下不了手嗎？PlayStation Store 在今年聖誕節推出了限時優惠...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/201912/PS4sale.png" alt="PS4 遊戲聖誕節優惠"/></p><p>喜歡玩遊戲的朋友，價格太貴下不了手嗎？<a title="PlayStation Store 聖誕節限時優惠" href="https://ez3c.tw/7913">PlayStation Store 在今年聖誕節推出了限時優惠活動</a>，價格幾乎見底啦，最低下殺到 1 折，優惠即日起到 2020 年 1 月 5 日 23:59 止，平時有在玩遊戲的話，可以好好到 PlayStation Store 挖寶啦～以我自己有在玩的 NBA 2K20 為例，當時我購買 1790 原價的標準版只要半價 895 元，NBA 2K20 數位豪華版也只要半價 1195 元，最好的 NBA 2K20 傳奇版也是半價 1495 元，現在購買遊戲真得很划算！</p><div class="ypa-custom"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p>
<blockquote>優惠搶先看：<a href="https://store.playstation.com/zh-hant-tw/grid/STORE-MSF86012-HOLSALE20_TW/1">https://store.playstation.com/zh-hant-tw/grid/STORE-MSF86012-HOLSALE20_TW/1</a></blockquote>
<br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/1.png" alt="PS4遊戲優惠"/></p>限時優惠中的遊戲，包括許多熱門、知名的大作，像是戰地風雲 5、刺客教條 3 等知名遊戲，此波優惠總共多達 845 個遊戲，小編精選幾款個人覺得相當划算的遊戲給大家：</p><p>
<ul>
<li><a title="死亡擱淺下載遊戲普通版" href="https://store.playstation.com/zh-hant-tw/product/HP9000-CUSA12613_00-DEATHSTRAND00001">死亡擱淺下載遊戲普通版</a> -&nbsp; 7 折後台幣 1253 元（原價 1790 元）</li>
<li><a title="GTA 5 豪華線上版" href="https://store.playstation.com/zh-hant-tw/product/UP1004-CUSA00419_00-ASIA000000000014">GTA 5 豪華線上版</a> - 5 折後台幣 569 元（原價 1139 元）</li>
<li><a title="NBA 2K20" href="https://store.playstation.com/zh-hant-tw/product/UP1001-CUSA16310_00-ASIAFULLGAME0000">NBA 2K20</a> - 5 折後台幣 895 元（原價 1790 元）</li>
<li><a title="黑色沙漠標準版" href="https://store.playstation.com/zh-hant-tw/product/UP4162-CUSA15233_00-ASIAFULLGAME0000">黑色沙漠標準版</a> - 5 折後台幣 495 元（原價 900 元）</li>
<li><a title="戰地風雲  5" href="https://store.playstation.com/zh-hant-tw/product/UP0006-CUSA08724_00-ASIA000000000039">戰地風雲 5</a> - 62 折後台幣 755 元（原價 1799 元）</li>
<li><a title="MLB The Show 19" href="https://store.playstation.com/zh-hant-tw/product/UP9000-CUSA13355_00-ASIAFULLGAME0000">MLB The Show 19</a> - 6 折後台幣 1074 元（原價 1790 元）</li>
<li><a title="《刺客教條：奧德賽》數位標準版" href="https://store.playstation.com/zh-hant-tw/product/EP0001-CUSA09303_00-ASIAPLACEHOLDER0">《刺客教條：奧德賽》數位標準版</a> - 4 折後台幣 676 元（原價 1690 元）</li>
</ul>
<br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/2.png" alt="PS4 遊戲聖誕節優惠"/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/3.png" alt="PS4 遊戲聖誕節優惠"/></p><p>小編自己都想要下手戰地風雲 5、刺客教條 3 啦～大家點擊進去時，記得注意下方的橘色說明，看看語言以及版本的問題是否有衝突。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/4.png" alt="PS4遊戲優惠"/></p><p>下方有價格優惠期間說明，大部分都到 2020/1/5 前有效，大家還有些時間可以考慮～</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/5.png" alt="死亡擱淺優惠"/></p><p>確定加入購物車要購買前，必須登入 PlayStation Store 的會員，還沒有的話趕快註冊一個吧～</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/6.png" alt="NBA 2K20 優惠"/></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201912/PS4sale/7.png" alt="戰地風雲  5 優惠"/></p><p> 註冊完畢之後，直接輸入信用卡就可以結帳啦！這波優惠算是滿大的，價格最高直接殺到 1 折的都有，幾乎是見底啦，家中有 PS4 很久沒開機的人，可以買片遊戲準備讓塵封已久的 PS4 啟動囉！</p><p>優惠搶先看：<a href="https://store.playstation.com/zh-hant-tw/grid/STORE-MSF86012-HOLSALE20_TW/1">https://store.playstation.com/zh-hant-tw/grid/STORE-MSF86012-HOLSALE20_TW/1</a></p><p></p>
											</section>

											<div class="ypa-custom2"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="ypa-custom3"></div>								

											<a id="next" href="https://ez3c.tw/7836" title="如何預防 LINE 惡意連結？手機安全與防毒不可缺少的 APP（iOS／Android）">如何預防 LINE 惡意連結？手機安全與防毒不可缺少的 APP（iOS／Android）</a>
											
											<h2>PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！ 相關文章</h2>
										
											<ul class="related">li
												
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/PlayStation Store" title="PlayStation Store">#PlayStation Store</a></li><li><a href="https://ez3c.tw/tag/GTA 5 優惠" title="GTA 5 優惠">#GTA 5 優惠</a></li><li><a href="https://ez3c.tw/tag/MLB The Show 19" title="MLB The Show 19">#MLB The Show 19</a></li><li><a href="https://ez3c.tw/tag/NBA 2K20 優惠" title="NBA 2K20 優惠">#NBA 2K20 優惠</a></li><li><a href="https://ez3c.tw/tag/PlayStation Store 聖誕優惠" title="PlayStation Store 聖誕優惠">#PlayStation Store 聖誕優惠</a></li><li><a href="https://ez3c.tw/tag/PS4 遊戲優惠" title="PS4 遊戲優惠">#PS4 遊戲優惠</a></li><li><a href="https://ez3c.tw/tag/PS4 遊戲聖誕節優惠" title="PS4 遊戲聖誕節優惠">#PS4 遊戲聖誕節優惠</a></li><li><a href="https://ez3c.tw/tag/刺客教條奧德賽" title="刺客教條奧德賽">#刺客教條奧德賽</a></li><li><a href="https://ez3c.tw/tag/戰地風雲 5 優惠" title="戰地風雲 5 優惠">#戰地風雲 5 優惠</a></li><li><a href="https://ez3c.tw/tag/死亡擱淺優惠" title="死亡擱淺優惠">#死亡擱淺優惠</a></li><li><a href="https://ez3c.tw/tag/黑色沙漠優惠" title="黑色沙漠優惠">#黑色沙漠優惠</a></li>
												<li><a href="https://ez3c.tw/entry/有-NBA-2K20-優惠嗎？PlayStation-Store-最高殺到-1-折" title="有-NBA-2K20-優惠嗎？PlayStation-Store-最高殺到-1-折">有-NBA-2K20-優惠嗎？PlayStation-Store-最高殺到-1-折</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/7910" title="Apple-Music-如何免費聽？隱藏版兌換方式最多免費聽半年" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Apple Music 免費兌換最高六個月，別錯過隱藏版限時免費</a></li>
                                        <li><a href="https://ez3c.tw/7914" title="PureVPN-聖誕節優惠活動，兩年-83-超級折扣立即取得" class="waves-effect waves-default">知道越多越想買！最適合購買 PureVPN 的節慶就是此刻！ <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/7913" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！ 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    PlayStation®Store | 使用電子錢包
                                                    <br/>在PlayStation®Store，您可使用電子錢包購買各種需付費商品或服務。每個PlayStation®Network的主帳戶都準備了一個電子錢包。使用電子錢包前，需先預付電子錢。 設定電子錢包 可變更付款方法或副帳戶的電子錢包利用上限額等。 
                                                </div><div class="item fit hotline_bar">
                                                    Switch 遊戲 - PChome 24h購物
                                                    <br/>Switch遊戲 NBA 2K20–中英文合版 湖人背號23 Anthony Davis再次登上封面 選秀狀元Zion Williamson首次亮相 ... 「精靈球Plus」中裝有一隻幻之寶可夢「夢幻」 全新樣貌的遊戲體驗 揮動《Joy-Con》捕捉寶可夢 支援雙人同時遊玩 ... 
                                                </div><div class="item fit hotline_bar">
                                                    PlayStation Store – PlayStation 促銷、優惠與折扣| 遊戲、電影與 ...
                                                    <br/>探索PlayStation Store，尋找每週更新的精彩促銷、優惠與折扣，取得最愛玩的遊戲、附加內容、電影與熱門電視節目。各種娛樂。各樣冒險。盡在PS Store。 
                                                </div><div class="item fit hotline_bar">
                                                    PS4 遊戲 - PChome 24h購物
                                                    <br/>敬告啟事-未成年者(註)請勿瀏覽及購買本館商品，本網站已依台灣網站內容分級規定處理。註：以當地國家法律規定之成年年齡為準。 我未滿18歲，禁止進入 我已滿18歲 ... 
                                                </div><div class="item fit hotline_bar">
                                                    PlayStation Store | The best place to buy | PlayStation
                                                    <br/>2019/8/19 ·   PlayStation Store is getting Christmas celebrations started early with its Christmas Deals promotion, ensuring you’ll have plenty of gaming joy lined up for the holidays. With up to 70% off a huge range of PS4 games digitally, there is plent
                                                </div><div class="item fit hotline_bar">
                                                    【情報】 黑色星期五快閃優惠 - PlayStation板 - WEB批踢踢。https:st
                                                    <br/>※ 發信站: 批踢踢實業坊(ptt.cc), 來自: 61.230.143.83 (臺灣) ※ 文章網址: https://webptt.com/m.aspx?n=bbs/PlayStation/M.1574407680.A.7DA.html ... 
                                                </div><div class="item fit hotline_bar">
                                                    PlayStation Store 推出節日限定優惠活動，845 款遊戲下殺，最低達到 1 折 - LINE購物
                                                    <br/>每年聖誕節 Sony PlayStation 都會推出「 節日限定 優惠活動」，今年 2019 當然也不例外，超多款遊戲下殺，從動作、策略、賽車、運動、一直到 RPG 類型都有，而且是就連今年 11 月才剛上市的遊戲也在這次優惠名單內，最低達到 1 折，PS 玩家們可別錯過這 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    NBA 2K20 數位豪華版 - PlayStation Store
                                                    <br/> 登入; 建立賬戶. NBA 2K20 數位豪華版(中日英韓文版). 50% 優惠. 製品版遊戲 | PS4. NT$2,390 ... 1張藍寶石MyTEAM封面球員卡片. Copyright：
                                                </div><div class="item fit hotline_bar">
                                                    PSN | PlayStation Store | プレイステーション
                                                    <br/>プレイステーションの公式サイトです。PlayStation Storeの情報をお伝えしています。 ... あのゲームを今すぐプレイしたい！ そんな時には、いつでもゲームやビデオを購入できるオンライン ... 
                                                </div><div class="item fit hotline_bar">
                                                    50% 優惠NBA 2K20 - PlayStation Store
                                                    <br/> 另有包含此單獨商品內容的套裝包。請注意切勿重複購買。 《NBA 2K》系列持續進化，現已不單是個籃球模擬遊戲。《NBA 2K20》不僅提供最為出色的&amp;nbsp;...
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201911"><<</a>　<a href="https://ez3c.tw/archive/201912">December 2019</a>　<a href="https://ez3c.tw/archive/201912">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/20191201">1</a></td><td>
			<a href="https://ez3c.tw/archive/20191202">2</a></td><td>
			<a href="https://ez3c.tw/archive/20191203">3</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191204">4</a></td><td>
			<a href="https://ez3c.tw/archive/20191205">5</a></td><td>
			<a href="https://ez3c.tw/archive/20191206">6</a></td><td>
			<a href="https://ez3c.tw/archive/20191207">7</a></td><td>
			<a href="https://ez3c.tw/archive/20191208">8</a></td><td>
			<a href="https://ez3c.tw/archive/20191209">9</a></td><td>
			<a href="https://ez3c.tw/archive/20191210">10</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191211">11</a></td><td>
			<a href="https://ez3c.tw/archive/20191212">12</a></td><td>
			<a href="https://ez3c.tw/archive/20191213">13</a></td><td>
			<a href="https://ez3c.tw/archive/20191214">14</a></td><td>
			<a href="https://ez3c.tw/archive/20191215">15</a></td><td>
			<a href="https://ez3c.tw/archive/20191216">16</a></td><td>
			<a href="https://ez3c.tw/archive/20191217">17</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191218">18</a></td><td>
			<a href="https://ez3c.tw/archive/20191219">19</a></td><td>
			<a href="https://ez3c.tw/archive/20191220">20</a></td><td>
			<a href="https://ez3c.tw/archive/20191221">21</a></td><td>
			<a href="https://ez3c.tw/archive/20191222">22</a></td><td>
			<a href="https://ez3c.tw/archive/20191223">23</a></td><td>
			<a href="https://ez3c.tw/archive/20191224">24</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191225">25</a></td><td>
			<a href="https://ez3c.tw/archive/20191226">26</a></td><td>
			<a href="https://ez3c.tw/archive/20191227">27</a></td><td>
			<a href="https://ez3c.tw/archive/20191228">28</a></td><td>
			<a href="https://ez3c.tw/archive/20191229">29</a></td><td>
			<a href="https://ez3c.tw/archive/20191230">30</a></td><td>
			<a href="https://ez3c.tw/archive/20191231">31</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td><td>
			<a href="https://ez3c.tw/archive/201912"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1577316199">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7913"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201912/PS4sale.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7913" class="title" title="PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！">PlayStation Store 節日限定優惠，NBA 2K20 半價就能入手！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1577313694">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7909"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201912/LINEAngel.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7909" class="title" title="LlNE 機器人安琪兒，你想要狂抽正妹？還是玩 1A2B？">LlNE 機器人安琪兒，你想要狂抽正妹？還是玩 1A2B？</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1577234130">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7905"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201912/iMyPhone/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7905" class="title" title="iMyFone 聖誕禮物日日抽，免費 iPhone 手機殼 / 備份 / 忘記密碼 / 檔案救援工具等你抽">iMyFone 聖誕禮物日日抽，免費 iPhone 手機殼 / 備份 / 忘記密碼 / 檔案救援工具等你抽</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 24 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1577283124">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7914"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201912/purevpnchristmas/01_purevpnchristmas.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7914" class="title" title="知道越多越想買！最適合購買 PureVPN 的節慶就是此刻！">知道越多越想買！最適合購買 PureVPN 的節慶就是此刻！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 10 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1577278350">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7403"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/system.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7403" class="title" title="手機最強 Setting 設定工具 APK 下載，沒有設定出來不罷休（8.2.12）">手機最強 Setting 設定工具 APK 下載，沒有設定出來不罷休（8.2.12）</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 12 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1577236349">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/3912"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201506/WiseCare365PRO/WiseCare365PRO_01.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/3912" class="title" title="限時免費 Wise Care 365 PRO 5.4.5 我們都要是專業的！清理電腦沒煩惱">限時免費 Wise Care 365 PRO 5.4.5 我們都要是專業的！清理電腦沒煩惱</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 23 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_970x90.js"></script>
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['GTA 5 優惠','PlayStation Store 聖誕優惠'];var HypaTags=['企業貸款','坐骨神經痛','汽車隔熱紙','玻尿酸隆鼻','美白精華液','香港住宿','假牙','減脂','精華液推薦','網站設計','親子旅遊','醫美'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;case 3:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<13){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7804\');" style="cursor: pointer;"><div>開箱 BRISE C360 有小孩就要這台空氣清淨機！空間防疫再進化</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7804\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom',1,2,1);ypaAd(HypaTags,2,'.ypa-custom2',1,2,1);ypaAd(ypaTags,1,'.ypa-custom3',1,3,1);});</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
