<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>


    <!-- page title, displayed in your browser bar -->
    <title>為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格 :: 哇哇3C日誌</title>
	<link rel="dns-prefetch" href="//ez3c.tw">
	<link rel="dns-prefetch" href="//host.easylife.tw">
	<link rel="dns-prefetch" href="//s7.addthis.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//brain.adbot.tw">
	<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
	<link rel="dns-prefetch" href="//cdn.doublemax.net">
	<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
	<link rel="dns-prefetch" href="//s0.2mdn.net">
	<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
	<link rel="dns-prefetch" href="//a.breaktime.com.tw">
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//connect.facebook.net">
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
	<link rel="dns-prefetch" href="//rib.adnxs.com">
	<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
	<link rel="dns-prefetch" href="//rtax.criteo.com">
	<link rel="dns-prefetch" href="//www.googletagservices.com">
	<META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
	
	<meta name="description" content="中文與英數之間如何自動加入空格？,我們大多人的電腦書寫當中，當會有中文、英文與數字交錯在一起的狀況，我個人的習慣一定會在中文與英數之間...">
	<meta name="keywords" content="中文空格英文,中文英數加空白,chrome空格之神,中英文混排空格,英文字動空格">
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="https://ez3c.tw/7510"/>
	<meta property="og:image" content="https://host.easylife.tw/pics/201907/space/01_space.png"/>
	<meta property="og:title" content="為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格 :: 哇哇3C日誌"/>
	<meta property="og:description" content="中文與英數之間如何自動加入空格？,我們大多人的電腦書寫當中，當會有中文、英文與數字交錯在一起的狀況，我個人的習慣一定會在中文與英數之間..."/>
	<meta property="og:site_name" content="哇哇3C日誌"/>
	<meta property="fb:admins" content="1225324584"/>
	<meta property="fb:app_id" content="218155481554624"/>
	<meta property="fb:pages" content="267262004595"/>
	<!-- Zimedia Add -->
	<meta property="article:section" content="有的沒⊙⊙/資訊"/>
	
	<link rel="canonical" href="https://ez3c.tw/7510"/>
	<link rel="amphtml" href="https://ez3c.tw/amp/7510">
	<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
	<meta itemprop="image" content="https://host.easylife.tw/pics/201907/space/01_space.png">
	<meta http-equiv="last-modified" content="2019-07-21@08:44:38 TMZ"/>
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
	<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
	<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
	<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
	<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://ez3c.tw/7510"
	  },
	  "headline": "為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格",
	  "image": {
		"@type": "ImageObject",
		"url": "https://host.easylife.tw/pics/201907/space/01_space.png",
		"height": 474,
		"width": 900
	  },
	  "datePublished": "2019-07-21T08:43:58+08:00",
	  "dateModified": "2019-07-21T08:44:38+08:00",
	  "author": {
		"@type": "Person",
		"name": "哇哇"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "哇哇3C日誌",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://ez3c.tw/images/ez3c_logo.png",
		  "width": 320
		}
	  },
	  "description": "我們大多人的電腦書寫當中，當會有中文、英文與數字交錯在一起的狀況，我個人的習慣一定會在中文與英數之間加上空格，不會讓他們連在一起，我自己覺得比較舒服也比較好看，像我已經非常習慣如此了，若是看到有中文英數相連的書寫狀態，我..."
	}
	</script>
	
    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

	<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script>
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->
	

<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>
<body class="smart-scrolling emerald full">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

<div id="page-wrapper">

        <div id="top_wrapper">
        <!-- / Header -->
        <div id="header" class="card-panel card_basement header-big">

			<!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/7495" title="如何在上班時偷看-Netflix？Netflix-Hangouts-幫你偽裝成視訊會議" class="truncate hotline_item"><strong>5 天前</strong>Netflix Hangouts 上班偷看神器，把 Netflix 偽裝成視訊會議畫面</a><a href="https://ez3c.tw/7455" title="有免安裝螢幕錄影工具嗎？Recordscreenio-開瀏覽器就能用" class="truncate hotline_item"><strong>5 天前</strong>Recordscreen.io 螢幕錄影 APP，開啟瀏覽器免安裝任何 APP 就能錄製螢幕</a><a href="https://ez3c.tw/4642" title="reaConverter-7-圖片轉檔工具好用嗎？標準版免費取得" class="truncate hotline_item"><strong>1 週前</strong>【限時免費】reaConverter 7 圖片影像批次轉檔的專家級工具，中文語系快速上手</a><a href="https://ez3c.tw/1795" title="FormatFactory-格式工廠-2019-最新免安裝版（4。7。0。0）" class="truncate hotline_item"><strong>1 週前</strong>FormatFactory 4.8.0.0 格式工廠免安裝版 - 影音轉檔無障礙的優質軟體</a><a href="https://ez3c.tw/2664" title="速度飛快的-Maxthon-遨遊瀏覽器免安裝中文版" class="truncate hotline_item"><strong>1 週前</strong>Maxthon 5.2.7.5000 遨遊瀏覽器免安裝中文版</a><a href="https://ez3c.tw/3596" title="LibreOffice-繁體中文免安裝版" class="truncate hotline_item"><strong>1 週前</strong>LibreOffice 6.2.5 取代微軟 Office 的最佳免費文書工具</a><a href="https://ez3c.tw/2952" title="雙螢幕顯示推薦工具-DisplayFusion-玩家推薦" class="truncate hotline_item"><strong>1 週前</strong>DisplayFusion 9.5 雙螢幕顯示不同桌布，同時擁有工具列</a><a href="https://ez3c.tw/2127" title="Pale-Moon-火狐分支瀏覽器-繁中免安裝版" class="truncate hotline_item"><strong>1 週前</strong>Pale Moon 28.6.0.1 不改變使用Firefox的習慣，改變的是速度！</a><a href="https://ez3c.tw/2938" title="TapinRadio-免安裝版" class="truncate hotline_item"><strong>1 週前</strong>TapinRadio 2.11.8 世界網路廣播隨你聽，更支援即時錄音功能</a><a href="https://ez3c.tw/4803" title="PP鴨圖片壓縮-PPDuck3-如何無損壓縮圖片" class="truncate hotline_item"><strong>1 週前</strong>PPDuck3 3.8.0 圖片「近無損」壓縮，圖片太佔空間感到很困擾嗎？（Windows、Mac）</a>
                    </div>
                </div>
            </div>

            <!-- / Logo & Adv -->
            <div class="container header_middle clearfix">
            	<div id="logo" class="valign-wrapper">
            		<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
            	</div>
                <div class="valign-wrapper google_responsive_adv">
                    
                </div>
            </div>

            <!-- / Top-Menu -->
			
            <div class="top-menu-wrapper">
			
            <div class="container">
				
                <div id="top-menu">
				
                    <div class="menu-overlay"><div class="menu-overlay-whiteboard"></div></div>
                    <div class="nav-mobile">
                        <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                        <div class="pull-right mobile-search-bar">
                            <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                        </div>
                    </div>

                    <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a></li>
							<li>
								<a href="javascript:void(0)" title="相關分類">相關分類</a>
								<ul style="max-height:500px;overflow:auto;">
									<li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
									</li><li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
									</li><li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
									</li><li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
									</li><li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
									</li><li>
										<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
									</li>
								</ul>
							</li>
							<li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/螢幕擷圖" title="螢幕擷圖">螢幕擷圖</a></li><li><a href="https://ez3c.tw/tag/中華電信4G廣告" title="中華電信4G廣告">中華電信4G廣告</a></li><li><a href="https://ez3c.tw/tag/Apple Macbook Pro 2018" title="Apple Macbook Pro 2018">Apple Macbook Pro 2018</a></li><li><a href="https://ez3c.tw/tag/小米Air藍牙耳機" title="小米Air藍牙耳機">小米Air藍牙耳機</a></li><li><a href="https://ez3c.tw/tag/Word 圖案群組功能" title="Word 圖案群組功能">Word 圖案群組功能</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/中文英文空格" title="中文英文空格">中文英文空格</a> </li><li><a href="https://ez3c.tw/search/中英文空格" title="中英文空格">中英文空格</a> </li><li><a href="https://ez3c.tw/search/中文英文中間空格" title="中文英文中間空格">中文英文中間空格</a> </li><li><a href="https://ez3c.tw/search/英文空格" title="英文空格">英文空格</a> </li><li><a href="https://ez3c.tw/search/pangu js" title="pangu js">pangu js</a> </li><li><a href="https://ez3c.tw/search/排版規範" title="排版規範">排版規範</a> </li><li><a href="https://ez3c.tw/search/中英文混排空格" title="中英文混排空格">中英文混排空格</a> </li><li><a href="https://ez3c.tw/search/simpread" title="simpread">simpread</a> </li><li><a href="https://ez3c.tw/search/空格全形" title="空格全形">空格全形</a> </li><li><a href="https://ez3c.tw/search/英文郵件空格" title="英文郵件空格">英文郵件空格</a> </li>
	</ul>
</li>
							<li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li>
							<li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                    </ul>
					
					
                </div>
				
            </div>
			
			
            </div>
			
			

        </div>

    <!-- / Very big slider -->
    

    </div>

    <div class="container">
		
		
		<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>
		
        <div id="content-wrapper">
            <div id="stream-1" class="col-md-8">
                <div class="wrapper-sticky"><div id="content">

                <!-- / Content blocks -->
				
                <div class="post text-post card_basement" role="main">

                    <div class="basement_title_empty">
						<header class="ih1">
                   		<h1><a href="https://ez3c.tw/7510" title="為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格">為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格</a></h1>
						</header>
                        <span class="meta">
                        	<span><em class="fa fa-clock-o"></em> 2019-07-21 08:43:58</span>
                        	<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
							<span><em class="fa fa-heart-o"></em> </span>
                        	<span><em class="fa fa-commenting-o"></em> </span>
                        </span>
						
                    </div>
					<div id="zi_ad_article_below_title" class="google2"></div>

					<article>
					
                    <div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
						<div class="icontent">
							<div class="addthis_inline_share_toolbox"></div>

							<section>
							 <p><p><img src="https://host.easylife.tw/pics/201907/space/01_space.png" alt="中文與英數之間自動加入空格空白"/></p><p>我們大多人的電腦書寫當中，當會有中文、英文與數字交錯在一起的狀況，我個人的習慣一定會在<a title="中文與英數之間加上空格" href="https://ez3c.tw/7510">中文與英數之間加上空格</a>，不會讓他們連在一起，我自己覺得比較舒服也比較好看，像我已經非常習慣如此了，若是看到有中文英數相連的書寫狀態，我會覺得有那麼一點點不舒服，這時候請大家一起來服用「為什麼你們就是不能加個空格呢？」這一款 Chrome 的擴充功能，就可以解決這樣的困擾！</p><div class="YPA_ad_ar_iR_text"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p>
<blockquote>為什麼你們就是不能加個空格呢？安裝：<a title="為什麼你們就是不能加個空格呢？" href="https://chrome.google.com/webstore/detail/為什麼你們就是不能加個空格呢？/paphcfdffjnbcgkokihcdjliihicmbpd?hl=zh-TW">走這裡</a></blockquote>
<br/><img src="https://host.easylife.tw/pics/201907/space/04_space.png" alt="中文與英數之間自動加入空格空白"/></p>安裝之後會在瀏覽器的附加元件列當中，有一個黑人頭的圖案，基本上預設會自動幫你在任何網頁中中文與英數之間加上空格。</p><p> <img src="https://host.easylife.tw/pics/201907/space/02_space.png" alt="中文與英數之間自動加入空格空白"/></p><p>上圖是沒有中文英數沒有空格的文字狀態，下圖是加上空格的文字狀態，大家感受到差異了嗎？</p><p> <img src="https://host.easylife.tw/pics/201907/space/03_space.png" alt="中文與英數之間自動加入空格空白"/></p><p> 我自己覺得後者舒服許多，若也喜歡這樣的舒適度，就自己安裝囉！</p><p>為什麼你們就是不能加個空格呢？安裝：<a title="為什麼你們就是不能加個空格呢？" href="https://chrome.google.com/webstore/detail/為什麼你們就是不能加個空格呢？/paphcfdffjnbcgkokihcdjliihicmbpd?hl=zh-TW">走這裡</a></p><p></p>
							</section>
							
							<div class="YPA_ad_li_iL_HS"></div>
							<div id="zi_ad_below_content" class="google2"></div>
						</div>
						
						<a id="next" href="https://ez3c.tw/7364" title="開箱 ASUS ZenFone 6 翻轉鏡頭，四大主題完整評測">開箱 ASUS ZenFone 6 翻轉鏡頭，四大主題完整評測</a>
						<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
						
						<ul class="tags">
							<li><a href="https://ez3c.tw/tag/中文空格數字" title="中文空格數字">#中文空格數字</a></li><li><a href="https://ez3c.tw/tag/中文空格英文" title="中文空格英文">#中文空格英文</a></li><li><a href="https://ez3c.tw/tag/中文英數加空格" title="中文英數加空格">#中文英數加空格</a></li><li><a href="https://ez3c.tw/tag/中文英數加空白" title="中文英數加空白">#中文英數加空白</a></li><li><a href="https://ez3c.tw/tag/為什麼你們就是不能加個空格呢" title="為什麼你們就是不能加個空格呢">#為什麼你們就是不能加個空格呢</a></li><li><a href="https://ez3c.tw/tag/chrome空格之神" title="chrome空格之神">#chrome空格之神</a></li><li><a href="https://ez3c.tw/tag/中英文混排空格" title="中英文混排空格">#中英文混排空格</a></li><li><a href="https://ez3c.tw/tag/英文字動空格" title="英文字動空格">#英文字動空格</a></li><li><a href="https://ez3c.tw/entry/中文與英數之間如何自動加入空格？" title="中文與英數之間如何自動加入空格？">中文與英數之間如何自動加入空格？</a></li>
						</ul>
					</div>
					
					</article>
					
					
					
					<!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->
					
					
					
                
                	<div class="basement_footer">
                		<div class="basement_footer_content">
                			<h2>為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格 相關文章</h2>

                	        <ul>
                	            <li>
									<a href="https://ez3c.tw/7309" title="自然人憑證忘記密碼怎麼辦？不用跑戶政事務所，線上就能重新設定！">自然人憑證忘記密碼怎麼辦？不用跑戶政事務所，線上就能重新設定！</a>
								</li><li>
									<a href="https://ez3c.tw/6774" title="NeverSSL 登入公共 Wi-Fi 為什麼跑不出登入頁面？手把手教你解決！">NeverSSL 登入公共 Wi-Fi 為什麼跑不出登入頁面？手把手教你解決！</a>
								</li><li>
									<a href="https://ez3c.tw/7162" title="如何避免 VPN 資料外洩 ? 比翻牆更重要的事，這 5 個 VPN 你千萬不能用">如何避免 VPN 資料外洩 ? 比翻牆更重要的事，這 5 個 VPN 你千萬不能用</a>
								</li><li>
									<a href="https://ez3c.tw/2724" title="GClient - 桌面上也可以玩Google+">GClient - 桌面上也可以玩Google+</a>
								</li><li>
									<a href="https://ez3c.tw/5830" title="別再傻傻花錢去 7-11 傳真，FAX.PLUS 線上與手機免費傳真，每個月10 頁免費額度">別再傻傻花錢去 7-11 傳真，FAX.PLUS 線上與手機免費傳真，每個月10 頁免費額度</a>
								</li><li>
									<a href="https://ez3c.tw/6640" title="KKBOX Prime 慶上市推終生 149 元方案，聽音樂追劇追到飽（8/31 止）">KKBOX Prime 慶上市推終生 149 元方案，聽音樂追劇追到飽（8/31 止）</a>
								</li><li>
									<a href="https://ez3c.tw/3583" title="USB事務機變身成網路共享事務機！Synology Assistant 替你省下一筆費用！">USB事務機變身成網路共享事務機！Synology Assistant 替你省下一筆費用！</a>
								</li><li>
									<a href="https://ez3c.tw/3864" title="徹底關閉 Thumbs.db 解決永遠刪不掉資料夾的困擾（Win7、Win8）">徹底關閉 Thumbs.db 解決永遠刪不掉資料夾的困擾（Win7、Win8）</a>
								</li><li>
									<a href="https://ez3c.tw/4314" title="【限時免費】Video Converter Factory Pro 影像轉檔、剪裁、特效、合併與裁切工具">【限時免費】Video Converter Factory Pro 影像轉檔、剪裁、特效、合併與裁切工具</a>
								</li>
                	        </ul>
							
							
                	    </div>
                	</div>
					
					

					<div class="pagination_parent">
						<ul class="pagination_list">
							<li><a href="https://ez3c.tw/7509" title="WidsMob-FilmPack-照片濾鏡工具推薦如何免費取得？" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 限時免費 WidsMob FilmPack 照片濾鏡專業調校工具（Windows、Mac）</a></li>
							<li></li>
						</ul>
					</div>

					
                
                  <div class="basement_footer clearfix">
                    <div class="basement_footer_content">
                      <h4>訪客留言</h4>
                      <div id="comments" class=" comments kronos-comments">
					  	   <div class="fb-comments" data-href="https://ez3c.tw/7510" data-width="560" data-numposts="10"></div>
                          <!-- // comment add form -->
                          <div class="c_delim"></div>
                        </div>
                    </div>
                  </div>

				  <div class="basement_footer">
                		<div class="basement_footer_content">
							<h3>為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格 參考資料</h3>
							<div class="mega-wrapper">
								<div class="arrows alternate on-right-top">
									<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
									<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
								</div>
								<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
									<div class="item fit hotline_bar">
									巧妙利用正则表达式给中英文之间添加空格- 殷龙飞的专栏- CSDN博客
									<br/> 还需要在英文和中文之间加上空格 ... 需求：输入框中输入银行卡号（或其他）时，每4位自动加空格（如下图） ... 正则匹配中文英文字符、数据及标点.
									</div><div class="item fit hotline_bar">
									Google Chrome 擴充套件《為什麼你們就是不能加個空格呢？》自動在中文和半形英文、數字 ...- 就是教不落
									<br/>前陣子開始，阿湯有稍稍調整了一下寫作的方式，就是在自動在中文和半形英文、數字、符號之間都會習慣多空一格，讓 ... 去修改，只能委屈大家，如果你想要閱讀上更加舒適，也可以用這個 Google Chrome 擴充套件《為什麼你們就是不能加個空格 呢？ ... 
									</div><div class="item fit hotline_bar">
									3. TeXLaTeX 語法概說
									<br/>最簡單的一句話，就是把編輯器編輯好的文稿（通常結尾是.tex），利用latex 這個指令 ... 先以英文文稿來說明，中文的部份，只要加入中文環境及（或）改用能處理中文的前 ... 因此，許多現有的符號必須拿來當做控制指令，才能符合排版的多樣化需求。 .... 時，尾端加個%，這樣一來LaTeX 就不會插入英文字間空白，中文字就可以連成中間&amp;nbsp;... 
									</div><div class="item fit hotline_bar">
									如何讓Gboard 更好用？9個修改或安裝回Google 注音輸入法 - 電腦玩物
									<br/> 在「 Gboard 」中，中文注音鍵盤也是中文、英文、數字、常用標點符號的混合鍵盤，但是只能按住按鍵後，左右滑動選擇相應的英數符號輸入。 ... 上英打，「 Gboard 」會自動辨識目前是要輸入英文單字，或是中文字詞。 .... IFTTT 有試過，確實這是目前我打算測試看看能不能滿足捷徑需求的方案。 ...... 歡迎加入臉書粉絲團&amp;nbsp;...
									</div><div class="item fit hotline_bar">
									實用Word使用技巧大全，論文報告就靠它了 @ 楓雪--芳之霖---坊坊 :: 痞客邦 ::
									<br/>10.快速刪除段前段後的任意多個空格 選定這些段段落，按一下居中按鈕，然後再按一下原來的那種對齊方式按鈕（如果原來是居中對齊的，先按一下其它對齊方式按鈕，再按一下居中按鈕就行了），是不是這些空格全不見了 ... 
									</div><div class="item fit hotline_bar">
									變更文字間距 - Office 支援
									<br/>若要增加或減少段落中行之間 的垂直間距，最好的方法，是文字的修改樣式段落使用。 尋找您使用的在 ... 加入 Office 測試人員 這項資訊有幫助嗎？ 是 否 太好了! 還有其他意見反應嗎? 我們應該如何改進 ... 
									</div><div class="item fit hotline_bar">
									維基百科討論:格式手冊存檔4 - 維基百科，自由的百科全書
									<br/>有空格又如何？沒空格又如何？我們的目的既不是給每個頁面加個空格，也不是讓每個頁面都沒有空格。 ... 注意：此部份仍中文與外語之間應否留有空格？投票方案仍在擬定，仍未開始。--Flame ... 
									</div><div class="item fit hotline_bar">
									第 4 章 輸入繁體中文文字 - Oracle Help Center
									<br/>繁體中文 Solaris 軟體提供中文字碼慣例之間 字碼轉換，並提供三個支援層次： 使用者指令支援不同字碼之現有檔案的檔案轉送 ... 新注音輸入法會自動地在每個音節之間加入空格-&amp;gt; 查找視窗中沒有顯示第一個中文字元。 按 Return 鍵變更單一字元群組 ... 
									</div><div class="item fit hotline_bar">
									CONCATENATE 函數 - Office 支援
									<br/>Excel 中的 CONCATENATE 函數會將兩個或多個文字字串合併成一個。 例如，=CONCATENATE(B2,&amp;#39; &amp;#39;,C2) 合併儲存格 B2 和 C2 中的文字，並在文字之間加入空格。 
									</div><div class="item fit hotline_bar">
									如何在EXCEL欄位中插入固定文字 | Yahoo奇摩知識+
									<br/>最佳解答: 把你要加入文字的欄位反白選取 按右鍵&amp;#92;儲存格格式…&amp;#92;數字裡類別選自訂，類型選@，在@前或後加入雙引號，引號內打入你要的文字即可。 記得一定要加雙引號〞〞，否則會有錯鋘發生。 
									</div>
								</div>
							</div>
						</div>
                	</div>
					
                
                </div>

                </div></div>

				<div id="zi_ad_list_footer" class="google2">

</div>
            </div>

			<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
			<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
			<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
			<script>$('#stream-1').linkChecker();</script>

            <div id="stream-2" class="col-md-4">
				
                <div class="wrapper-sticky"><div id="sidebar">
					<aside>

                    <!-- / Sidebar blocks -->

					<div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



					</aside>
                </div></div>
				
            </div>
            <div class="clear"></div>
        </div>

    </div>

    <div id="footer">
		<footer>

        <!-- / Footer blocks -->
        <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
        <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
        <div class="container">
            <div class="widgets">
                <div class="footer-widget col-md-4 col-sm-6">
                    <div class="title">About us</div>
                    <div class="widget_content text-widget">
                        哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                    </div>
        
                    <div class="widgets-divider"></div>
        
                    <div class="title">Contact</div>
					<address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
                        
                    </div>
					</address>

					<div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201906"><<</a>　<a href="https://ez3c.tw/archive/201907">July 2019</a>　<a href="https://ez3c.tw/archive/201907">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190701">1</a></td><td>
			<a href="https://ez3c.tw/archive/20190702">2</a></td><td>
			<a href="https://ez3c.tw/archive/20190703">3</a></td><td>
			<a href="https://ez3c.tw/archive/20190704">4</a></td><td>
			<a href="https://ez3c.tw/archive/20190705">5</a></td><td>
			<a href="https://ez3c.tw/archive/20190706">6</a></td><td>
			<a href="https://ez3c.tw/archive/20190707">7</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190708">8</a></td><td>
			<a href="https://ez3c.tw/archive/20190709">9</a></td><td>
			<a href="https://ez3c.tw/archive/20190710">10</a></td><td>
			<a href="https://ez3c.tw/archive/20190711">11</a></td><td>
			<a href="https://ez3c.tw/archive/20190712">12</a></td><td>
			<a href="https://ez3c.tw/archive/20190713">13</a></td><td>
			<a href="https://ez3c.tw/archive/20190714">14</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190715">15</a></td><td>
			<a href="https://ez3c.tw/archive/20190716">16</a></td><td>
			<a href="https://ez3c.tw/archive/20190717">17</a></td><td>
			<a href="https://ez3c.tw/archive/20190718">18</a></td><td>
			<a href="https://ez3c.tw/archive/20190719">19</a></td><td>
			<a href="https://ez3c.tw/archive/20190720">20</a></td><td>
			<a href="https://ez3c.tw/archive/20190721">21</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190722">22</a></td><td>
			<a href="https://ez3c.tw/archive/20190723">23</a></td><td>
			<a href="https://ez3c.tw/archive/20190724">24</a></td><td>
			<a href="https://ez3c.tw/archive/20190725">25</a></td><td>
			<a href="https://ez3c.tw/archive/20190726">26</a></td><td>
			<a href="https://ez3c.tw/archive/20190727">27</a></td><td>
			<a href="https://ez3c.tw/archive/20190728">28</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190729">29</a></td><td>
			<a href="https://ez3c.tw/archive/20190730">30</a></td><td>
			<a href="https://ez3c.tw/archive/20190731">31</a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td><td>
			<a href="https://ez3c.tw/archive/201907"></a></td></tr>
	  </tbody>
	</table>
</div>
        
                </div>
                <div class="footer-widget col-md-4 col-sm-6">
                    <div class="title"><h2>最新文章</h2></div>
                    <div class="widget_content recent-posts-widget ignore">
        
                        <div class="instagram_layout basement_content clearfix">
        
                            <div class="item" id="1563669838">
                                <div class="poster">
                                    <a href="https://ez3c.tw/7510"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201907/space/01_space.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/7510" class="title" title="為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格">為什麼你們就是不能加個空格呢？中文與英數之間自動加入空格</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                  </span>
                                </div>
                            </div><div class="item" id="1563666256">
                                <div class="poster">
                                    <a href="https://ez3c.tw/6510"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201805/Goodsync/GoodSync.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/6510" class="title" title="【限時免費】 GoodSync 10 在雲端上過生活的生存之道，多元備分與同步方案（Windows、Mac）">【限時免費】 GoodSync 10 在雲端上過生活的生存之道，多元備分與同步方案（Windows、Mac）</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 小時前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                  </span>
                                </div>
                            </div><div class="item" id="1563574536">
                                <div class="poster">
                                    <a href="https://ez3c.tw/7501"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201907/GoogleYouBike/first.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/7501" class="title" title="Google 地圖可查詢 YouBike 數量，目前台灣只開放這兩個縣市">Google 地圖可查詢 YouBike 數量，目前台灣只開放這兩個縣市</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                  </span>
                                </div>
                            </div><div class="item" id="1563666228">
                                <div class="poster">
                                    <a href="https://ez3c.tw/7509"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201907/WidsMobFilmPack/01_WidsMobFilmPack.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/7509" class="title" title="限時免費 WidsMob FilmPack 照片濾鏡專業調校工具（Windows、Mac）">限時免費 WidsMob FilmPack 照片濾鏡專業調校工具（Windows、Mac）</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 小時前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                  </span>
                                </div>
                            </div><div class="item" id="1563574249">
                                <div class="poster">
                                    <a href="https://ez3c.tw/7308"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201905/LightMV/01_LightMV.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/7308" class="title" title="【限時免費】LightMV 線上製作高質感影片原來這麼簡單">【限時免費】LightMV 線上製作高質感影片原來這麼簡單</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                  </span>
                                </div>
                            </div><div class="item" id="1563574172">
                                <div class="poster">
                                    <a href="https://ez3c.tw/4388"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201410/WonderFoxDVDRipperPro/WonderFoxDVDRipperPro_01.png?resize=204,150"/></a>
                                </div>
                                <div class="desc">
                                  <a href="https://ez3c.tw/4388" class="title" title="【限時免費】WonderFox DVD Ripper PRO 12.0 DVD 拷貝破解沒煩惱">【限時免費】WonderFox DVD Ripper PRO 12.0 DVD 拷貝破解沒煩惱</a>
                                  <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                      <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                  </span>
                                </div>
                            </div>
        
                        </div>
        
                    </div>
       
        
                </div>
                <div class="footer-widget col-md-4 col-sm-12">

					<div class="title">友站互連</div>
                    <div class="widget_content links-widget">
                        <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                    </div>

					<div class="widgets-divider"></div>

                    <div class="title">資源贊助提供</div>
                    <div class="widget_content links-widget">
                        <div id="zi_ad_footer">
	
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                    </div>
        
                </div>
            <div class="clear"></div>
            </div>
        </div>
        <div class="copyrights">
            <div class="container">
                <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
            </div>
        </div>
		</footer>

    </div>

	
	<!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->


    <!-- Include all javascript files here, so the page core will load faster -->
    <!-- Bundle of all scripts -->
    <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
	<script src="https://ez3c.tw/js/jquery.infinitescroll.js"></script>
	<script>$('.icontent').infinitescroll({navSelector:"#next:last",nextSelector:"a#next:last",itemSelector:".ih1,.icontent",maxPage:'2',},function(arrayOfNewElems){for(var i=0;i<arrayOfNewElems.length;i++)FB.XFBML.parse(arrayOfNewElems[i]);});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
    
    <!-- Google Maps Api -->
	<!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->

	
    
    <div id="overlay"></div>


<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>
</html>
