<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味 :: 哇哇3C日誌</title>
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="開箱ORICO透明隨身硬碟外接盒,閒置的硬碟還是裝個殼比較好，不過之前市面上的硬碟和我大多無感，所以很多 2.5 吋硬碟都沒有買殼，上...">
<meta name="keywords" content="2.5吋硬碟外接盒,2.5吋硬碟外接盒 推薦,ORICO 2.5吋透明硬碟外接盒,ORICO 硬碟外接盒,硬碟外接盒">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/6108"/>
<meta property="og:image" content="https://host.easylife.tw/pics/201712/ORICO/01_ORICO.png"/>
<meta property="og:title" content="【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味 :: 哇哇3C日誌"/>
<meta property="og:description" content="開箱ORICO透明隨身硬碟外接盒,閒置的硬碟還是裝個殼比較好，不過之前市面上的硬碟和我大多無感，所以很多 2.5 吋硬碟都沒有買殼，上..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<link rel="canonical" href="https://ez3c.tw/6108"/>
<link rel="amphtml" href="https://ez3c.tw/amp/6108">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://host.easylife.tw/pics/201712/ORICO/01_ORICO.png">
<meta http-equiv="last-modified" content="2017-12-17@10:13:50 TMZ"/>
<style>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</style>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/style.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/colors/all-themes.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.carousel.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.theme.css"/>
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/slicebox/css/slicebox.css"/>
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/magnific-popup/script/magnific-popup.css"/>
<link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/windy.css">
<noscript><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/noJS.css"></noscript>
<link rel="stylesheet" href="https://ez3c.tw/assets/font-awesome-4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://ez3c.tw/assets/animate/animate.min.css">
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/nouislider/nouislider.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/customizer.min.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://ez3c.tw/6108"
	  },
	  "headline": "【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味",
	  "image": {
		"@type": "ImageObject",
		"url": "https://host.easylife.tw/pics/201712/ORICO/01_ORICO.png",
		"height": 474,
		"width": 900
	  },
	  "datePublished": "2017-12-17T10:13:50+08:00",
	  "dateModified": "2017-12-17T10:13:50+08:00",
	  "author": {
		"@type": "Person",
		"name": "哇哇"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "哇哇3C日誌",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://ez3c.tw/images/ez3c_logo.png",
		  "width": 320
		}
	  },
	  "description": "閒置的硬碟還是裝個殼比較好，不過之前市面上的硬碟和我大多無感，所以很多 2.5 吋硬碟都沒有買殼，上次&amp;nbsp;PS4 Pro 換硬碟之後，閒置的硬碟當然也要找個家，當然就是上購物網站尋覓看看，看來看去就找到這款 OR..."
	}
	</script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<link rel="manifest" href="https://ez3c.tw/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱綠色工廠文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){if(!(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))){googletag.defineSlot('/109446932/easylife_content_300250_3',[300,250],'div-gpt-ad-1472812917785-0').addService(googletag.pubads());googletag.defineSlot('/109446932/easylife_sidebar_footbig',[300,600],'div-gpt-ad-1472812917785-1').addService(googletag.pubads());}googletag.defineSlot('/109446932/easylife_leave_300250_1',[300,250],'div-gpt-ad-1489035619419-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9418887123196030",enable_page_level_ads:true});</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a" async></script>
</head>
<body class="smart-scrolling emerald full">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6&appId=218155481554624";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<script>var _adbot_partner_id='754920dce1fc3d252dc760235ef6a360';var _adbot_keywords=[];var _adbot_slots=['bottomfloat','slide'];var _adbot_color='#58AA90';</script>
<script async type="text/javascript" src="https://brain.adbot.tw/js/bootstrap.min.js" charset="utf-8" defer></script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/4606" title="Mem-Reduct-記憶體優化清理" class="truncate hotline_item"><strong>2 天前</strong>Mem Reduct 3.3 輕量化記憶體清理工具，自動化清除佔用的記憶體</a><a href="https://ez3c.tw/3596" title="LibreOffice-繁體中文免安裝版" class="truncate hotline_item"><strong>2 天前</strong>LibreOffice 5.4.3 取代微軟 Office 的最佳免費文書工具</a><a href="https://ez3c.tw/2127" title="Pale-Moon-火狐分支瀏覽器-繁中免安裝版" class="truncate hotline_item"><strong>2 天前</strong>Pale Moon 27.6.2 不改變使用Firefox的習慣，改變的是速度！</a><a href="https://ez3c.tw/2952" title="DisplayFusion" class="truncate hotline_item"><strong>2 天前</strong>DisplayFusion 9.1 雙螢幕顯示不同桌布，同時擁有工具列</a><a href="https://ez3c.tw/1767" title="Opera-免安裝中文版" class="truncate hotline_item"><strong>2 天前</strong>Opera 49.0.2725.47 免費 VPN 無線上網，最新翻牆功能設定，體驗上網的速度感（OperaDev 51.0.2802.0）</a><a href="https://ez3c.tw/1871" title="Windows-免費惡意軟體移除工具" class="truncate hotline_item"><strong>2 天前</strong>Windows 微軟免費惡意軟體移除工具 5.55 版（KB890830）</a><a href="https://ez3c.tw/2170" title="XnViewMP-圖片瀏覽器免安裝中文版" class="truncate hotline_item"><strong>2 天前</strong>XnViewMP 0.88 免費好用的看圖軟體，且支援Unicode（有繁體語系囉！）</a><a href="https://ez3c.tw/2059" title="XnView-免安裝中文版" class="truncate hotline_item"><strong>2 天前</strong>XnView 2.43 免費的看圖軟體、影像轉檔專家</a><a href="https://ez3c.tw/3006" title="LINE電腦免安裝版" class="truncate hotline_item"><strong>4 天前</strong>LINE 5.5.0.1585 PC免安裝版下載，訊息回收功能上線囉！</a><a href="https://ez3c.tw/3974" title="Rankaware" class="truncate hotline_item"><strong>4 天前</strong>【限時免費】Rankaware 1.5.3 關鍵字排名追蹤工具，站長們的必備工具</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_top" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="2479623617" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay"><div class="menu-overlay-whiteboard"></div></div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生"><span itemprop="name">輕鬆。簡單。人生</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/輕鬆。簡單。人生/雜記" title="雜記"><span itemprop="name">雜記</span></a></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/Linux學習" title="Linux學習">Linux學習</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/PHP學習" title="PHP學習">PHP學習</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/寵物飼養" title="寵物飼養">寵物飼養</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/工作" title="工作">工作</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/雜記" title="雜記">雜記</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/小小設計" title="小小設計">小小設計</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/文章賞讀" title="文章賞讀">文章賞讀</a>
</li><li>
<a href="https://ez3c.tw/category/輕鬆。簡單。人生/Cyber-shot 生活寫真" title="Cyber-shot 生活寫真">Cyber-shot 生活寫真</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/tag/網路硬碟" title="網路硬碟">網路硬碟</a></li><li><a href="https://ez3c.tw/tag/TS-CM80S" title="TS-CM80S">TS-CM80S</a></li><li><a href="https://ez3c.tw/tag/宜蘭傳藝中心春仔花" title="宜蘭傳藝中心春仔花">宜蘭傳藝中心春仔花</a></li><li><a href="https://ez3c.tw/tag/宜蘭傳統藝術中心" title="宜蘭傳統藝術中心">宜蘭傳統藝術中心</a></li><li><a href="https://ez3c.tw/tag/新娘頭花" title="新娘頭花">新娘頭花</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/search/聯力ex-10q" title="聯力ex-10q">聯力ex-10q</a> </li><li><a href="https://ez3c.tw/search/orico cn" title="orico cn">orico cn</a> </li><li><a href="https://ez3c.tw/search/2189u3" title="2189u3">2189u3</a> </li><li><a href="https://ez3c.tw/search/orico type c" title="orico type c">orico type c</a> </li><li><a href="https://ez3c.tw/search/orico 3.5吋usb3 0 esata硬碟外接盒" title="orico 3.5吋usb3 0 esata硬碟外接盒">orico 3.5吋usb3 0 esata硬碟外接盒</a> </li><li><a href="https://ez3c.tw/search/orico透明外接盒" title="orico透明外接盒">orico透明外接盒</a> </li><li><a href="https://ez3c.tw/search/2.5吋硬碟外接盒usb3 0" title="2.5吋硬碟外接盒usb3 0">2.5吋硬碟外接盒usb3 0</a> </li><li><a href="https://ez3c.tw/search/硬碟" title="硬碟">硬碟</a> </li><li><a href="https://ez3c.tw/search/cyberslim" title="cyberslim">cyberslim</a> </li><li><a href="https://ez3c.tw/search/orico usb3.0 hub" title="orico usb3.0 hub">orico usb3.0 hub</a> </li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 google-highlight waves-effect waves-light" href="https://plus.google.com/+綠色工廠" target="_blank"><em class="fa fa-google-plus"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li>
<li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky"><div id="content">
<div class="post text-post card_basement" role="main">
<div class="basement_title_empty">
<header>
<h1><a href="https://ez3c.tw/6108" title="【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味">【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味</a></h1>
</header>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2017-12-17 10:13:50</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
</span>
</div>
<article>
<div class="basement_content">
<div class="addthis_inline_share_toolbox"></div>
<div class="row">
<div class="ypa-custom2"></div>
</div>
<section>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><img src="https://host.easylife.tw/pics/201712/ORICO/01_ORICO.png" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br><br>閒置的硬碟還是裝個殼比較好，不過之前市面上的硬碟和我大多無感，所以很多 2.5 吋硬碟都沒有買殼，上次&nbsp;<a href="https://ez3c.tw/5881">PS4 Pro 換硬碟</a>之後，閒置的硬碟當然也要找個家，當然就是上購物網站尋覓看看，看來看去就找到這款 <a href="https://ez3c.tw/6108">ORICO 2.5 吋透明隨身硬碟外接盒</a>，坦說我愛他的簡單，愛他的透視感，原汁原味的呈現硬碟原本的風貌，還有很重要的一點，就是硬碟容量大小直接看就知道囉^^。<br><br> <img src="https://host.easylife.tw/pics/201712/ORICO/02_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>其實我買很久了～只是最近開箱文進度實在都慢吞吞的，其實這產品超簡單的，趕快來消耗一下！簡單的盒裝沒有太特殊的設計。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/03_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>盒裝內容物有透明的硬碟盒，簡易的說明書與 USB 3.0 的傳輸線。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/04_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>可以透視機板的感覺還不錯，有宅宅的科技感。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/05_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>簡單用力就可以將硬碟盒推開，然後就能很快的裝上硬碟，這個應該不用教學吧！<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/06_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>合體後的樣貌，幾乎等於是原本硬碟的樣貌啊～其實透明的還有一個好處，就是你塞張照片進去也可以，個人化面貌也有非常大的彈性。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/07_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>有人喜愛這樣的感覺嗎？若是打開抽屜有一疊透明的 2.5 吋硬碟感覺還頗不錯的！<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/08_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>剛好這顆硬碟的背板還頗好看的，所以搭上這個透明殼看起來的確是美美的。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/09_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>USB 3.0 的連接埠，傳輸速度會比 USB 2.0 快非常多。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/10_ORICO.jpg" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>要選擇硬碟外接盒當然優先推薦 USB 3.0 的介面，當然電腦也要有支援 USB 3.0，這樣傳輸速度才會快啊！！<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/11_ORICO.png" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>簡單來實測一下接上電腦的硬碟速度，讀取寫入效能在 114 MB/s 還算是可以接受，只是其他三項測試怎麼感覺慘慘的...。<br/><br/> <img src="https://host.easylife.tw/pics/201712/ORICO/12_ORICO.png" alt="ORICO 2.5吋透明隨身硬碟外接盒"/><br/><br/>實測與電腦的傳輸速度，不管讀取或是寫入檔案，實際傳輸速度都有到 100 MB/s 以上唷！還算是滿意啦～399 元的透明 2.5 吋硬碟外接盒價格尚可接受。<br/><br/>我在這裡買的：<a href="http://24h.pchome.com.tw/prod/DRAB2M-A9008265A">http://24h.pchome.com.tw/prod/DRAB2M-A9008265A</a><br/><br/><br/><div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4151534412" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</section>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js" async></script>
最新資訊請訂閱粉絲團：<br/>
<div class="fb-page" data-href="https://www.facebook.com/easylife.tw/" data-tabs="none" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/easylife.tw/" class="fb-xfbml-parse-ignore"></blockquote></div><br/>
更多資訊請參考：<br>
<a href="https://ez3c.tw/5922" title="開箱 ROG STRIX GD30 電競主機，白冰戰盾具備效能與獨特多變的外型">開箱 ROG STRIX GD30 電競主機，白冰戰盾具備效能與獨特多變的外型</a><br/>
<a href="https://ez3c.tw/6075" title="看圖助手 Apowersoft Photo Viewer 支援讀取 HEIC 檔案格式的圖片瀏覽器">看圖助手 Apowersoft Photo Viewer 支援讀取 HEIC 檔案格式的圖片瀏覽器</a><br/>
<a href="https://ez3c.tw/5863" title="Movavi Photo Editor 4 最簡單的專業修圖軟體，素顏上妝全部搞定（Windows、Mac）">Movavi Photo Editor 4 最簡單的專業修圖軟體，素顏上妝全部搞定（Windows、Mac）</a><br/>
<a href="https://ez3c.tw/5894" title="跌跌撞撞自架站一路向前，遠振資訊台灣 SSD VPS 推薦">跌跌撞撞自架站一路向前，遠振資訊台灣 SSD VPS 推薦</a>|<a href="https://goo.gl/yDd8Xx " title="虛擬主機走這">虛擬主機走這</a>|<a href="https://goo.gl/2Pte5p" title="台灣 VPS 走這">台灣 VPS 走這</a><br/><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9418887123196030" data-ad-slot="6647152417"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/2.5吋硬碟外接盒" title="2.5吋硬碟外接盒">#2.5吋硬碟外接盒</a></li><li><a href="https://ez3c.tw/tag/2.5吋硬碟外接盒 推薦" title="2.5吋硬碟外接盒 推薦">#2.5吋硬碟外接盒 推薦</a></li><li><a href="https://ez3c.tw/tag/ORICO" title="ORICO">#ORICO</a></li><li><a href="https://ez3c.tw/tag/ORICO 2.5吋透明硬碟外接盒" title="ORICO 2.5吋透明硬碟外接盒">#ORICO 2.5吋透明硬碟外接盒</a></li><li><a href="https://ez3c.tw/tag/ORICO 硬碟外接盒" title="ORICO 硬碟外接盒">#ORICO 硬碟外接盒</a></li><li><a href="https://ez3c.tw/tag/ORICO 透明硬碟外接盒" title="ORICO 透明硬碟外接盒">#ORICO 透明硬碟外接盒</a></li><li><a href="https://ez3c.tw/tag/硬碟外接盒" title="硬碟外接盒">#硬碟外接盒</a></li><li><a href="https://ez3c.tw/entry/開箱ORICO透明隨身硬碟外接盒" title="開箱ORICO透明隨身硬碟外接盒">開箱ORICO透明隨身硬碟外接盒</a></li>
</ul>
</article>
<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'zh-TW'}
					</script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js.pagespeed.ce.KGrwkPgLgW.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js.pagespeed.ce.z0VXZaxyyX.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div class="basement_footer">
<div class="basement_footer_content">
<h2>【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味 相關文章</h2>
<br/>
<ul class="related">
<li>
<div class="poster">
<a href="https://ez3c.tw/856"><img alt="" src="https://i0.wp.com/ez3c.tw/images/no-image.png?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/856">熟悉 != 耐性</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">11 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3600"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201304/2013Nespresso/0I3A9538.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3600">【開箱】Trieste &amp; Napoli，2013 Nespresso 春季限定咖啡膠囊</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">5 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/680"><img alt="" src="https://i0.wp.com/ez3c.tw/images/no-image.png?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/680">信條</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">11 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/5826"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201708/m2ssdKit/01_m2ssd.png?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/5826">筆電汰換 M.2 SATA SSD 別浪費，接上外接盒成為超強隨身碟</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">4 個月前</a></span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/5214"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201609/espringfilter/01_page.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/5214">安麗益之源如何更換濾心？教學步驟看這裡</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">1 年前</a></span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/2809"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201109/BH_H930/BH%20H930.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/2809">【開箱】BH H930健身飛輪，電子阻力調整系統。現階段瘦身的秘密武器！</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">6 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/83"><img alt="" src="https://i0.wp.com/ez3c.tw/images/no-image.png?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/83">準備考試～</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">12 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3457"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201301/Lumia920Gone.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3457">NOKIA Lumia 920 二十四小時給我洗了一場三溫暖！</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">5 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3465"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201301/TrendSpeakers/IMG_3395.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3465">【開箱】趨勢牌小喇叭，類似 X-mini 的小型喇叭，體積小音質好！</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">5 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li>
</ul>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/6107" title="TranscriptSnagger-YouTube-字幕下載" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 【限時免費】TranscriptSnagger YouTube 字幕下載，收藏字幕工具很方便（Windows、Mac）</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/6108" data-numposts="10" data-width="100%"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
<a href="https://ifans.isunfar.com.tw/article/relate/2.5%e5%90%8b%e7%a1%ac%e7%a2%9f%20%e6%8e%a8%e8%96%a6/1" target="_blank" rel="nofollow" title="2.5吋硬碟 推薦|分享2.5吋硬碟 推薦相關ASUS與2.5 吋(共84筆1|3 ...">2.5吋硬碟 推薦|分享2.5吋硬碟 推薦相關ASUS與2.5 吋(共84筆1|3 ...</a>
<br/>Apple 蘋果 iPhone 6s 玫瑰金翹小指開箱 ^^ 產品資訊 / 9月 25, 2015 / 林小旭 內接硬碟 - PChome線上購物 全新的 iPhone 6s 開賣，全球各地也都傳輸熱賣缺貨的狀況，台灣方面也是相同的情形，但不同的是台灣僅有 iPhone 6s 的 64GB 熱賣，價格最高的 ...
</div><div class="item fit hotline_bar">
<a href="https://24h.pchome.com.tw/store/DRAB2M" target="_blank" rel="nofollow" title="ORICO．外接盒 - PChome 24h購物">ORICO．外接盒 - PChome 24h購物</a>
<br/>ORICO 2.5吋透明隨身硬碟外接盒 免工具三秒拆裝 SSD與筆電硬碟通用 網路價 $ 399 詳 加入24h購物車 看商品內容 &amp;gt;&amp;gt; 折價券 ORICO 2.5吋透明隨身硬碟外接盒 2139U3-Pro-CR 全透視ABS高強度防火材料 ...
</div><div class="item fit hotline_bar">
<a href="https://sofree.cc/ineo-usb3-hdd-box/" target="_blank" rel="nofollow" title="&#91;開箱]INEO透明USB3.0 硬碟外接盒，舊硬碟改造為外接式硬碟隨插 ...">&#91;開箱]INEO透明USB3.0 硬碟外接盒，舊硬碟改造為外接式硬碟隨插 ...</a>
<br/>筆電更換SSD之後，舊硬碟該怎麼辦？利用硬碟外接盒可以把這些老舊硬碟瞬間變成「外接式硬碟」，不需要花很貴的錢，只要買個硬碟外接和就能搞定這一切。外接式硬碟的款式很多有分USB3.0/2.0規格、硬碟大小2.5吋/3.5吋規格，究竟你該選哪一個呢？如果 ...
</div><div class="item fit hotline_bar">
<a href="https://saydigi.isunfar.com.tw/posts/information/Acer%20Predator%2021%20X%20%E9%A6%96%E6%AC%BE%20%E6%9B%B2%E9%9D%A2%E8%9E%A2%E5%B9%95%20%E8%B6%85%E5%BC%B7%E6%80%A7%E8%83%BD%20%E9%9B%BB%E7%AB%B6%E7%AD%86%E9%9B%BB%20%E9%96%8B%E7%AE%B1/13205" target="_blank" rel="nofollow" title="... Acer Predator 21 X 首款 曲面螢幕 超強性能 電競筆電 開箱 ...">... Acer Predator 21 X 首款 曲面螢幕 超強性能 電競筆電 開箱 ...</a>
<br/>Acer Predator 21 X 首款 曲面螢幕 超強性能 電競筆電 開箱各種在地旅遊美食、3C商品開箱文教您如何購物、哪裡可以買便宜懶人包整理科技 新知,科技新聞網購物網站商品比價,科技 雜誌在 2016 年 IFA 展前，台灣筆電品牌 Acer 推出一款非常特別的筆電 Acer ...
</div><div class="item fit hotline_bar">
<a href="https://saydigi.isunfar.com.tw/posts/relate/%e8%9d%b4%e8%9d%b6%e7%b5%90%e6%89%93%e6%b3%95%e6%95%99%e5%ad%b8/1" target="_blank" rel="nofollow" title="蝴蝶結打法教學|關注蝴蝶結打法教學與蝴蝶結(共74筆1|2頁)及HUD- ...">蝴蝶結打法教學|關注蝴蝶結打法教學與蝴蝶結(共74筆1|2頁)及HUD- ...</a>
<br/>硬碟外接盒 硬碟抽取盒 USB集線器 資料切換KVM 訊號分享器 品牌館 福利品 DIY組裝電腦 ... 第54屆 金馬獎 OPPO R11s 金馬雷雕限定版開箱 科技新聞 / 11月 25, 2017 / David Black Friday 黑色星期五來臨 Costco 優惠活動開跑 ...
</div><div class="item fit hotline_bar">
<a href="https://www.techbang.com/posts/9485-usb-3-device-diversity-wireless-wired-you-selected" target="_blank" rel="nofollow" title="USB 3.0 採購：10款隨身硬碟、外接硬碟盒、硬碟座介紹與推薦 | T ...">USB 3.0 採購：10款隨身硬碟、外接硬碟盒、硬碟座介紹與推薦 | T ...</a>
<br/>標籤：周邊, 硬碟, 外接硬碟, 硬碟外接盒, usb 3.0, 硬碟座, 採購, 評測, 硬碟採購, 隨身碟採購, 外接盒採購 關注T客邦最新動態 ... 專為 iPhone 設計，Otterbox 超強大防摔保護殼開箱 少女心爆發！美圖 T8s ...
</div><div class="item fit hotline_bar">
<a href="https://soft4fun.isunfar.com.tw/posts/relate/nexus%206%20%E9%96%8B%E7%AE%B1/1" target="_blank" rel="nofollow" title="nexus 6 開箱|線上收集nexus 6 開箱討論推薦nexus 5開箱及nexus ...">nexus 6 開箱|線上收集nexus 6 開箱討論推薦nexus 5開箱及nexus ...</a>
<br/>Google (Android) - Nexus 6 開箱 - 手機討論區 - Mobile01Apple Store 在今年 7 月登台時好手曾經分享過蘋果官方提供的螢幕維修報價，面對當時紊亂的市場價格，Apple Store 更划算且透明的維修費用也「大一統」了街邊店的價格，甚至包含維修後保固，是相當划算 ...
</div><div class="item fit hotline_bar">
<a href="https://soft4fun.isunfar.com.tw/posts/relate/4%206%e5%b0%ba%e5%af%b8%e6%98%af%e5%b9%be%e5%85%ac%e5%88%86/1" target="_blank" rel="nofollow" title="4 6尺寸是幾公分|線上收集4 6尺寸是幾公分討論推薦55吋電視尺寸 ...">4 6尺寸是幾公分|線上收集4 6尺寸是幾公分討論推薦55吋電視尺寸 ...</a>
<br/>硬碟外接盒 硬碟抽取盒 USB集線器 資料切換KVM 訊號分享器 品牌館 福利品 DIY組裝電腦 ... Samsung Gear Sport 開箱 瓶測，兼具運動貼身教練與智慧手錶的時尚組合 3C 評測 / 11月 22, 2017 / Werboy ...
</div><div class="item fit hotline_bar">
<a href="https://webptt.com/m.aspx?n=bbs/Storage_Zone/M.1513079501.A.E19.html" target="_blank" rel="nofollow" title="【討論】128GB ADATA UV150、PLEXOTR 外接SSD - 硬碟板 - WEB批 ...">【討論】128GB ADATA UV150、PLEXOTR 外接SSD - 硬碟板 - WEB批 ...</a>
<br/>58 F ：推 multidentata: ORICO那款透明VL716外接盒附的線接EX1 速度一樣，外 12/13 02:21 59 F ：→ multidentata: 接盒大約兩百台幣 12/13 02:21 ...
</div><div class="item fit hotline_bar">
<a href="https://ifans.isunfar.com.tw/article/relate/cyberslim%E7%A1%AC%E7%A2%9F%E5%A4%96%E6%8E%A5%E7%9B%92/1" target="_blank" rel="nofollow" title="cyberslim硬碟外接盒|分享cyberslim硬碟外接盒相關筆電硬碟外接 ...">cyberslim硬碟外接盒|分享cyberslim硬碟外接盒相關筆電硬碟外接 ...</a>
<br/>大衛肯尼有限公司 SSD 固態硬碟 外接盒 抽取盒 電源供應器- OCZ CyberSLIM 品牌 -- CyberSLIM_儲存_硬碟外接盒_2.5吋3.5吋 當許多廠商正在努力的為 iPhone 製作類似大拇哥的隨身碟時，儲存裝置的龍頭大廠 SanDisk 推出了一款Connect無線隨身碟，讓使用者 ...
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky"><div id="sidebar">
<aside>
<div class="card_basement opacity">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="8585032812" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="card_basement">
<div class="basement_title">
<h2>重點推薦</h2>
</div>
<div class="basement_content our-friends">
<ins class="clickforceads" style="display:inline-block;width:300px;height:250px;" data-ad-zone="5194"></ins>
<script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
<a href="https://ez3c.tw/PokemonGO" title="Pokemon GO 無極限"><div class="item">
<span class="green-text">Pokemon GO 無極限</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 隨時更新</span>
</div>
</div></a>
<a href="https://ez3c.tw/969" title="KMPlayer 4.2.2.5 超強的影音播放（+112款面板）"><div class="item">
<span class="green-text">Kmplayer-繁體中文免安裝版</span>
<div>
<span><em class="fa fa-heart-o"></em> 0</span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-calendar"></em> 2 週前</span>
</div>
</div></a><a href="https://ez3c.tw/6090" title="Nokia 3310 遠傳獨家用送的！最佳聖誕年終賀禮在這裡～可搭配多款旗艦手機（Nokia 3310 開箱）"><div class="item">
<span class="green-text">Nokia-3310-遠傳獨家</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 5 天前</span>
</div>
</div></a><a href="https://ez3c.tw/6089" title="美圖黑科技繪畫機器人，最新牛奶風格 Milk 上線囉！（iOS、Android）"><div class="item">
<span class="green-text">美圖黑科技繪畫機器人</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 1 週前</span>
</div>
</div></a><a href="https://ez3c.tw/3427" title="2018 跨年資訊總整理，該去哪裡跨年呢？"><div class="item">
<span class="green-text">2018-跨年資訊總整理</span>
<div>
<span><em class="fa fa-heart-o"></em> 0</span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-calendar"></em> 1 天前</span>
</div>
</div></a><a href="https://ez3c.tw/6032" title="Senobi-Gothic 日本風格字型免費下載， 支援 5000 漢字很夠用！"><div class="item">
<span class="green-text">Senobi-Gothic-日本字型下載</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 3 週前</span>
</div>
</div></a>
</div>
</div>
<div class="card_basement">
<script type="text/javascript" id="lbscript698159" src="https://www.benchmarkemail.com/tw/code/lbformnew.js?mFcQnoBFKMSbH5jL0znr9uZXUawFafLCUcdeBJfNj11SFnnfVOE3TQ%253D%253D"></script><noscript>Please enable JavaScript <br/></noscript>
</div>
<div class="card_basement opacity">
<div id='div-gpt-ad-1489035619419-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1489035619419-0');});</script>
</div>
</div>
</aside>
</div></div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address>
<div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/201711"><<</a>　<a href="https://ez3c.tw/archive/201712">December 2017</a>　<a href="https://ez3c.tw/archive/201712">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20171201">1</a></td><td>
<a href="https://ez3c.tw/archive/20171202">2</a></td><td>
<a href="https://ez3c.tw/archive/20171203">3</a></td><td>
<a href="https://ez3c.tw/archive/20171204">4</a></td><td>
<a href="https://ez3c.tw/archive/20171205">5</a></td><td>
<a href="https://ez3c.tw/archive/20171206">6</a></td><td>
<a href="https://ez3c.tw/archive/20171207">7</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20171208">8</a></td><td>
<a href="https://ez3c.tw/archive/20171209">9</a></td><td>
<a href="https://ez3c.tw/archive/20171210">10</a></td><td>
<a href="https://ez3c.tw/archive/20171211">11</a></td><td>
<a href="https://ez3c.tw/archive/20171212">12</a></td><td>
<a href="https://ez3c.tw/archive/20171213">13</a></td><td>
<a href="https://ez3c.tw/archive/20171214">14</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20171215">15</a></td><td>
<a href="https://ez3c.tw/archive/20171216">16</a></td><td>
<a href="https://ez3c.tw/archive/20171217">17</a></td><td>
<a href="https://ez3c.tw/archive/20171218">18</a></td><td>
<a href="https://ez3c.tw/archive/20171219">19</a></td><td>
<a href="https://ez3c.tw/archive/20171220">20</a></td><td>
<a href="https://ez3c.tw/archive/20171221">21</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20171222">22</a></td><td>
<a href="https://ez3c.tw/archive/20171223">23</a></td><td>
<a href="https://ez3c.tw/archive/20171224">24</a></td><td>
<a href="https://ez3c.tw/archive/20171225">25</a></td><td>
<a href="https://ez3c.tw/archive/20171226">26</a></td><td>
<a href="https://ez3c.tw/archive/20171227">27</a></td><td>
<a href="https://ez3c.tw/archive/20171228">28</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20171229">29</a></td><td>
<a href="https://ez3c.tw/archive/20171230">30</a></td><td>
<a href="https://ez3c.tw/archive/20171231">31</a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td><td>
<a href="https://ez3c.tw/archive/201712"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title"><h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1513476830">
<div class="poster">
<a href="https://ez3c.tw/6108"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201712/ORICO/01_ORICO.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6108" class="title" title="【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味">【開箱】ORICO 2.5 吋 USB 3.0 透明隨身硬碟外接盒，透明就是原汁原味</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1513364157">
<div class="poster">
<a href="https://ez3c.tw/5940"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201712/SKUAWK.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5940" class="title" title="尋找不一樣的免費圖片素材？SKUAWK 高解析 CC0 授權圖片素材">尋找不一樣的免費圖片素材？SKUAWK 高解析 CC0 授權圖片素材</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/艾倫">艾倫</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1513456186">
<div class="poster">
<a href="https://ez3c.tw/6106"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201712/rawpixel/first.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6106" class="title" title="rawpixel 設計素材圖庫，高品質免費照片這裡找">rawpixel 設計素材圖庫，高品質免費照片這裡找</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 6 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1513362704">
<div class="poster">
<a href="https://ez3c.tw/6094"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201712/Cleen/first.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6094" class="title" title="【iOS】 Cleen 遊戲化整理相簿圖片，一不小心就清完大量無用照片">【iOS】 Cleen 遊戲化整理相簿圖片，一不小心就清完大量無用照片</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1513429923">
<div class="poster">
<a href="https://ez3c.tw/6107"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201712/TranscriptSnagger/01_TranscriptSnagger.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6107" class="title" title="【限時免費】TranscriptSnagger YouTube 字幕下載，收藏字幕工具很方便（Windows、Mac）">【限時免費】TranscriptSnagger YouTube 字幕下載，收藏字幕工具很方便（Windows、Mac）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 13 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1513362648">
<div class="poster">
<a href="https://ez3c.tw/6102"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201712/Photomath/first.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6102" class="title" title="Photomath 用相機解方程式，這如果不給五顆星什麼才是五顆星！（iOS、Android）">Photomath 用相機解方程式，這如果不給五顆星什麼才是五顆星！（iOS、Android）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<ins class="clickforceads" style="display:inline-block;width:300px;height:250px;" data-ad-zone="5194"></ins>
<script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
<br>
<script id="_wau34w">var _wau=_wau||[];_wau.push(["colored","5k3dj528qusu","34w","58aa90000000"]);(function(){var s=document.createElement("script");s.async=true;s.src="//widgets.amung.us/colored.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
<img src="https://goo.gl/Aw8k1R">
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<div id="overlay"></div>
<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['2.5吋硬碟外接盒','2.5吋硬碟外接盒 推薦','ORICO 2.5吋透明硬碟外接盒','ORICO 硬碟外接盒','硬碟外接盒'];var HypaTags=["3C","iphone","app","4G","ADSL","UV","autocad","\u5149\u7e96","\u514d\u8cbb\u5b78\u96fb\u8166","\u4f11\u9592\u8cfc\u7269","\u51b7\u6c23","\u540d\u724c\u624b\u9336","\u597d\u73a9\u904a\u6232","\u5bb6\u96fb","\u5bec\u983b","\u5bec\u983b\u8cbb\u7387","\u5e73\u677f","\u624b\u6a5f","\u6700\u65b0\u7dda\u4e0a\u904a\u6232","\u6c7d\u8eca","\u6d17\u81c9\u6a5f","\u6d17\u984f","\u7121\u7dda\u4e0a\u7db2","\u76f8\u6a5f","\u7b46\u96fb","\u7db2\u8def\u6e2c\u901f","\u7db2\u9801\u904a\u6232","\u7dda\u4e0a\u904a\u6232","\u884c\u52d5\u4e0a\u7db2","\u8cfc\u7269\u7db2","\u8dd1\u6b65\u6a5f","\u904a\u6232","\u904a\u6232\u5340","3C\u914d\u4ef6","\u96fb\u8166","\u96fb\u8996","uv\u5370\u5237\u6a5f\u68b0","\u5149\u5b78\u5100\u5668","\u5496\u5561\u6a5f","\u58a8\u6c34\u5323","\u5b89\u5168\u5668\u6750","\u5b89\u5168\u76e3\u63a7\u7cfb\u7d71","\u5b89\u5168\u8a2d\u5099","\u6578\u4f4d\u76e3\u63a7\u7cfb\u7d71","\u6578\u4f4d\u76e3\u8996\u7cfb\u7d71","\u6a5f\u5668\u8a2d\u5099","\u6aa2\u6e2c","\u6aa2\u6e2c\u5100","\u6c7d\u8eca\u51b7\u6c23\u7dad\u4fee","\u6e2c\u8a66\u5100","\u7a7a\u8abf\u7cfb\u7d71","\u7a7a\u8abf\u8a2d\u5099","\u96e2\u5fc3\u5e6b\u6d66"];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');"><div style="height:80px;">'+item.descr+'</div><br><span style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</span><br><br><div class="separator margin-bottom-large"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:14px">閱讀更多 >></span></div></div>';break;case 3:html=html+'<div class="testimonials" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;"><div class="item"><span class="icon"><em class="fa fa-quote-right"></em></span><div class="text"><p style="font-size:18px;cursor: pointer;">'+item.descr+'</p></div><div class="author"><div><strong>'+item.title+'</strong><em>'+item.sitehost+'</em><button class="btn grey lighten-3 black-text waves-effect waves-dark">閱讀更多</button></div></div></div></div>';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<4){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(ypaTags,1,'.ypa-custom2',1,3,1);});</script>
<noscript class="psa_add_styles"><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/materialize/css/materialize.min.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/style.min.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/colors/all-themes.min.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.carousel.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.theme.css"/><link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/slicebox/css/slicebox.css"/><link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/magnific-popup/script/magnific-popup.css"/><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/windy.css"></noscript><noscript><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/noJS.css"></noscript><noscript class="psa_add_styles"><link rel="stylesheet" href="https://ez3c.tw/assets/font-awesome-4.4.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://ez3c.tw/assets/animate/animate.min.css"><link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/nouislider/nouislider.min.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/><link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/customizer.min.css"/><style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>