<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠 :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="Wise-Auto-Shutdown-如何自動關機？,電腦自動關機的需求不知道大家有多少？雖然說我自己也很少有自動關機需求，不過我也是會在電腦裡面準備自動...">
    <meta name="keywords" content="自動關機,Wise Auto Shutdown,,,">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/3285"/>
    <meta property="og:image" content="https://host.easylife.tw/files/WiseAutoShutdown.gif"/>
    <meta property="og:title" content="Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠 :: 哇哇3C日誌"/>
    <meta property="og:description" content="Wise-Auto-Shutdown-如何自動關機？,電腦自動關機的需求不知道大家有多少？雖然說我自己也很少有自動關機需求，不過我也是會在電腦裡面準備自動..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="綠色軟體/未分類"/>

    <link rel="canonical" href="https://ez3c.tw/3285"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/3285">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/files/WiseAutoShutdown.gif">
    <meta http-equiv="last-modified" content="2019-10-10@08:13:00 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/3285" }, "headline": "Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/files/WiseAutoShutdown.gif", "height": 474, "width": 900 }, "datePublished": "2019-10-10T08:13:00+08:00", "dateModified": "2019-10-10T08:13:00+08:00", "author": { "@type": "Person", "name": "哇哇" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "電腦自動關機的需求不知道大家有多少？雖然說我自己也很少有自動關機需求，不過我也是會在電腦裡面準備自動關機軟體，當遠端桌面關機時也方便許多，不然遠端桌面過正常程序關機只會登出，我通常都是用自動關機軟體來關機。自動關機軟體的..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <link rel="manifest" href="https://ez3c.tw/manifest.json">
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
	<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱哇哇3C日誌文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/1676" title="電腦登錄檔清理壓縮-Wise-Registry-Cleaner" class="truncate hotline_item"><strong>39 分鐘前</strong>Wise Registry Cleaner 10.2.5 電腦登錄檔清潔工</a><a href="https://ez3c.tw/4312" title="Wise-System-Monitor-系統資源監控軟體工具" class="truncate hotline_item"><strong>54 分鐘前</strong>Wise System Monitor 1.5.2 系統效能監控工具，整合系統硬體資訊</a><a href="https://ez3c.tw/4412" title="Wise-Memory-Optimizer-電腦記憶體優化-最佳化" class="truncate hotline_item"><strong>55 分鐘前</strong>Wise Memory Optimizer 3.6.6 記憶體優化工具，清除閒置的使用資源</a><a href="https://ez3c.tw/3106" title="有沒有方便好用的電腦檔案搜尋工具？Wise-JetSearch" class="truncate hotline_item"><strong>56 分鐘前</strong>Wise JetSearch 3.1.9 檔案快速搜尋的新利器，找檔案也只是秒殺的小事！</a><a href="https://ez3c.tw/3943" title="Wise-Reminder-代辦事項提醒工具" class="truncate hotline_item"><strong>57 分鐘前</strong>Wise Reminder 1.3.3 記事小幫手！當老闆的總是要有個小秘書</a><a href="https://ez3c.tw/3076" title="有沒有好用的檔案救援工具，Wise-Data-Recovery-免安裝中文版" class="truncate hotline_item"><strong>58 分鐘前</strong>Wise Data Recovery 4.1.4 介面清爽的救援工具，簡單方便又好用</a><a href="https://ez3c.tw/3403" title="玩遊戲如何系統加速與最佳化？Wise-Game-Booster" class="truncate hotline_item"><strong>59 分鐘前</strong>Wise Game Booster 1.54 遊戲加速幫手，打造遊戲環境的最佳設定</a><a href="https://ez3c.tw/3285" title="Wise-Auto-Shutdown-如何自動關機？" class="truncate hotline_item"><strong>1 小時前</strong>Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠</a><a href="https://ez3c.tw/3284" title="Wise-Program-Uninstaller-軟體無法移除怎麼辦" class="truncate hotline_item"><strong>1 小時前</strong>Wise Program Uninstaller 2.3.6 軟體徹底移除不留痕跡</a><a href="https://ez3c.tw/1675" title="Wise-Disk-Cleaner-清理系統垃圾與暫存檔案" class="truncate hotline_item"><strong>1 小時前</strong>Wise Disk Cleaner 10.2.5 介面友善的系統清理工具，還有系統瘦身功能！</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體"><span itemprop="name">綠色軟體</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體/未分類" title="未分類"><span itemprop="name">未分類</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/綠色軟體/系統檢測" title="系統檢測">系統檢測</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/系統應用" title="系統應用">系統應用</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/系統優化" title="系統優化">系統優化</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/系統清理" title="系統清理">系統清理</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/上傳下載" title="上傳下載">上傳下載</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/未分類" title="未分類">未分類</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/影像繪圖" title="影像繪圖">影像繪圖</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/網頁製作" title="網頁製作">網頁製作</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/上網衝浪" title="上網衝浪">上網衝浪</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/網路應用" title="網路應用">網路應用</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/視窗桌面" title="視窗桌面">視窗桌面</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/郵件收發" title="郵件收發">郵件收發</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/密碼管理" title="密碼管理">密碼管理</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/伺服應用" title="伺服應用">伺服應用</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/批次更名" title="批次更名">批次更名</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/記事便條" title="記事便條">記事便條</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/檔案備份" title="檔案備份">檔案備份</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/影音視聽" title="影音視聽">影音視聽</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/資訊安全" title="資訊安全">資訊安全</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/程式快捷" title="程式快捷">程式快捷</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/即時通訊" title="即時通訊">即時通訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/燒錄映像" title="燒錄映像">燒錄映像</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/救援工具" title="救援工具">救援工具</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/文書編輯" title="文書編輯">文書編輯</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/啟動破解" title="啟動破解">啟動破解</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/螢幕工具" title="螢幕工具">螢幕工具</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/圖示工具" title="圖示工具">圖示工具</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/檔案管理" title="檔案管理">檔案管理</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/軟體移除" title="軟體移除">軟體移除</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/綠色軟體/更新紀錄" title="更新紀錄">更新紀錄</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/Parkdale" title="Parkdale">Parkdale</a></li><li><a href="https://ez3c.tw/tag/WinFontsView" title="WinFontsView">WinFontsView</a></li><li><a href="https://ez3c.tw/tag/Cyber-D's AntiScreensaver" title="Cyber-D's AntiScreensaver">Cyber-D's AntiScreensaver</a></li><li><a href="https://ez3c.tw/tag/AntiScreensaver" title="AntiScreensaver">AntiScreensaver</a></li><li><a href="https://ez3c.tw/tag/剪貼簿管理工具" title="剪貼簿管理工具">剪貼簿管理工具</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/wise auto shutdown 免安裝" title="wise auto shutdown 免安裝">wise auto shutdown 免安裝</a> </li><li><a href="https://ez3c.tw/search/自動關機指令" title="自動關機指令">自動關機指令</a> </li><li><a href="https://ez3c.tw/search/wise auto shutdown v1 63" title="wise auto shutdown v1 63">wise auto shutdown v1 63</a> </li><li><a href="https://ez3c.tw/search/自動關機手機" title="自動關機手機">自動關機手機</a> </li><li><a href="https://ez3c.tw/search/shutdown tool windows 10" title="shutdown tool windows 10">shutdown tool windows 10</a> </li><li><a href="https://ez3c.tw/search/win7自動關機" title="win7自動關機">win7自動關機</a> </li><li><a href="https://ez3c.tw/search/auto shutdown windows 7" title="auto shutdown windows 7">auto shutdown windows 7</a> </li><li><a href="https://ez3c.tw/search/自動關機程式win7" title="自動關機程式win7">自動關機程式win7</a> </li><li><a href="https://ez3c.tw/search/wise auto shutdown 中文" title="wise auto shutdown 中文">wise auto shutdown 中文</a> </li><li><a href="https://ez3c.tw/search/自動關機程式阿榮" title="自動關機程式阿榮">自動關機程式阿榮</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/3285" title="Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠" itemprop="url">Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2019-10-10 08:13:00</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/files/WiseAutoShutdown.gif">
												<meta itemprop="dateModified" content="2019-10-10@08:13:00 TMZ">
												<meta itemprop="headline" content="Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/3285">
												<meta itemprop="description" content="電腦自動關機的需求不知道大家有多少？雖然說我自己也很少有自動關機需求，不過我也是會在電腦裡面準備自動...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/files/WiseAutoShutdown.gif"/></p><p>電腦自動關機的需求不知道大家有多少？雖然說我自己也很少有自動關機需求，不過我也是會在電腦裡面準備自動關機軟體，當遠端桌面關機時也方便許多，不然遠端桌面過正常程序關機只會登出，我通常都是用自動關機軟體來關機。自動關機軟體的選擇也很多，基本上功能都大同小異，<a href="https://ez3c.tw/3285">Wise Auto Shutdown</a> 算是新的選擇，而且就界面來看的確不錯，使用方式也很直覺。</p><div class="ypa-custom"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p>此軟體提供了關機、重啟電腦、登出、休眠、關閉電源的功能，搭配上排程的功能使用，可以指定每天的同一時間、指定時間、倒數計時的三種方式，若是怕自己忘記關機的話，就能使用這軟體來當成小幫手！</p><a href="http://www.wisecleaner.com/wiseautoshutdownfree.html">http://www.wisecleaner.com/wiseautoshutdownfree.html</a></p><p>免安裝版：<br/> <a title="Wise Auto Shutdown 1.7.5.7z（GOOGLE下載）" href="https://ez3c.tw/download/jlwm">Wise Auto Shutdown 1.7.5.7z（GOOGLE下載）</a><br/> <a title="Wise Auto Shutdown 1.7.5.7z（1DRV下載）" href="https://ez3c.tw/download/Z9pF">Wise Auto Shutdown 1.7.5.7z（1DRV下載）</a><br/> <a title="Wise Auto Shutdown 1.7.5.7z（MEDIAFIRE下載）" href="https://ez3c.tw/download/Ijv8">Wise Auto Shutdown 1.7.5.7z（MEDIAFIRE下載）</a><br/> <a title="Wise Auto Shutdown 1.7.5.7z（RAPIDGATOR下載）" href="https://ez3c.tw/download/j6X8">Wise Auto Shutdown 1.7.5.7z（RAPIDGATOR下載）</a><br/> <a title="Wise Auto Shutdown 1.7.5.7z（本站下載）" href="https://ez3c.tw/download/HczG">Wise Auto Shutdown 1.7.5.7z（本站下載）</a><br/> 檔案大小：1.04 MB</p>
											</section>

											<div class="ypa-custom2"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="ypa-custom3"></div>

											<a id="next" href="https://ez3c.tw/7718" title="你是忘記了，還是害怕想起來？軟體優惠代碼還沒取啊～">你是忘記了，還是害怕想起來？軟體優惠代碼還沒取啊～</a>
											<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/自動關機" title="自動關機">#自動關機</a></li><li><a href="https://ez3c.tw/tag/Wise Auto Shutdown" title="Wise Auto Shutdown">#Wise Auto Shutdown</a></li>
												<li><a href="https://ez3c.tw/entry/Wise-Auto-Shutdown-如何自動關機？" title="Wise-Auto-Shutdown-如何自動關機？">Wise-Auto-Shutdown-如何自動關機？</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h2>Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠 相關文章</h2>

                                        <ul>
                                            <li>
                                                <a href="https://ez3c.tw/4906" title="Mpowersaver 螢幕自動關閉工具，為節能省碳進一份心力！">Mpowersaver 螢幕自動關閉工具，為節能省碳進一份心力！</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/2911" title="DriverEasy 3.11.2 - 驅動程式智能掃描，替你下載最新的驅動程式">DriverEasy 3.11.2 - 驅動程式智能掃描，替你下載最新的驅動程式</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/4033" title="Pically 1.0.3 輕鬆打造簡單實用的圖片月曆">Pically 1.0.3 輕鬆打造簡單實用的圖片月曆</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/4292" title="Predator 3.4.2.441 將電腦透過 USB 上鎖解鎖，成為一把關鍵鑰匙">Predator 3.4.2.441 將電腦透過 USB 上鎖解鎖，成為一把關鍵鑰匙</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/6519" title="Copy-Image 右鍵直接複製圖片，取用圖片更偷懶一個步驟">Copy-Image 右鍵直接複製圖片，取用圖片更偷懶一個步驟</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/3349" title="Typefacer - 預覽字型的方便工具">Typefacer - 預覽字型的方便工具</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/4341" title="Ratool 1.2 最簡單的 USB 權限控管工具，設定唯讀與禁止存取">Ratool 1.2 最簡單的 USB 權限控管工具，設定唯讀與禁止存取</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/1824" title="WinFontsView 1.10 - 字型預覽工具">WinFontsView 1.10 - 字型預覽工具</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/2825" title="WinOMeter 1.50 - 你的滑鼠每天走多遠？點擊幾次？鍵盤敲打幾次？">WinOMeter 1.50 - 你的滑鼠每天走多遠？點擊幾次？鍵盤敲打幾次？</a>
                                            </li>
                                        </ul>

                                    </div>
                                </div>

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/3284" title="Wise-Program-Uninstaller-軟體無法移除怎麼辦" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Wise Program Uninstaller 2.3.6 軟體徹底移除不留痕跡</a></li>
                                        <li><a href="https://ez3c.tw/3286" title="【台南】醉月樓港式飲茶。遠東香格里拉38樓景觀餐廳" class="waves-effect waves-default">【台南】醉月樓港式飲茶。遠東香格里拉38樓景觀餐廳 <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/3285" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    免費自動關機的工具Wise Auto Shutdown 1.4 @ 軟體使用教學:: 隨意窩 ...
                                                    <br/>Wise Auto Shutdown 1.4是一套免費、中文化、操作簡單的Windows系統自動關機工具，安裝以後，可以依照自己的需要設定電腦自動關機的時間，關於Wise Auto&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    Wise Auto Shutdown v1.63 讓電腦定時自動關機、重開機、登出、 ...
                                                    <br/>Wise Auto Shutdown 是個相當簡單易用的關機管理程式，主要功能就是讓電腦在指定時間內自動關機、重開機、登出或進入睡眠狀態。 指定關機或重開機的時間點有三種方式，一是設定每天固定某個時間點自動關機，第二種可以設定某個未來的時間點 ...
                                                </div><div class="item fit hotline_bar">
                                                    阿榮福利味- Wise Auto Shutdown 1.09 免安裝中文版- 電腦自動關機 ...
                                                    <br/>AZO Freeware 優質免費軟體可攜式軟體,提倡軟體自由,中文用戶取向,azo freeware is a freeware blog from taiwan. major content in freeware, free software,&amp;nbsp;...
                                                </div><div class="item fit hotline_bar">
                                                    阿榮福利味- Wise Auto Shutdown 1.39 免安裝中文版- 電腦自動關機 ...
                                                    <br/>Wise Auto Shutdown 1.39 免安裝中文版- 電腦自動關機程式http://www.azofreeware.com/2012/10/wise-auto-shutdown-108.html.
                                                </div><div class="item fit hotline_bar">
                                                    阿榮福利味 - Wise Auto Shutdown 1.42 免安裝中文版 - 電腦自動關機程式... | Facebook
                                                    <br/>Wise Auto Shutdown 1.42 免安裝中文版 - 電腦自動關機程式 - 阿榮福利味 - 免費軟體下載 台灣免費軟體下載網站 - 精選優質免費軟體，提供免安裝軟體、中文版軟體下載。AZO Freeware - Legal software website from Taiwan. Freeware, free software, portable ...
                                                </div><div class="item fit hotline_bar">
                                                    Wise Auto Shutdown 1.74 免安裝中文版 - 電腦自動關機程式 - 阿榮福利味 - 免費軟體下載
                                                    <br/>電腦自動關機軟體 - Wise Auto Shutdown，簡單的自動關機、重新啟動、登出、睡眠、關閉電源功能，可以排定在每天固定的時間、指定的日期時間、幾小時幾分鐘後自動執行，可以設定在任務執行前自動提醒，也能夠從工作列臨時取消。阿榮 
                                                </div><div class="item fit hotline_bar">
                                                    阿啟~自由空間: Wise Auto Shutdown 1.09 免安裝中文版 - 電腦自動關機程式
                                                    <br/>Wise Auto Shutdown 1.09 免安裝中文版 - 電腦自動關機程式 電腦自動關機軟體 - Wise Auto Shutdown ，簡單的自動關機、重新啟動、登出、睡眠、關閉電源功能，可以排定在每天固定的時間、指定的日期時間、幾小時幾分鐘後自動執行，可以設定在任務執行前 ...
                                                </div><div class="item fit hotline_bar">
                                                    自動關機程式 Wise Auto Shutdown | 軟體下載
                                                    <br/>你需要電腦自動關機嗎，比如在下載某些檔案時，希望下載完畢就自動關機，那你可以使用這個軟體喔。 【軟體名稱】Wise Auto Shutdown 【軟體版本】1.49.78 【官方網頁】點我 ...
                                                </div><div class="item fit hotline_bar">
                                                    Wise Auto Shutdown 1.52.79 免安裝中文版- 電腦系統自動關機工具- 就 ...
                                                    <br/>【軟體名稱】：Wise Auto Shutdown【軟體版本】：1.52.79 免安裝中文版【軟體官網】：http://www.wisecleaner.com/【軟體介紹】：時常睡覺或出門忘了把&amp;nbsp;...
                                                </div><div class="item fit hotline_bar">
                                                    Wise Auto ShutDown Portable 1.7.4 中文可攜版 ~ 讓電腦自動關機、重新開機、登出、休眠、睡眠 - 海芋小站｜Zi 字媒體
                                                    <br/>Wise Auto ShutDown Portable 是一個系統輔助程式，主要的用途就是讓你設定電腦在特定的時間內「自動關機」、「重開機」、「登出」、「休眠」或者進入「睡眠」模式。而這個工具具有中文介面，而且又是可攜免安裝... 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201909"><<</a>　<a href="https://ez3c.tw/archive/201910">October 2019</a>　<a href="https://ez3c.tw/archive/201910">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/20191001">1</a></td><td>
			<a href="https://ez3c.tw/archive/20191002">2</a></td><td>
			<a href="https://ez3c.tw/archive/20191003">3</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191004">4</a></td><td>
			<a href="https://ez3c.tw/archive/20191005">5</a></td><td>
			<a href="https://ez3c.tw/archive/20191006">6</a></td><td>
			<a href="https://ez3c.tw/archive/20191007">7</a></td><td>
			<a href="https://ez3c.tw/archive/20191008">8</a></td><td>
			<a href="https://ez3c.tw/archive/20191009">9</a></td><td>
			<a href="https://ez3c.tw/archive/20191010">10</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191011">11</a></td><td>
			<a href="https://ez3c.tw/archive/20191012">12</a></td><td>
			<a href="https://ez3c.tw/archive/20191013">13</a></td><td>
			<a href="https://ez3c.tw/archive/20191014">14</a></td><td>
			<a href="https://ez3c.tw/archive/20191015">15</a></td><td>
			<a href="https://ez3c.tw/archive/20191016">16</a></td><td>
			<a href="https://ez3c.tw/archive/20191017">17</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191018">18</a></td><td>
			<a href="https://ez3c.tw/archive/20191019">19</a></td><td>
			<a href="https://ez3c.tw/archive/20191020">20</a></td><td>
			<a href="https://ez3c.tw/archive/20191021">21</a></td><td>
			<a href="https://ez3c.tw/archive/20191022">22</a></td><td>
			<a href="https://ez3c.tw/archive/20191023">23</a></td><td>
			<a href="https://ez3c.tw/archive/20191024">24</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20191025">25</a></td><td>
			<a href="https://ez3c.tw/archive/20191026">26</a></td><td>
			<a href="https://ez3c.tw/archive/20191027">27</a></td><td>
			<a href="https://ez3c.tw/archive/20191028">28</a></td><td>
			<a href="https://ez3c.tw/archive/20191029">29</a></td><td>
			<a href="https://ez3c.tw/archive/20191030">30</a></td><td>
			<a href="https://ez3c.tw/archive/20191031">31</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td><td>
			<a href="https://ez3c.tw/archive/201910"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1570667668">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/1676"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/WiseRegistryCleaner.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/1676" class="title" title="Wise Registry Cleaner 10.2.5 電腦登錄檔清潔工">Wise Registry Cleaner 10.2.5 電腦登錄檔清潔工</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 39 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1570666699">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/4412"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/WiseMemoryOptimizer.jpg?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/4412" class="title" title="Wise Memory Optimizer 3.6.6 記憶體優化工具，清除閒置的使用資源">Wise Memory Optimizer 3.6.6 記憶體優化工具，清除閒置的使用資源</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 55 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1570666564">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/3943"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/Wise_Reminder.gif?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/3943" class="title" title="Wise Reminder 1.3.3 記事小幫手！當老闆的總是要有個小秘書">Wise Reminder 1.3.3 記事小幫手！當老闆的總是要有個小秘書</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 57 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1570666380">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/3285"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/WiseAutoShutdown.gif?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/3285" class="title" title="Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠">Wise Auto Shutdown 1.7.5 排程自動關機、重啟電腦、登出、休眠</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1570579846">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/3926"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/HDDExpert2.jpg?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/3926" class="title" title="HDDExpert 1.18.4.43 硬碟健康檢測，請注意資料的安全">HDDExpert 1.18.4.43 硬碟健康檢測，請注意資料的安全</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1570666088">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/3199"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/WiseCare365.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/3199" class="title" title="Wise Care 365 5.4.2 全方面的電腦檢測，天天關心您的電腦！">Wise Care 365 5.4.2 全方面的電腦檢測，天天關心您的電腦！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['自動關機','Wise Auto Shutdown'];var HypaTags=['健身車','居家看護','除臭襪','牙齒美白'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;case 3:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<4){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7667\');" style="cursor: pointer;"><div>開箱 ASUS X571 類電競遊戲筆電，15.6 吋窄邊框大螢幕視覺滿分</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7667\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom',1,2,1);ypaAd(HypaTags,2,'.ypa-custom2',1,2,1);ypaAd(ypaTags,1,'.ypa-custom3',1,3,1);});</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>