<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="太鼓達人線上玩！免費-WEB-遊戲,太鼓達人只能在夜市玩嗎？現在除了不少軟體都搬上網頁之外，連遊戲都網頁化了！在 Github 上有個開...">
<meta name="keywords" content="太鼓達人,太鼓達人網頁版,網頁遊戲太鼓達人,太鼓達人線上玩,">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/7068"/>
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/first.png"/>
<meta property="og:title" content="太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩 :: 哇哇3C日誌"/>
<meta property="og:description" content="太鼓達人線上玩！免費-WEB-遊戲,太鼓達人只能在夜市玩嗎？現在除了不少軟體都搬上網頁之外，連遊戲都網頁化了！在 Github 上有個開..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<meta property="article:section" content="有的沒⊙⊙/遊戲"/>
<meta property="dable:item_id" content="entry7068">
<meta property="dable:author" content="9M87">
<meta property="article:published_time" content="2019-01-18T05:15:11+08:00">
<link rel="canonical" href="https://ez3c.tw/7068"/>
<link rel="amphtml" href="https://ez3c.tw/amp/7068">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/first.png">
<meta http-equiv="last-modified" content="2019-01-18@05:15:11 TMZ"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/materialize/css/materialize.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/style.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/colors/all-themes.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.carousel.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.theme.css"/>
<noscript><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/noJS.css"></noscript>
<link rel="stylesheet" href="https://ez3c.tw/assets/font-awesome-4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/customizer.min.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://ez3c.tw/7068"
	  },
	  "headline": "太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩",
	  "image": {
		"@type": "ImageObject",
		"url": "https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/first.png",
		"height": 474,
		"width": 900
	  },
	  "datePublished": "2019-01-18T05:15:11+08:00",
	  "dateModified": "2019-01-18T05:15:11+08:00",
	  "author": {
		"@type": "Person",
		"name": "9M87"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "哇哇3C日誌",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://ez3c.tw/images/ez3c_logo.png",
		  "width": 320
		}
	  },
	  "description": "太鼓達人只能在夜市玩嗎？現在除了不少軟體都搬上網頁之外，連遊戲都網頁化了！在 Github 上有個開源項目，將太鼓達人整個搬上了 Chrome 瀏覽器，只要開啟 Chrome 瀏覽器就可以開始享受音樂與節奏的饗宴，網頁版..."
	}
	</script>
<script>(function(d,a,b,l,e,_){d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);})(window,document,'dable','script');dable('setService','ez3c.tw/zimedia');dable('sendLog');</script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=PPY6H18"></script>
<link rel="manifest" href="https://ez3c.tw/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱綠色工廠文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/5286" title="glogg-Log-File-Viewer-紀錄檔檢視器" class="truncate hotline_item"><strong>36 分鐘前</strong>glogg 1.1.4 記錄檔檢視專用工具，LOG 檔案太大都不怕</a><a href="https://ez3c.tw/4645" title="如何開啟超大檔案的文字紀錄檔？PilotEdit-文字編輯器" class="truncate hotline_item"><strong>48 分鐘前</strong>PilotEdit Lite 12.3.0 支援開啟超大檔案的文字編輯器，4GB 也沒有問題！</a><a href="https://ez3c.tw/4213" title="CopyQ-剪貼簿管理工具好用嗎？可以記錄文字、圖片等各種格式" class="truncate hotline_item"><strong>16 小時前</strong>CopyQ 3.7.2 強大的剪貼簿管理工具，凡複製過必留下痕跡（Windows、Mac）</a><a href="https://ez3c.tw/7063" title="Windows-10-系統自動更新如何停用？" class="truncate hotline_item"><strong>2 天前</strong>StopUpdates10 v2.0.34 如何停用 Windows 10 系統更新？</a><a href="https://ez3c.tw/4122" title="Bandicut-影片無損剪裁工具軟體" class="truncate hotline_item"><strong>5 天前</strong>Bandicut 3.1.4.480 無損裁切影片快速又方便</a><a href="https://ez3c.tw/3969" title="如何製作開機隨身碟，實用工具-Rufus-介紹與下載" class="truncate hotline_item"><strong>5 天前</strong>Rufus 3.4 最簡單的方式製作開機隨身碟</a><a href="https://ez3c.tw/4093" title="Privacy-Eraser-教你如何清理電腦隱私檔案？" class="truncate hotline_item"><strong>5 天前</strong>Privacy Eraser Free 4.46 隱私清理不留痕跡</a><a href="https://ez3c.tw/4305" title="Glary-Tracks-Eraser-電腦中的隱私檔案刪除工具" class="truncate hotline_item"><strong>5 天前</strong>Glary Tracks Eraser 5.0.1.132 隱私清理專用工具，安全更加有保障</a><a href="https://ez3c.tw/2354" title="電腦中如何尋找出重複檔案？推薦-Glary-Duplicate-Cleaner" class="truncate hotline_item"><strong>5 天前</strong>Glary Duplicate Cleaner 5.0.1.26 掃描硬碟內的重複檔案，釋放更多的硬碟空間</a><a href="https://ez3c.tw/217" title="開機啟動管理工具-Quick-Startup-試試看" class="truncate hotline_item"><strong>5 天前</strong>Quick Startup 5.10.1.141 支援延遲啟動的開機啟動管理</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div id="zi_ad_header" class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay"><div class="menu-overlay-whiteboard"></div></div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲"><span itemprop="name">遊戲</span></a></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/tag/Nintendo Switch 開箱" title="Nintendo Switch 開箱">Nintendo Switch 開箱</a></li><li><a href="https://ez3c.tw/tag/Pokémon GO外掛" title="Pokémon GO外掛">Pokémon GO外掛</a></li><li><a href="https://ez3c.tw/tag/如何更換Pokemon陣營" title="如何更換Pokemon陣營">如何更換Pokemon陣營</a></li><li><a href="https://ez3c.tw/tag/iPhone 7 瑪莉歐" title="iPhone 7 瑪莉歐">iPhone 7 瑪莉歐</a></li><li><a href="https://ez3c.tw/tag/Knives Out" title="Knives Out">Knives Out</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/search/太鼓達人ios" title="太鼓達人ios">太鼓達人ios</a> </li><li><a href="https://ez3c.tw/search/太鼓達人pc" title="太鼓達人pc">太鼓達人pc</a> </li><li><a href="https://ez3c.tw/search/太鼓達人wii" title="太鼓達人wii">太鼓達人wii</a> </li><li><a href="https://ez3c.tw/search/太鼓達人 pc 版遊戲下載" title="太鼓達人 pc 版遊戲下載">太鼓達人 pc 版遊戲下載</a> </li><li><a href="https://ez3c.tw/search/太鼓達 人下載" title="太鼓達 人下載">太鼓達 人下載</a> </li><li><a href="https://ez3c.tw/search/太鼓達人" title="太鼓達人">太鼓達人</a> </li><li><a href="https://ez3c.tw/search/太鼓達人街機" title="太鼓達人街機">太鼓達人街機</a> </li><li><a href="https://ez3c.tw/search/太鼓達人ps4" title="太鼓達人ps4">太鼓達人ps4</a> </li><li><a href="https://ez3c.tw/search/太鼓達人 wii" title="太鼓達人 wii">太鼓達人 wii</a> </li><li><a href="https://ez3c.tw/search/小遊戲" title="小遊戲">小遊戲</a> </li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 google-highlight waves-effect waves-light" href="https://plus.google.com/+綠色工廠" target="_blank"><em class="fa fa-google-plus"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li>
<li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_list_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky"><div id="content">
<div class="post text-post card_basement" role="main">
<div class="basement_title_empty">
<header>
<h1><a href="https://ez3c.tw/7068" title="太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩">太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩</a></h1>
</header>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2019-01-18 05:15:11</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
</span>
</div>
<article>
<div class="basement_content" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<section>
<div id="zi_ad_article_below_title" class="google2">
</div><img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/first.png" alt="太鼓達人網頁版"/><br><br>太鼓達人只能在夜市玩嗎？現在除了不少軟體都搬上網頁之外，連遊戲都網頁化了！在 <a href="https://github.com/bui/taiko-web">Github</a> 上有個開源項目，<a title="太鼓達人網頁版" href="https://ez3c.tw/7068">將太鼓達人整個搬上了 Chrome 瀏覽器</a>，只要開啟 Chrome 瀏覽器就可以開始享受音樂與節奏的饗宴，網頁版太鼓達人支援各種難易度，還可以邀請朋友進行 2P 遊戲，免安裝軟體、免登入註冊，就可以開始玩啦！大家趕快開啟瀏覽器回味一下太鼓達人吧！<div class="ypa-custom2"></div><br><br>
<blockquote>太鼓達人網頁版：<a href="https://taiko.bui.pm/">https://taiko.bui.pm/</a></blockquote>
<br/><span style="color: #339966;"><strong><span style="font-size: 18pt;">網頁版太鼓達人操作方法</span></strong></span><div id="zi_ad_article_below_title" class="google2">
</div> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/1.png" alt="太鼓達人網頁版"/><br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/2.png" alt="太鼓達人網頁版"/><br/><br/>△ 紅色的鼓對應鍵盤上的 F 或 J，藍色的鼓則是對應 D 或 K，此外如果你有 USB 搖桿的話，插上電腦也是支援的，Q 是暫停遊戲、Shift 是當選擇難度時自動遊戲、CTRL 是在選擇難度時開啟 2 P 模式。<br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/3.png" alt="太鼓達人網頁版"/><br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/4.png" alt="太鼓達人網頁版"/><br/><br/>△ 點擊上方連結進入太鼓達人後，主畫面如上圖，跟機台的太鼓達人一樣，在這邊選擇歌曲及難易度，只能說到目前為止，介面與機台的太鼓達人一模一樣啊！<br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/5.png" alt="太鼓達人"/><br/><br/>△ 選擇完畢之後，就真正進入遊戲畫面啦，是不是覺得很熟悉呢～再開始遊戲前，可以回去上面複習一下鍵盤對應的按鍵操作。<br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/6.png" alt="太鼓達人網頁版"/><br/><br/>△ 遊戲完畢之後，同樣會有分數～我個人覺得除了鍵盤代替鼓的操作之外，其它玩起來幾乎一模一樣啊！<br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/7.png" alt="太鼓達人"/><br/><br/> <img src="https://host.easylife.tw/pics/author/yohnu1/201901/Taiko/8.png" alt="太鼓達人網頁版"/><br/><br/>△ 最後來分享一下，還支援跟朋友連線模式，在最前面的選單中，點擊右下角的選項，然後將連結傳給朋友，就可以進行連線 PK 啦！大家趕快開啟網頁回味一下！網頁版太鼓達人的開放原始碼也全都放在 Github，有疑慮的話可以到<a href="https://github.com/bui/taiko-web">這邊</a>看看。<br/><br/>太鼓達人網頁版：<a href="https://taiko.bui.pm/">https://taiko.bui.pm/</a><br/><br/><div id="zi_ad_article_inread" class="google2">
</div>
</section>
<div id="zi_ad_below_content" class="google2"></div>
<div id="zi_ad_below_content_recommend" style="margin-bottom:25px;"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/太鼓達人" title="太鼓達人">#太鼓達人</a></li><li><a href="https://ez3c.tw/tag/太鼓達人網頁版" title="太鼓達人網頁版">#太鼓達人網頁版</a></li><li><a href="https://ez3c.tw/tag/網頁遊戲太鼓達人" title="網頁遊戲太鼓達人">#網頁遊戲太鼓達人</a></li><li><a href="https://ez3c.tw/tag/太鼓達人線上玩" title="太鼓達人線上玩">#太鼓達人線上玩</a></li><li><a href="https://ez3c.tw/entry/太鼓達人線上玩！免費-WEB-遊戲" title="太鼓達人線上玩！免費-WEB-遊戲">太鼓達人線上玩！免費-WEB-遊戲</a></li>
</ul>
</div>
</article>
<div class="basement_footer">
<div class="basement_footer_content">
<h2>太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩 相關文章</h2>
<ul>
<li>
<a href="https://ez3c.tw/5182" title="【Android】Fly GPS 虛擬搖桿帶你走路，在家裡玩 Pokemon GO 絕對沒問題（Fake GPS）">【Android】Fly GPS 虛擬搖桿帶你走路，在家裡玩 Pokemon GO 絕對沒問題（Fake GPS）</a>
</li><li>
<a href="https://ez3c.tw/5283" title="PGBot Beta v2.001 寶可夢外掛重啟運作，長久的重建之路已經完成">PGBot Beta v2.001 寶可夢外掛重啟運作，長久的重建之路已經完成</a>
</li><li>
<a href="https://ez3c.tw/5241" title="寶可夢雷達地圖的寒冬來了嗎？目前地圖上什麼都沒有！">寶可夢雷達地圖的寒冬來了嗎？目前地圖上什麼都沒有！</a>
</li><li>
<a href="https://ez3c.tw/5157" title="【教學】NecroBot 自訂軌跡該如何製作，GPXPath.GPX 的設定方式">【教學】NecroBot 自訂軌跡該如何製作，GPXPath.GPX 的設定方式</a>
</li><li>
<a href="https://ez3c.tw/6111" title="Toreba 抓樂霸日本高 CP 商品線上夾娃娃機，首次下載免費夾 5 次好誠意（iOS、Android）">Toreba 抓樂霸日本高 CP 商品線上夾娃娃機，首次下載免費夾 5 次好誠意（iOS、Android）</a>
</li><li>
<a href="https://ez3c.tw/5334" title="Pokémon GO 聖誕版皮卡丘與第二代寶可夢登場！">Pokémon GO 聖誕版皮卡丘與第二代寶可夢登場！</a>
</li><li>
<a href="https://ez3c.tw/5236" title="Pokemon Go 將推出寶可夢熟練系統，可增加特定屬性寶可夢捕獲率">Pokemon Go 將推出寶可夢熟練系統，可增加特定屬性寶可夢捕獲率</a>
</li><li>
<a href="https://ez3c.tw/5125" title="Poke Radar 寶可夢 Pokémon GO 地圖雷達，讓你快速抓寶貝！網頁版、iOS、Android 都可以用">Poke Radar 寶可夢 Pokémon GO 地圖雷達，讓你快速抓寶貝！網頁版、iOS、Android 都可以用</a>
</li><li>
<a href="https://ez3c.tw/5188" title="NecroBot2 v1.0.0.79 寶可夢脫機外掛，內建多款 WebUI 視覺化版本工具">NecroBot2 v1.0.0.79 寶可夢脫機外掛，內建多款 WebUI 視覺化版本工具</a>
</li>
</ul>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/7066" title="YouTube-切換影片手勢如何操作？滑動手勢超方便！" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> YouTube 滑動切換影片，更方便的查看上下一部影片</a></li>
<li><a href="https://ez3c.tw/7069" title="生活繳費王-LINE-可以繳交哪些費用？" class="waves-effect waves-default">透過 LINE 生活繳費王來繳費，送你 LINE Points <i class="mdi-navigation-chevron-right"></i></a></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/7068" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
太鼓達人 pc 版 - 遊戲桃
<br/>太鼓達人 pc 版 太鼓達人 pc 版 遊戲 : 介紹：太鼓達人電腦版來了哦，《太鼓達人 pc 版》是一款非常流行和出色的音樂遊戲，不但在街機上，還有掌機上都能看到這款遊戲的身影，遊戲操作簡單，音樂輕鬆，不但適合目前的年輕人玩，小朋友們也非常適合 ...
</div><div class="item fit hotline_bar">
太鼓達人(太鼓の達人) : 我的遊戲口袋
<br/>太鼓達人: 本遊戲 版權歸原作者所有，如果無意中侵犯了您的版權，請來信告知，本站將於三日內儘速處理 ... 還不是會員嗎？ 馬上免費申請加入我的遊戲口袋 » 分享書籤 通知你的好朋友 一起來玩這個遊戲 您的稱呼: 您的電子信箱 ...
</div><div class="item fit hotline_bar">
&#91;原]太鼓達人電腦版(PC@繁中@MEGA@216MB) - 遊戲下載區 伊弗利特遊戲資訊站
<br/>【遊戲名稱】：太鼓達人【遊戲類型】：音樂節奏【遊戲語言】：繁中【遊戲平台】：PC【解壓密碼】：無【檔案大小】：216MB【檔案內容】：解壓縮完直接就可玩【遊戲簡 ... &#91;原]太鼓達人電腦版(PC@繁中@MEGA@216MB) ,伊弗利特遊戲資訊站
</div><div class="item fit hotline_bar">
太鼓達人正式版- 遊戲天堂
<br/>遊戲天堂- 網羅上萬款免費好玩遊戲, 應有盡有, 免下載安裝, 網頁打開直接玩! ... 遊戲說明：. 《太鼓達人正式版》來了！正式版加入了37首經典歌曲，例如：愛情36記、哆啦A ... 配合好聽的歌曲玩太鼓達人，感覺真是太棒了，趕快來體驗太鼓達人的魅力吧！
</div><div class="item fit hotline_bar">
PSP的太鼓達人和初音未來 | Yahoo奇摩知識+
<br/>九州 娛樂 網站 http://ts777.cc 運彩遊戲、真人遊戲、電子遊戲、對戰遊戲、對戰遊戲 新舊會員儲值就送500點 真人百家樂彩金等你拿 線上影片直播、正妹圖、討論區免費註冊 歡迎免費體驗交流試玩!
</div><div class="item fit hotline_bar">
如何玩轉太鼓達人網頁版! @ 貓群裡的狗N+1 :: 痞客邦::
<br/>今天發現了一個小遊戲，太鼓達人網頁版。 如果喜歡玩太鼓達人卻懶得安裝的人，網頁版可以滿足您的需求。 以下是遊戲網址:&amp;nbsp;...
</div><div class="item fit hotline_bar">
太鼓達人網頁正式完整版小遊戲立即線上免費玩-遊戲
<br/>《太鼓達人》是一款非常流行和出色的音樂遊戲，不但在街機上，還有掌機上都能看到這款遊戲的身影，遊戲操作簡單，音樂輕鬆，不但適合目前的年輕人玩，小朋友們也非常適合 ...
</div><div class="item fit hotline_bar">
音樂遊戲- 遊戲天堂
<br/>遊戲天堂- 網羅上萬款免費好玩遊戲, 應有盡有, 免下載安裝, 網頁打開直接玩! 會員： 註冊 ｜ 登入 ... 太鼓達人正式版. 評等. 人氣. 遊戲介紹 直接玩&amp;nbsp;...
</div><div class="item fit hotline_bar">
太鼓達人 - GaGaMeMe小遊戲
<br/>GaGaMeMe » 免費遊戲 集 » 益智遊戲 » 太鼓達人 太鼓達人 (Taiko No Tatsujin ) 68 加入最愛遊戲盒 遊戲介紹 ... 歡迎分享太鼓達人攻略、交流討論、遊戲評分。請配合版規發言，謝謝囉^^ ...
</div><div class="item fit hotline_bar">
節奏大師- 遊戲天堂
<br/>熱門的音樂挑戰類手機遊戲《節奏大師》現在也有了flash 版本囉，遊戲中不僅可以訓練玩家的眼力及反應，還能夠欣賞許多好聽的歌曲，有熱門.. ... 太鼓達人正式版&amp;nbsp;...
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky"><div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div></div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address>
<div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/201812"><<</a>　<a href="https://ez3c.tw/archive/201901">January 2019</a>　<a href="https://ez3c.tw/archive/201901">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/20190101">1</a></td><td>
<a href="https://ez3c.tw/archive/20190102">2</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20190103">3</a></td><td>
<a href="https://ez3c.tw/archive/20190104">4</a></td><td>
<a href="https://ez3c.tw/archive/20190105">5</a></td><td>
<a href="https://ez3c.tw/archive/20190106">6</a></td><td>
<a href="https://ez3c.tw/archive/20190107">7</a></td><td>
<a href="https://ez3c.tw/archive/20190108">8</a></td><td>
<a href="https://ez3c.tw/archive/20190109">9</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20190110">10</a></td><td>
<a href="https://ez3c.tw/archive/20190111">11</a></td><td>
<a href="https://ez3c.tw/archive/20190112">12</a></td><td>
<a href="https://ez3c.tw/archive/20190113">13</a></td><td>
<a href="https://ez3c.tw/archive/20190114">14</a></td><td>
<a href="https://ez3c.tw/archive/20190115">15</a></td><td>
<a href="https://ez3c.tw/archive/20190116">16</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20190117">17</a></td><td>
<a href="https://ez3c.tw/archive/20190118">18</a></td><td>
<a href="https://ez3c.tw/archive/20190119">19</a></td><td>
<a href="https://ez3c.tw/archive/20190120">20</a></td><td>
<a href="https://ez3c.tw/archive/20190121">21</a></td><td>
<a href="https://ez3c.tw/archive/20190122">22</a></td><td>
<a href="https://ez3c.tw/archive/20190123">23</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20190124">24</a></td><td>
<a href="https://ez3c.tw/archive/20190125">25</a></td><td>
<a href="https://ez3c.tw/archive/20190126">26</a></td><td>
<a href="https://ez3c.tw/archive/20190127">27</a></td><td>
<a href="https://ez3c.tw/archive/20190128">28</a></td><td>
<a href="https://ez3c.tw/archive/20190129">29</a></td><td>
<a href="https://ez3c.tw/archive/20190130">30</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20190131">31</a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td><td>
<a href="https://ez3c.tw/archive/201901"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title"><h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1547761721">
<div class="poster">
<a href="https://ez3c.tw/5286"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/glogg.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5286" class="title" title="glogg 1.1.4 記錄檔檢視專用工具，LOG 檔案太大都不怕">glogg 1.1.4 記錄檔檢視專用工具，LOG 檔案太大都不怕</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 36 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1547759724">
<div class="poster">
<a href="https://ez3c.tw/7069"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201901/LINEfee/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7069" class="title" title="透過 LINE 生活繳費王來繳費，送你 LINE Points">透過 LINE 生活繳費王來繳費，送你 LINE Points</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1547761010">
<div class="poster">
<a href="https://ez3c.tw/4645"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/PilotEdit.gif?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/4645" class="title" title="PilotEdit Lite 12.3.0 支援開啟超大檔案的文字編輯器，4GB 也沒有問題！">PilotEdit Lite 12.3.0 支援開啟超大檔案的文字編輯器，4GB 也沒有問題！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 48 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</div>
</div><div class="item" id="1547759711">
<div class="poster">
<a href="https://ez3c.tw/7068"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201901/Taiko/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7068" class="title" title="太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩">太鼓達人網頁版來啦！完整搬上 Chrome，打開瀏覽器隨開隨玩</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1547704751">
<div class="poster">
<a href="https://ez3c.tw/4213"><img alt="" src="https://i0.wp.com/host.easylife.tw/files/CopyQ.gif?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/4213" class="title" title="CopyQ 3.7.2 強大的剪貼簿管理工具，凡複製過必留下痕跡（Windows、Mac）">CopyQ 3.7.2 強大的剪貼簿管理工具，凡複製過必留下痕跡（Windows、Mac）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 16 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</div>
</div><div class="item" id="1547692431">
<div class="poster">
<a href="https://ez3c.tw/7066"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201901/YouTubeUpdate.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7066" class="title" title="YouTube 滑動切換影片，更方便的查看上下一部影片">YouTube 滑動切換影片，更方便的查看上下一部影片</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 20 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//an.9ez.me/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1"/></noscript>
<div id="overlay"></div>
<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['太鼓達人','太鼓達人網頁版','網頁遊戲太鼓達人','太鼓達人線上玩',''];var HypaTags=['貸款','冷氣保養','網站設計','房屋修繕'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:14px">閱讀更多 >></span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;"><div>'+item.descr+'</div><div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div>';break;case 3:html=html+'<div class="testimonials" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;"><div class="item"><span class="icon"><em class="fa fa-quote-right"></em></span><div class="text"><p style="font-size:18px;cursor: pointer;">'+item.descr+'</p></div><div class="author"><div><strong>'+item.title+'</strong><em>'+item.sitehost+'</em><button class="btn grey lighten-3 black-text waves-effect waves-dark">閱讀更多</button></div></div></div></div>';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<4){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7020\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:14px">閱讀更多 >></span></div></div><div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7020\');" style="cursor: pointer;"><div>開箱推薦 HOBOT 298 自動噴水擦窗機器人，垂直面的清掃好夥伴</div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom2',1,2,1);});</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
