<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！ :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="IOS-有方便下載-bilibili-影片工具嗎？bilibili-影片下載捷徑腳本！,你也是有在使用 bilibili 網站的人嗎？那麼你知道如何輕鬆下載 B 站上的影片嗎？就讓我們透過...">
<meta name="keywords" content="嗶哩嗶哩,B 站影片下載,bilibili 影片下載捷徑,嗶哩嗶哩影片下載,手機下載 B 站影片">
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ez3c.tw/10447" />
<meta property="og:image" content="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg" />
<meta property="og:title" content="iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！ :: 哇哇3C日誌" />
<meta property="og:description" content="IOS-有方便下載-bilibili-影片工具嗎？bilibili-影片下載捷徑腳本！,你也是有在使用 bilibili 網站的人嗎？那麼你知道如何輕鬆下載 B 站上的影片嗎？就讓我們透過..." />
<meta property="og:site_name" content="哇哇3C日誌" />
<meta property="fb:admins" content="1225324584" />
<meta property="fb:app_id" content="218155481554624" />
<meta property="fb:pages" content="267262004595" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg" />
<meta property="dable:item_id" content="10447">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="有的沒⊙⊙">
<meta property="article:published_time" content="2022-06-26T09:09:01+08:00">
<meta property="article:section" content="有的沒⊙⊙/趣味" />
<link rel="canonical" href="https://ez3c.tw/10447" />
<link rel="amphtml" href="https://ez3c.tw/amp/10447">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml" />
<meta itemprop="image" content="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg">
<meta http-equiv="last-modified" content="2022-06-26@09:09:01 TMZ" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss" />
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/10447" }, "headline": "iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg", "height": 474, "width": 900 }, "datePublished": "2022-06-26T09:09:01+08:00", "dateModified": "2022-06-26T09:09:01+08:00", "author": { "@type": "Person", "name": "Allen" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "你也是有在使用 bilibili 網站的人嗎？那麼你知道如何輕鬆下載 B 站上的影片嗎？就讓我們透過 iOS 的 bilibili 影片下載捷徑腳本幫你輕鬆搞定！bilibili 是一個類似 YouTube 的影音網站，..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/10452" title="有替代-Teamviewer-的軟體嗎？AnyViewer-Professional-免費下載" class="truncate hotline_item"><strong>2 天前</strong>限時免費 AnyViewer Professional 遠端桌面控制軟體 ( 現省 3700 元 )</a><a href="https://ez3c.tw/10426" title="語音交友如何變聲？Clownfish-Voice-Changer-免費變聲器下載" class="truncate hotline_item"><strong>4 天前</strong>Clownfish Voice Changer 變聲器軟體，遊戲 / 交友 / 開會改變聲音就是這麼簡單</a><a href="https://ez3c.tw/10444" title="WPS-Premium-哪裡可以免費下載？限時免費活動，領取-Premium-免費序號" class="truncate hotline_item"><strong>4 天前</strong>限時免費 WPS Office Premium for Windows 下載（原價 29.99 美元）</a><a href="https://ez3c.tw/10445" title="如何將照片變影片？KC-Softwares-PhotoToFilm-幻燈片製作軟體免費下載" class="truncate hotline_item"><strong>4 天前</strong>限時免費 KC Softwares PhotoToFilm 照片變影片，終身序號現在領取永久免費用</a><a href="https://ez3c.tw/10370" title="如何限制滑鼠移動範圍？Lock-Cursor-滑鼠鎖定工具" class="truncate hotline_item"><strong>5 天前</strong>Lock Cursor 免費滑鼠鎖定工具，限制滑鼠移動位置，只能在指定的範圍移動和點擊（Windows）</a><a href="https://ez3c.tw/6524" title="2022-有沒有超好用的-iPhone-管理軟體？DearMob-iPhone-Manager-真的很不錯！" class="truncate hotline_item"><strong>6 天前</strong>限時免費 DearMob iPhone Manager 5.5 打造頂級 iPhone 多媒體文檔管理</a><a href="https://ez3c.tw/10438" title="有-PPT-模版可以下載嗎？Power-user-內建超過模版-Office-外掛，Excel-Word-PPT-都能用" class="truncate hotline_item"><strong>1 週前</strong>限時免費 Power-user 豐富 Office 模版下載 （原價 225 美金）</a><a href="https://ez3c.tw/9991" title="有實用的-PDF-編輯工具嗎？LightPDF-讓你編輯-PDF-就像-Word-一樣簡單" class="truncate hotline_item"><strong>1 週前</strong>限時免費 LightPDF Editor 1.3.1.0 萬用 PDF 編輯器，萬用型 PDF 瑞士刀</a><a href="https://ez3c.tw/2956" title="如何同時下載-YouTube-影片與音樂，YouTube-Song-Downloader-下載" class="truncate hotline_item"><strong>1 週前</strong>YouTube Song Downloader 2022 影片音樂同時下載，支援專輯搜尋模式</a><a href="https://ez3c.tw/10429" title="如何備份電腦資料？Genie-Timeline-Home-10-免費下載" class="truncate hotline_item"><strong>1 週前</strong>限時免費 Genie Timeline Home 10 電腦備份工具，終身序號限時取得</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味"><span itemprop="name">趣味</span></a><meta itemprop="position" content="3"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
</li>
</ul>
</li>
<li><a href="https://ez3c.tw/promocodes/" title="優惠券，折扣碼，免郵促銷，全球知名優惠碼頻道"><span>折扣碼</span></a></li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/10447" title="iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！" itemprop="url">iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2022-06-26 09:09:01</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png" /></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg">
<meta itemprop="dateModified" content="2022-06-26@09:09:01 TMZ">
<meta itemprop="headline" content="iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/10447">
<meta itemprop="description" content="你也是有在使用 bilibili 網站的人嗎？那麼你知道如何輕鬆下載 B 站上的影片嗎？就讓我們透過...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/search/bilibili嗶哩嗶哩電腦版" title="bilibili嗶哩嗶哩電腦版">bilibili嗶哩嗶哩電腦版</a></li><li><a href="https://ez3c.tw/search/ios捷徑ptt" title="ios捷徑ptt">ios捷徑ptt</a></li><li><a href="https://ez3c.tw/search/ios捷徑下載youtube" title="ios捷徑下載youtube">ios捷徑下載youtube</a></li><li><a href="https://ez3c.tw/search/ios 12捷徑分享" title="ios 12捷徑分享">ios 12捷徑分享</a></li><li><a href="https://ez3c.tw/search/ios捷徑推薦" title="ios捷徑推薦">ios捷徑推薦</a></li><li><a href="https://ez3c.tw/search/bilibili下載影片高畫質" title="bilibili下載影片高畫質">bilibili下載影片高畫質</a></li><li><a href="https://ez3c.tw/search/bilibili影片下載" title="bilibili影片下載">bilibili影片下載</a></li><li><a href="https://ez3c.tw/search/bilibili影片下載ptt" title="bilibili影片下載ptt">bilibili影片下載ptt</a></li><li><a href="https://ez3c.tw/search/bilibili影片下載手機" title="bilibili影片下載手機">bilibili影片下載手機</a></li><li><a href="https://ez3c.tw/search/b站影片下載手機" title="b站影片下載手機">b站影片下載手機</a></li>
</ul>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>你也是有在使用 bilibili 網站的人嗎？那麼你知道如何輕鬆下載 B 站上的影片嗎？就讓我們透過 <a title="iOS 的 bilibili 影片下載捷徑腳本" href="https://ez3c.tw/10447">iOS 的 bilibili 影片下載捷徑腳本</a>幫你輕鬆搞定！bilibili 是一個類似 YouTube 的影音網站，又有嗶哩嗶哩、B 站等常見稱號，bilibili 可以像 YouTube 一樣觀看電影、MV、動漫、科技、遊戲等影片，現在只要透過 iOS 的 bilibili 影片下載捷徑腳本，就能一鍵下載 B 站上的任何影片，就讓我們往下看怎麼操作吧！更多好用的 iOS 捷徑，可參考這篇：<a title="IG 捷徑下載腳本！" href="https://ez3c.tw/9121">IG 捷徑下載腳本！</a></p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p><span style="color: #800000;">bilibili 影片下載捷徑使用教學</span></p> <img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/02_bilibili.png" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>想取得 bilibili 影片下載捷徑，請先點選 <a title="bilibili 影片下載捷徑連結" href="https://www.icloud.com/shortcuts/9b780906726c4d299220609192c24a5e">bilibili 影片下載捷徑連結</a>，按下「取得捷徑」&gt;「加入捷徑」。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/03_bilibili.png" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>接著我們就能在捷徑 App 中，看到 bilibili 影片下載捷徑。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/04_bilibili.png" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>接下來，我們便可前往 bilibili 網站點選「分享」&gt;「bilibili 影片下載」，bilibili App 則是點選「分享」&gt;「更多」&gt;「bilibili 影片下載」。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/05_bilibili.png" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>第一次下載時捷徑會要你同意許多東西，一直按「允許」就對了，接著我們就能選擇你要下載的 bilibili 影片畫質，共有流暢 360P、高清 1080P、影片封面讓你選擇。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/06_bilibili.png" alt="iOS 免費 bilibili 影片捷徑來囉！只需一鍵便可輕鬆帶走 B 站任何影片！" /></p><p>影片下載完成後，請點選「退出」，接著只要開啟你的相簿 App 中就能看到你下載的 bilibili 影片，直接點開就能觀看囉！使用 iPhone 手機的朋友，想下載 bilibili 影片卻沒有好工具的話，不妨試試這個方便的 bilibili 影片捷徑腳本吧！</p><p>bilibili 官網：<a title="點我前往" href="https://www.bilibili.com/">點我前往</a><br />bilibili App：<a title="點我前往" href="https://apps.apple.com/tw/app/bilibili-%E9%AB%98%E7%95%AB%E8%B3%AA%E7%84%A1%E5%BB%A3%E5%91%8A%E8%BF%BD%E6%98%9F%E5%8B%95%E6%BC%AB%E9%83%BD%E5%9C%A8%E9%80%99/id736536022">點我前往</a><br />bilibili 影片捷徑腳本：<a title="點我前往" href="https://www.icloud.com/shortcuts/9b780906726c4d299220609192c24a5e">點我前往</a></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/search/Twitter 影片下載" title="Twitter 影片下載">Twitter 影片下載</a></li><li><a href="https://ez3c.tw/search/哔哩哔哩" title="哔哩哔哩">哔哩哔哩</a></li><li><a href="https://ez3c.tw/search/TikTok影片下載捷徑" title="TikTok影片下載捷徑">TikTok影片下載捷徑</a></li><li><a href="https://ez3c.tw/search/WiFi QRCode 產生器" title="WiFi QRCode 產生器">WiFi QRCode 產生器</a></li><li><a href="https://ez3c.tw/search/Pornhub 影片下載" title="Pornhub 影片下載">Pornhub 影片下載</a></li><li><a href="https://ez3c.tw/search/bilibili 直播下載" title="bilibili 直播下載">bilibili 直播下載</a></li><li><a href="https://ez3c.tw/search/快速上浮水印工具" title="快速上浮水印工具">快速上浮水印工具</a></li><li><a href="https://ez3c.tw/search/qr code分享wifi密碼" title="qr code分享wifi密碼">qr code分享wifi密碼</a></li>
</ul>
<a id="next" href="https://ez3c.tw/10324" title="訂閱印度 YouTube Premium 要用哪一款 VPN？高品質翻牆軟體 5 年超便宜方案，最低每月台幣 3 元">訂閱印度 YouTube Premium 要用哪一款 VPN？高品質翻牆軟體 5 年超便宜方案，最低每月台幣 3 元</a>
<h2>iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！ 相關文章</h2>
<ul class="related">li
<li>
<div class="poster">
<a href="https://ez3c.tw/9568"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202107/iOSShorcut/01_shortcut.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9568">iPhone 實用捷徑教學！教你如何透過捷徑腳本幫照片去背！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/8231"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202005/UltimateVideoDownloader.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/8231">終極視頻下載器，支援 Facebook、Bilibili 等大部分網站影片</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/8653"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202008/Waflee/01_Waflee.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/8653">Waflee 免費線上列印 Wi-Fi QR Code 產生器，讓客人方便連線到 Wi-Fi 的好工具</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7112"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201902/iPhoneMoveAPPs/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/7112">iPhone 移動多個 APP 教學，不用一個一個移到懷疑人生啦！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7497"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201907/ShortcutsWatermark/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/7497">iOS 捷徑腳本 - 證件照加浮水印，免安裝 APP 重要資料不怕被盜用</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/6902"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201811/Shortcut95/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/6902">【iOS 密技】 開車族看過來，iPhone 一鍵查油價就是這麼直覺快速！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/7227"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201903/MikuTools/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/7227">MikuTools 超過 55 種工具大集合，支援影片下載 磁力搜尋等多豐富實用工具</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/8568"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202008/MyWiFiSign.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/8568">我是店家！如何透過 My WiFi Sign 製作方便取用的無線網路 QRCode 與密碼</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9485"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202105/TikTokShorcut/01_tiktok.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9485">iOS 捷徑小教室！教你如何一鍵就能取得無浮水印 TikTok 影片！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9443"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202105/ConductNameRegistration/01_QR.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9443">實聯制快速簡訊 iPhone 捷徑教學，讓你一鍵就能掃描發送簡訊！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/9600"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202107/SiriOkGoogle/01_Siri.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/9600">iPhone 小教室！教你如何把 Siri 變成 Google 助理的方法！</a>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/10017"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202201/ShortcutWallpaper/first.png?resize=405,173&quality=75" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=405,173&quality=75'" /></a>
</div>
<a href="https://ez3c.tw/10017">iPhone 換桌布捷徑腳本下載，最快速的換桌布方式，不需下載圖片一鍵替換</a>
</li>
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/bilibili" title="bilibili">#bilibili</a></li><li><a href="https://ez3c.tw/tag/iOS 捷徑" title="iOS 捷徑">#iOS 捷徑</a></li><li><a href="https://ez3c.tw/tag/嗶哩嗶哩" title="嗶哩嗶哩">#嗶哩嗶哩</a></li><li><a href="https://ez3c.tw/tag/B 站" title="B 站">#B 站</a></li><li><a href="https://ez3c.tw/tag/B 站影片下載" title="B 站影片下載">#B 站影片下載</a></li><li><a href="https://ez3c.tw/tag/bilibili App" title="bilibili App">#bilibili App</a></li><li><a href="https://ez3c.tw/tag/Bilibili 影片下載" title="Bilibili 影片下載">#Bilibili 影片下載</a></li><li><a href="https://ez3c.tw/tag/bilibili 影片下載捷徑" title="bilibili 影片下載捷徑">#bilibili 影片下載捷徑</a></li><li><a href="https://ez3c.tw/tag/bilibili 高畫質影片下載" title="bilibili 高畫質影片下載">#bilibili 高畫質影片下載</a></li><li><a href="https://ez3c.tw/tag/嗶哩嗶哩影片下載" title="嗶哩嗶哩影片下載">#嗶哩嗶哩影片下載</a></li><li><a href="https://ez3c.tw/tag/手機下載 B 站影片" title="手機下載 B 站影片">#手機下載 B 站影片</a></li>
<li><a href="https://ez3c.tw/entry/IOS-有方便下載-bilibili-影片工具嗎？bilibili-影片下載捷徑腳本！" title="IOS-有方便下載-bilibili-影片工具嗎？bilibili-影片下載捷徑腳本！">IOS-有方便下載-bilibili-影片工具嗎？bilibili-影片下載捷徑腳本！</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/10446" title="LINE-七月份有免費貼圖嗎？六款最新-LINE-貼圖下載" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 限時免費 LINE 免費貼圖 7 月份最新 6 款下載</a></li>
<li><a href="https://ez3c.tw/10449" title="有推薦的火車時刻表-APP-嗎？LiveTRA-免安裝就能查" class="waves-effect waves-default">LiveTRA 火車時刻表查詢，免安裝任何 APP 網頁版更好用 <i class="mdi-navigation-chevron-right"></i></a></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/10447" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！ 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
iOS捷径| B站视频下载，支持保存1080P高清和视频封面
<br />2020年8月7日 — 使用哔哩哔哩（Bilibili、B 站）看视频的小伙伴越来越多了，在上面可以追踪自己喜欢的UP 主，不过通过哔哩哔哩App 自带的缓存功能保存下来的并非普通 ...
</div><div class="item fit hotline_bar">
【捷徑 分享】教你用iPhone一鍵下載YouTube影片（或純音樂）！教 ...
<br />2 等待下載完畢，將畫面拉到最下方，點 &#91; 加入不受信任的捷徑] 點圖放大. 3 進入 YouTube 找到你想下載的影片，點選 &#91; 分享] 4 選擇 &#91; 複製連結] 點圖放大. 5 複製完 YouTube 影片連結，打開 &#91; 捷徑] App. 6 在「我的捷徑」頁面中，選擇剛剛下載好的 &#91; JAYD] 點圖放大 ...
</div><div class="item fit hotline_bar">
bilibili影片下載捷徑的蘋果、安卓和微軟相關APP，YOUTUBE
<br />Bilibili 视频下载捷径，主要用于下载Bilibili 视频并保存到相册，适合iPhone和iPad等苹果移动设备使用，方便下载B站视频。以下是该捷径... 於www.zmtc.com. #6. bilibili ...
</div><div class="item fit hotline_bar">
【bilibili 影片下載捷徑】5 步驟使用iOS 捷徑下載B 站影片
<br />2022年6月6日 — 步驟一. 加入捷徑 · 步驟二. 透過iOS 捷徑下載bilibili 影片 · 步驟三. 選擇bilibili 影片下載畫質 · 步驟四. 直接下載 · 步驟五. 開啟iPhone 照片查看影片 ...
</div><div class="item fit hotline_bar">
VLC视频播放器现在与iPhone X和iOS 11的HEVC格式兼容
<br />iOS 超强音视频下载神器，m3u8 /直播/油管4K视频轻松下载- 知乎. ... 2020 — 相信不少人都有想在iPhone 下載YouTube 影片的需求，而iOS 13 之後，有許多捷徑腳本都 ...
</div><div class="item fit hotline_bar">
&#91;問題] 還可以運作的下載影片捷徑？ - iOS - PTT情感投資事業版
<br />之前下載好幾個都無法運行了 是不是更新後捷徑就失效？ 雖然我有買Youtube premium 但它的影片下載還是只能離線在app中看@@ 還以為可以下載到手機照片裡 謝謝各位惹 ----- Sent from JPTT on my iPhone -- ※ 發信站: 批踢踢實業坊(ptt.cc), 來自: 1.200.47.222
</div><div class="item fit hotline_bar">
哔哩哔哩视频下载 - 快捷指令库
<br />2020年7月22日 — 快速下载哔哩哔哩（BiliBili）1080P高清视频与封面注：番剧仅支持标清版MP4 ... 快捷指令」Safari浏览器会跳转到至「快捷指令」应用完成iOS捷径规则的 ...
</div><div class="item fit hotline_bar">
【科技新知】bilibili哔哩哔哩B站影片下載教學！免安裝免破解！
<br />2020年6月10日 — 「videofk」可支援Facebook、IG、Twitter以及Bilibili等多項影音網站下載，操作方法非常簡單，只要把網址貼上列，點擊搜尋，等待下方產生影片縮圖，中間會 ...
</div><div class="item fit hotline_bar">
&#91;教學] BiliBili 影片下載 8 招任你選轉 MP3MP4 | B 站嗶哩嗶哩 ...
<br />相信身為宅宅 or 影視動漫愛好者，肯定對於著名「BiliBili 嗶哩嗶哩」不會感到陌生，其操作介面簡潔、速度快而且廣告也不多，若要把 BiliBili 影片下載蒐保存該怎麼做？？其實步驟流程還蠻簡單的，本文提供線上網頁平台與電腦軟體程式兩種方式懶人包，無論是音樂 MP3 或是 MP4 影片檔都沒問題 ...
</div><div class="item fit hotline_bar">
如何下載bilibili影片？6個下載bilibili影片方法 - HitPaw
<br />Bilibili影片下載教學：. 1. 步驟1：首先下載并且安裝 HitPaw Video Converter 在您的電腦上，安裝完成後即可啓動軟體。. 2. 步驟2：打開Bilibili網站并且複製您要下載的影片URL。. 之後，點擊軟體内左上方的“貼上網頁地址”，軟體將會自動粘貼并且解析您的鏈接。. 3 ...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="/cdn-cgi/l/email-protection#83e6f9b0e0adf7f4c3e4eee2eaefade0ecee" target="_blank"><em class="fa fa-envelope-o"></em> <span class="__cf_email__" data-cfemail="caafb0f9a9e4bebd8aada7aba3a6e4a9a5a7">[email&#160;protected]</span></a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202205"><<</a>　<a href="https://ez3c.tw/archive/202206">June 2022</a>　<a href="https://ez3c.tw/archive/202206">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220601">1</a></td><td>
<a href="https://ez3c.tw/archive/20220602">2</a></td><td>
<a href="https://ez3c.tw/archive/20220603">3</a></td><td>
<a href="https://ez3c.tw/archive/20220604">4</a></td><td>
<a href="https://ez3c.tw/archive/20220605">5</a></td><td>
<a href="https://ez3c.tw/archive/20220606">6</a></td><td>
<a href="https://ez3c.tw/archive/20220607">7</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220608">8</a></td><td>
<a href="https://ez3c.tw/archive/20220609">9</a></td><td>
<a href="https://ez3c.tw/archive/20220610">10</a></td><td>
<a href="https://ez3c.tw/archive/20220611">11</a></td><td>
<a href="https://ez3c.tw/archive/20220612">12</a></td><td>
<a href="https://ez3c.tw/archive/20220613">13</a></td><td>
<a href="https://ez3c.tw/archive/20220614">14</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220615">15</a></td><td>
<a href="https://ez3c.tw/archive/20220616">16</a></td><td>
<a href="https://ez3c.tw/archive/20220617">17</a></td><td>
<a href="https://ez3c.tw/archive/20220618">18</a></td><td>
<a href="https://ez3c.tw/archive/20220619">19</a></td><td>
<a href="https://ez3c.tw/archive/20220620">20</a></td><td>
<a href="https://ez3c.tw/archive/20220621">21</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220622">22</a></td><td>
<a href="https://ez3c.tw/archive/20220623">23</a></td><td>
<a href="https://ez3c.tw/archive/20220624">24</a></td><td>
<a href="https://ez3c.tw/archive/20220625">25</a></td><td>
<a href="https://ez3c.tw/archive/20220626">26</a></td><td>
<a href="https://ez3c.tw/archive/20220627">27</a></td><td>
<a href="https://ez3c.tw/archive/20220628">28</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20220629">29</a></td><td>
<a href="https://ez3c.tw/archive/20220630">30</a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td><td>
<a href="https://ez3c.tw/archive/202206"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1656205969">
<div class="poster">
<a href="https://ez3c.tw/10413"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202205/VectorWiki/01_VectorWiki.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10413" class="title" title="VectorWiki 擁有超過 12 萬以上的知名品牌素材網，100%免費並支援 PNG/SVG 圖檔下載！">VectorWiki 擁有超過 12 萬以上的知名品牌素材網，100%免費並支援 PNG/SVG 圖檔下載！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 60 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1656205804">
<div class="poster">
<a href="https://ez3c.tw/10415"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202206/LoopTube/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10415" class="title" title="LoopTube 重複播放 YouTube 影片工具，可指定 A 到 B 點循環播放">LoopTube 重複播放 YouTube 影片工具，可指定 A 到 B 點循環播放</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1656113322">
<div class="poster">
<a href="https://ez3c.tw/10458"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202206/ukeydeal0625.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10458" class="title" title="UkeyDeal 畢業狂歡季！超多熱門辦公軟體，勁爆折扣讓你購不停！">UkeyDeal 畢業狂歡季！超多熱門辦公軟體，勁爆折扣讓你購不停！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1656205784">
<div class="poster">
<a href="https://ez3c.tw/10449"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202206/LiveTRA/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10449" class="title" title="LiveTRA 火車時刻表查詢，免安裝任何 APP 網頁版更好用">LiveTRA 火車時刻表查詢，免安裝任何 APP 網頁版更好用</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1656205741">
<div class="poster">
<a href="https://ez3c.tw/10447"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202205/bilibiliShortcuts/01_bilibili.jpg?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10447" class="title" title="iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！">iOS 專屬 bilibili 影片下載捷徑腳本，只需一鍵便可輕鬆帶走 B 站任何影片！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1656097212">
<div class="poster">
<a href="https://ez3c.tw/10454"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202205/EpicCarMechanicSimulator2018/01_epic.jpg?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10454" class="title" title="EPIC 本周釋出超逼真的《汽車修理工模擬器2018》遊戲，即刻領取便可開創你的修車服務帝國！">EPIC 本周釋出超逼真的《汽車修理工模擬器2018》遊戲，即刻領取便可開創你的修車服務帝國！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['嗶哩嗶哩','B 站影片下載','佛教葬儀','保養品批發','小本創業','台灣補習班','證照網','英文家教網','高雪壓','密錄機','電源穩壓器','精緻外燴','網頁架設','浴室清潔'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/10385\');" style="cursor: pointer;"><div>新冠肺炎延燒！防疫居家，工作怎麼辦？Ukeydeal 辦公軟體空前最低價！月末限時 2 天 office2021 下殺4折，多個更省！</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/10385\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<script id="script">
    var s = document.createElement("script")
    s.src = "https://notix.io/ent/current/enot.min.js"
    s.onload = function (sdk) {
        sdk.startInstall({
            appId: «1004143ed60b49aa3314be129a362a0»,
            loadSettings: true
        })
    }
    document.head.append(s)
</script>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
