<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<title>「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！ :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="有適合孩子在家防疫的免費自學網站嗎？「臺北酷課雲」最佳不二首選！,如何讓孩子在家防疫時，也能學習不中斷？那就讓這個「臺北酷課雲」最佳防疫自主學習工具來幫你吧！「臺北酷...">
<meta name="keywords" content="居家線上學習,疫情線上上課,自學資源,臺北酷課雲,酷課雲登入">
<meta property="og:type" content="website" />
<meta property="og:url" content="https://ez3c.tw/10717" />
<meta property="og:image" content="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png" />
<meta property="og:title" content="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！ :: 哇哇3C日誌" />
<meta property="og:description" content="有適合孩子在家防疫的免費自學網站嗎？「臺北酷課雲」最佳不二首選！,如何讓孩子在家防疫時，也能學習不中斷？那就讓這個「臺北酷課雲」最佳防疫自主學習工具來幫你吧！「臺北酷..." />
<meta property="og:site_name" content="哇哇3C日誌" />
<meta property="fb:admins" content="1225324584" />
<meta property="fb:app_id" content="218155481554624" />
<meta property="fb:pages" content="267262004595" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png" />
<meta property="dable:item_id" content="10717">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="有的沒⊙⊙">
<meta property="article:published_time" content="2022-10-06T01:50:05+08:00">
<meta property="article:section" content="有的沒⊙⊙/資訊" />
<link rel="canonical" href="https://ez3c.tw/10717" />
<link rel="amphtml" href="https://ez3c.tw/amp/10717">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml" />
<meta itemprop="image" content="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png">
<meta http-equiv="last-modified" content="2022-10-06@01:50:05 TMZ" />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss" />
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/10717" }, "headline": "「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png", "height": 474, "width": 900 }, "datePublished": "2022-10-06T01:50:05+08:00", "dateModified": "2022-10-06T01:50:05+08:00", "author": { "@type": "Person", "name": "Allen" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "如何讓孩子在家防疫時，也能學習不中斷？那就讓這個「臺北酷課雲」最佳防疫自主學習工具來幫你吧！「臺北酷課雲」是由台北市政府教育局網創建的居家防疫自主學習網站，包含有國小、國中、高中職的所有年級課程，且所有課程都是採用線上影..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/10715" title="有移除照片噪點的軟體嗎？DENOISE-Projects-免費下載" class="truncate hotline_item"><strong>24 小時前</strong>限時免費 DENOISE Projects 最強噪點移除軟體，現在下載永久免費使用 (原價 89 美元)</a><a href="https://ez3c.tw/10374" title="2022-有文字轉語音軟體推薦嗎？Vovsoft-Text-to-MP3-Converter-免費下載" class="truncate hotline_item"><strong>2 天前</strong>限時免費 Vovsoft Text to MP3 Converter 2.2 終身免費序號，支援輸出台灣中文語音</a><a href="https://ez3c.tw/10590" title="有剪貼簿管理工具嗎？Smart-Clip-剪貼簿軟體下載" class="truncate hotline_item"><strong>3 天前</strong>限時免費 Smart Clip 剪貼簿管理工具，重複複製貼上神器</a><a href="https://ez3c.tw/5772" title="如何模擬搜尋引擎來爬網站資料？Screaming-Frog-SEO-Spider-超級好用！" class="truncate hotline_item"><strong>4 天前</strong>站長工具 Screaming Frog SEO Spider 17.2 模擬搜尋引擎檢索網站內容</a><a href="https://ez3c.tw/3836" title="2022-AllDup-如何刪除重複檔案？清理硬碟空間" class="truncate hotline_item"><strong>4 天前</strong>AllDup 4.5.22 重複檔案刪除工具，進階搜尋一網打盡</a><a href="https://ez3c.tw/9211" title="2022-WeChat-微信電腦最新免安裝版本下載" class="truncate hotline_item"><strong>5 天前</strong>WeChat 微信電腦免安裝版 3.7.6.44 下載（支援多開、防訊息回收）</a><a href="https://ez3c.tw/9464" title="2022-LINE-PC-電腦版-7。12。0。2848-免安裝版下載" class="truncate hotline_item"><strong>6 天前</strong>LINE PC 電腦免安裝版 7.12.0.2848 修正細微錯誤並改善其他細節</a><a href="https://ez3c.tw/10702" title="如何破解-Android-手機密碼鎖定？Unlockit-Android-Screen-Unlocker-免費下載" class="truncate hotline_item"><strong>6 天前</strong>限時免費 Foneazy Unlockit Android Screen Unlocker 安卓手機密碼解鎖工具 ( 原價49.95 美元 )</a><a href="https://ez3c.tw/10595" title="2022-OCR-文字辨識工具推薦-PDNob-Image-Translator-免安裝版" class="truncate hotline_item"><strong>6 天前</strong>限時免費 PDNob Image Translator 專業圖片轉文字 OCR 軟體 ( Windows、Mac )</a><a href="https://ez3c.tw/10695" title="電腦容量不足怎麼清最快？Nero-DuplicateManager-Photo-2022-快速找出重複的圖片釋放電腦空間" class="truncate hotline_item"><strong>1 週前</strong>限時免費 Nero DuplicateManager Photo 2022 重複照片掃描器，快速解決電腦容量不足問題</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
</li>
</ul>
</li>
<li><a href="https://ez3c.tw/promocodes/" title="優惠券，折扣碼，免郵促銷，全球知名優惠碼頻道"><span>折扣碼</span></a></li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9418887123196030" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="2394547014" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/10717" title="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" itemprop="url">「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2022-10-06 01:50:05</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png" /></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png">
<meta itemprop="dateModified" content="2022-10-06@01:50:05 TMZ">
<meta itemprop="headline" content="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/10717">
<meta itemprop="description" content="如何讓孩子在家防疫時，也能學習不中斷？那就讓這個「臺北酷課雲」最佳防疫自主學習工具來幫你吧！「臺北酷...">
</span>
</div>
<div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9418887123196030" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4099345077" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="basement_content" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<ul class="tags">
<li><a href="https://ez3c.tw/search/台北e大選課中心" title="台北e大選課中心">台北e大選課中心</a></li><li><a href="https://ez3c.tw/search/酷課雲學習歷程檔案" title="酷課雲學習歷程檔案">酷課雲學習歷程檔案</a></li><li><a href="https://ez3c.tw/search/幼兒線上學習平台" title="幼兒線上學習平台">幼兒線上學習平台</a></li><li><a href="https://ez3c.tw/search/台語認證考古題下載" title="台語認證考古題下載">台語認證考古題下載</a></li><li><a href="https://ez3c.tw/search/居家線上學習" title="居家線上學習">居家線上學習</a></li><li><a href="https://ez3c.tw/search/台北酷課雲" title="台北酷課雲">台北酷課雲</a></li><li><a href="https://ez3c.tw/search/酷課雲網路學校" title="酷課雲網路學校">酷課雲網路學校</a></li><li><a href="https://ez3c.tw/search/線上上課大學" title="線上上課大學">線上上課大學</a></li><li><a href="https://ez3c.tw/search/台北e大學習網" title="台北e大學習網">台北e大學習網</a></li><li><a href="https://ez3c.tw/search/酷課雲是什麼" title="酷課雲是什麼">酷課雲是什麼</a></li>
</ul>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>如何讓孩子在家防疫時，也能學習不中斷？那就讓這個<a title="「臺北酷課雲」最佳防疫自主學習工具" href="https://ez3c.tw/10717">「臺北酷課雲」最佳防疫自主學習工具</a>來幫你吧！「臺北酷課雲」是由台北市政府教育局網創建的居家防疫自主學習網站，包含有國小、國中、高中職的所有年級課程，且所有課程都是採用線上影片教學的方式呈現，不僅能藉由影片讓孩子對讀書更有興趣，還能讓孩子對課程內容更加瞭解，非常適合居家防疫的同學做使用喔！更多學習工具，可參考這篇：<a title="國小一至六年級免費生字簿產生器！" href="https://ez3c.tw/10682">國小一至六年級免費生字簿產生器！</a></p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9418887123196030" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5173302337"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p><span style="color: #800000;">「臺北酷課雲」使用說明</span></p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/02_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>進到「臺北酷課雲」首頁後，請先點選右上角的「登入」來進行註冊。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/04_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" />「」</p><p>註冊完畢後，請點選首頁最上方「了解防疫不停學」進入居家防疫學習網頁。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/05_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>在「居家防疫學習」網頁中，點開左側學生專區便能看到國小、國中、高中職學習資源。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/06_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>隨便點進其中一項學習資源，便能點擊下方的「線上教學影片專區」開始學習。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/07_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>進入影片學習專區後，會有一個「章節地圖」，可讓孩子直接選擇符合自己的年級來進行學習，下方也有前五名熱門學習影片可做選擇。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/08_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>以國小五年級來說，必學的國語、英語、數學、社會、自然五大科目通通有。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/09_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>所有課程都是以影片的方式呈現，點選標題就能直接觀看。</p><p> <img src="https://host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/10_TaipeiCooc.png" alt="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！" /></p><p>小編實際將影片內容看了一下，影片中的課程講解都很用心，可以輕鬆讓孩子瞭解學習的重點，不懂時還能重複觀看，真的是最適合居家學習工具，有興趣的同學及家長們趕緊將「臺北酷課雲」收藏起來吧！</p><p>臺北酷課雲：<a title="https://cooc.tp.edu.tw/" href="https://cooc.tp.edu.tw/">https://cooc.tp.edu.tw/<br /></a>居家防疫學習網頁：<a title="https://sites.google.com/view/cooc/" href="https://sites.google.com/view/cooc/">https://sites.google.com/view/cooc/</a></p>
</section>
<div class="dev-ysm-tag"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9418887123196030" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5173302337"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="dev-ysm-tag"></div>
<ul class="tags">
</ul>
<a id="next" href="https://ez3c.tw/10652" title="開箱 Synology DiskStation DS1522+ 升級規劃與 Synolgoy Drive 實際運用方案">開箱 Synology DiskStation DS1522+ 升級規劃與 Synolgoy Drive 實際運用方案</a>
<h2>「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！ 相關文章</h2>
<ul class="related">
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/2022疫情線上上課" title="2022疫情線上上課">#2022疫情線上上課</a></li><li><a href="https://ez3c.tw/tag/台北市政府教育局" title="台北市政府教育局">#台北市政府教育局</a></li><li><a href="https://ez3c.tw/tag/台北線上教學" title="台北線上教學">#台北線上教學</a></li><li><a href="https://ez3c.tw/tag/居家線上學習" title="居家線上學習">#居家線上學習</a></li><li><a href="https://ez3c.tw/tag/疫情線上上課" title="疫情線上上課">#疫情線上上課</a></li><li><a href="https://ez3c.tw/tag/自學資源" title="自學資源">#自學資源</a></li><li><a href="https://ez3c.tw/tag/臺北酷課雲" title="臺北酷課雲">#臺北酷課雲</a></li><li><a href="https://ez3c.tw/tag/酷課雲App" title="酷課雲App">#酷課雲App</a></li><li><a href="https://ez3c.tw/tag/酷課雲ono" title="酷課雲ono">#酷課雲ono</a></li><li><a href="https://ez3c.tw/tag/酷課雲登入" title="酷課雲登入">#酷課雲登入</a></li>
<li><a href="https://ez3c.tw/entry/有適合孩子在家防疫的免費自學網站嗎？「臺北酷課雲」最佳不二首選！" title="有適合孩子在家防疫的免費自學網站嗎？「臺北酷課雲」最佳不二首選！">有適合孩子在家防疫的免費自學網站嗎？「臺北酷課雲」最佳不二首選！</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/10716" title="Xiaomi-12T" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Xiaomi 12T / Xiaomi 12T Pro 正式發表，售價 599 歐元起 ( 折合新台幣約 18,800 元 )</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/10717" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！ 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
TCDraftPost 3 | Po3C
<br />Driver Magician Lite v3.9 - 備份驅動程式不再是難事,中文化說明Driver Magician 的可攜式&amp;amp; 精簡版本，用於備份驅動程式(也僅具備這個功能)；由於中文化需求， ...
</div><div class="item fit hotline_bar">
全民防疫宅在家，17個免費線上課程、娛樂網站整理(2022年更新) - ...
<br />宅家防疫不出門，蒐集一些免費線上課程、娛樂網站，想進修、想追劇都ok，全民防疫宅在家也不無聊。大人小孩的課程都有，也有超夯的免費兒童英文課。除了免費線上課程，也提供幾個付費網站，滿足進一步的進修需求。
</div><div class="item fit hotline_bar">
防疫不出門！盤點12款「國小免費線上學習平台」推薦～酷課雲
<br />2021年7月25日 — 均一教育平台是目前最多台灣學生註冊使用的公益免費學習平台，內容教授從國小到大學的課程知識，數理、自然、國英文等科目都包含在內，幫助孩子跟著學年 ...
</div><div class="item fit hotline_bar">
在線防疫 台北酷課雲讓學習不間斷(台北畫刊110年7月) | 臺北旅遊網
<br />五月中旬疫情爆發，各級學校紛紛轉為透過線上課程或教學共享平台，延續學習能量。值此當下，台北市教育局推行5 年的學習平台「台北酷課雲」，成為居家學習的最佳幫手，無論是教師線上遠距教學，或是學生自主學習，都讓「停課不停學」不只是口號，更是數位時代下的另一種學習新常態 ...
</div><div class="item fit hotline_bar">
15款國小免費線上學習平台推薦！家長必知國中小線上課程
<br />2022年2月8日 — 無論是課前預習還是課後針對不懂的地方加強都非常適合。 均一教育平台評價. 臺北酷課雲： 適合高中、國中、國小高年級. 臺北酷課雲 ...
</div><div class="item fit hotline_bar">
停課不停學，在家自己學！線上學習資源總覽｜親子天下
<br />教養. 停課不停學，在家自己學！. 線上學習資源總覽. 2020-03-27 00:00 更新：2020-03-27 11:47. by. 新冠肺炎確診病例已超過200例，未來萬一真的停課在家，孩子在家可以如何自學呢？. 其實三大教科書廠商與縣市府都有提供線上學習平台資源，都會是孩子在家學習的好 ...
</div><div class="item fit hotline_bar">
酷課雲網路課程
<br />Course Navigation. Course Navigation. English(US). 简体中文; 繁體中文; 繁體中文(澳門); English(US); English(UK). &#91;&#91;guideClassification.name]].
</div><div class="item fit hotline_bar">
附件防疫期間居家線上學習資源 - 科園國小
<br />教育部彙集教育部教育雲及民間線上學習資源、平臺與工具，提供老師教學及學 ... 視訊會議預約系統、臺北酷課雲、高雄達學堂及其他可直播或視訊軟體等）.
</div><div class="item fit hotline_bar">
台北酷課雲怎麼用? 國中小線上學習平台 - 寶寶溫旅行親子生活
<br />2021年5月18日 — 因應防疫政策，孩子在家學習一定要超前部屬，已經有縣市中小學停課不停學，鼓勵大家在家使用線上平台學習，台北酷課雲是台北市政府建構的線上學習 ...
</div><div class="item fit hotline_bar">
防疫在家學習，怕小孩偷懶嗎？推薦小孩都愛的免費線上學習資源！ ...
<br />因為武漢肺炎疫情影響擴大，為了確保控制疫情，提高防疫安全，教育部宣布台灣中小學延後開學2週。這個突然發布的措施 … 防疫在家學習，怕小孩偷懶嗎？推薦小孩都愛的免費線上學習資源！ Read More »
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="/cdn-cgi/l/email-protection#781d024b1b560c0f381f15191114561b1715" target="_blank"><em class="fa fa-envelope-o"></em> <span class="__cf_email__" data-cfemail="ee8b94dd8dc09a99ae89838f8782c08d8183">[email&#160;protected]</span></a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202209"><<</a>　<a href="https://ez3c.tw/archive/202210">October 2022</a>　<a href="https://ez3c.tw/archive/202210">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/20221001">1</a></td><td>
<a href="https://ez3c.tw/archive/20221002">2</a></td><td>
<a href="https://ez3c.tw/archive/20221003">3</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20221004">4</a></td><td>
<a href="https://ez3c.tw/archive/20221005">5</a></td><td>
<a href="https://ez3c.tw/archive/20221006">6</a></td><td>
<a href="https://ez3c.tw/archive/20221007">7</a></td><td>
<a href="https://ez3c.tw/archive/20221008">8</a></td><td>
<a href="https://ez3c.tw/archive/20221009">9</a></td><td>
<a href="https://ez3c.tw/archive/20221010">10</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20221011">11</a></td><td>
<a href="https://ez3c.tw/archive/20221012">12</a></td><td>
<a href="https://ez3c.tw/archive/20221013">13</a></td><td>
<a href="https://ez3c.tw/archive/20221014">14</a></td><td>
<a href="https://ez3c.tw/archive/20221015">15</a></td><td>
<a href="https://ez3c.tw/archive/20221016">16</a></td><td>
<a href="https://ez3c.tw/archive/20221017">17</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20221018">18</a></td><td>
<a href="https://ez3c.tw/archive/20221019">19</a></td><td>
<a href="https://ez3c.tw/archive/20221020">20</a></td><td>
<a href="https://ez3c.tw/archive/20221021">21</a></td><td>
<a href="https://ez3c.tw/archive/20221022">22</a></td><td>
<a href="https://ez3c.tw/archive/20221023">23</a></td><td>
<a href="https://ez3c.tw/archive/20221024">24</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20221025">25</a></td><td>
<a href="https://ez3c.tw/archive/20221026">26</a></td><td>
<a href="https://ez3c.tw/archive/20221027">27</a></td><td>
<a href="https://ez3c.tw/archive/20221028">28</a></td><td>
<a href="https://ez3c.tw/archive/20221029">29</a></td><td>
<a href="https://ez3c.tw/archive/20221030">30</a></td><td>
<a href="https://ez3c.tw/archive/20221031">31</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td><td>
<a href="https://ez3c.tw/archive/202210"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1664992205">
<div class="poster">
<a href="https://ez3c.tw/10717"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/allen/202209/TaipeiCoocCloud/01_TaipeiCooc.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10717" class="title" title="「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！">「臺北酷課雲」免費線上居家防疫自主學習工具，國小/國中/高中職課綱資源通通有！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/Allen">Allen</a></span>
</span>
</div>
</div><div class="item" id="1664906159">
<div class="poster">
<a href="https://ez3c.tw/10703"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202209/StockAI/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10703" class="title" title="StockAI 以人工智慧產生的免費圖庫，沒結果還能立即製作圖片">StockAI 以人工智慧產生的免費圖庫，沒結果還能立即製作圖片</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 24 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1664992008">
<div class="poster">
<a href="https://ez3c.tw/9898"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202111/DupinoutDuplicateFinder/01_DupinoutDuplicateFinder.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9898" class="title" title="限時免費 DupInOut Duplicate Finder 1.1.3.0 專家版重複檔案刪除，清理硬碟必備工具">限時免費 DupInOut Duplicate Finder 1.1.3.0 專家版重複檔案刪除，清理硬碟必備工具</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 4 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1664934582">
<div class="poster">
<a href="https://ez3c.tw/10716"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202210/Xiaomi12T/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10716" class="title" title="Xiaomi 12T / Xiaomi 12T Pro 正式發表，售價 599 歐元起 ( 折合新台幣約 18,800 元 )">Xiaomi 12T / Xiaomi 12T Pro 正式發表，售價 599 歐元起 ( 折合新台幣約 18,800 元 )</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 16 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1664906083">
<div class="poster">
<a href="https://ez3c.tw/10715"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202210/DENOISEProjects/first.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/10715" class="title" title="限時免費 DENOISE Projects 最強噪點移除軟體，現在下載永久免費使用 (原價 89 美元)">限時免費 DENOISE Projects 最強噪點移除軟體，現在下載永久免費使用 (原價 89 美元)</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 24 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1664906039">
<div class="poster">
<a href="https://ez3c.tw/6750"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201812/MediaTrans.png?resize=204,150" /></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6750" class="title" title="限時免費 WinX MediaTrans 7.7 好用的 iPhone iPad 同步管理軟體，價值 1800 台幣（Windows／Mac）">限時免費 WinX MediaTrans 7.7 好用的 iPhone iPad 同步管理軟體，價值 1800 台幣（Windows／Mac）</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 24 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['居家線上學習','疫情線上上課','plc課程','有效面膜','客製化禮物','旅遊平安險','除皺霜','水管清潔劑','英文補習','新竹補習班','溫度顯示器','廣告公司','辦公室外遇','機車借款免留車'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/10652\');" style="cursor: pointer;"><div>開箱 Synology DiskStation DS1522+ 升級規劃與 Synolgoy Drive 實際運用方案</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/10652\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
