<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法 :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="SONY-電動車有哪些亮點？Vision-S-帶你一次看,說到 SONY 你第一個想到的是什麼？相機、耳機、手機還是 Playstation？SONY 在 2...">
    <meta name="keywords" content="Vision S,SONY VISION S,SONY 電動車,電動車,">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/7955"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png"/>
    <meta property="og:title" content="SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法 :: 哇哇3C日誌"/>
    <meta property="og:description" content="SONY-電動車有哪些亮點？Vision-S-帶你一次看,說到 SONY 你第一個想到的是什麼？相機、耳機、手機還是 Playstation？SONY 在 2..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/資訊"/>

    <link rel="canonical" href="https://ez3c.tw/7955"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/7955">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png">
    <meta http-equiv="last-modified" content="2020-01-10@07:48:55 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/7955" }, "headline": "SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png", "height": 474, "width": 900 }, "datePublished": "2020-01-10T07:48:55+08:00", "dateModified": "2020-01-10T07:48:55+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "說到 SONY 你第一個想到的是什麼？相機、耳機、手機還是 Playstation？SONY 在 2020 CES ( 消費電子展 ) 發表旗下首款純電動概念車 SONY VISION-S，這台概念電動車有哪些亮點呢？以..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/7949" title="Netflix-如何開啟子母畫面？PiP-Tool-幫你產生浮動小視窗" class="truncate hotline_item"><strong>3 天前</strong>PiP-Tool 將 YouTube / Netflix / Twitch 升級子母畫面，就是要邊工作邊追影片</a><a href="https://ez3c.tw/1650" title="電腦好用的螢幕截圖軟體推薦-PicPick-最新下載" class="truncate hotline_item"><strong>5 天前</strong>PicPick 5.0.7 螢幕截圖的熱門工具，眾多玩家推薦軟體</a><a href="https://ez3c.tw/3339" title="IObit-Advanced-SystemCare-Free-2019-電腦清理優化工具下載" class="truncate hotline_item"><strong>6 天前</strong>IObit Advanced SystemCare Free 13.1 專家級的系統清理與優化軟體</a><a href="https://ez3c.tw/240" title="Launchy-讓程式啟動更快速" class="truncate hotline_item"><strong>1 週前</strong>Launchy 2.5 隨打即找的程式快捷，快速找到想要開啟的程式或檔案（Windows、Mac）</a><a href="https://ez3c.tw/4083" title="有沒有電腦中可以查系統與軟體序號的工具？" class="truncate hotline_item"><strong>1 週前</strong>recALL 19.05 最強大的序號與密碼探測工具</a><a href="https://ez3c.tw/7820" title="大陸人都用什麼翻牆？Speedify-免費下載" class="truncate hotline_item"><strong>1 週前</strong>Speedify 速度最快的免費 VPN 工具，速度飛快的翻牆 App</a><a href="https://ez3c.tw/7927" title="有可以播放-YouTube-音樂的播放器嗎？Freemake-Music-Box-免費下載" class="truncate hotline_item"><strong>2 週前</strong>Freemake Music Box 音樂播放器，用電腦聽 YouTube 音樂的正確姿勢</a><a href="https://ez3c.tw/221" title="2020-FastStone-Image-Viewer-繁體中文免安裝" class="truncate hotline_item"><strong>2 週前</strong>FastStone Image Viewer 7.4 優質的圖片瀏覽推薦及批次圖片轉檔工具</a><a href="https://ez3c.tw/7917" title="LINE-PC-免安裝版-5。21。2。2077，要如何即時翻譯照片上的文字？" class="truncate hotline_item"><strong>2 週前</strong>LINE 5.21.2.2077 PC免安裝版下載，透過「轉換為文字」功能，可即時翻譯照片上的文字</a><a href="https://ez3c.tw/7916" title="免安裝版-Joyoshare-Screen-Recorder-螢幕錄影工具免費下載" class="truncate hotline_item"><strong>2 週前</strong>限時免費 Joyoshare Screen Recorder 電腦螢幕錄影錄音工具，同框軟體又一款</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/skoda vision s" title="skoda vision s">skoda vision s</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<article itemscope itemtype="http://schema.org/NewsArticle">
										<div class="basement_title_empty">
											<header class="ih1">
												<h1><a href="https://ez3c.tw/7955" title="SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法" itemprop="url">SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法</a></h1>
											</header>
											<span class="meta">
												<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-01-10 07:48:55</span>
												<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
												<span><em class="fa fa-heart-o"></em> </span>
												<span><em class="fa fa-commenting-o"></em> </span>
												<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
												<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png">
												<meta itemprop="dateModified" content="2020-01-10@07:48:55 TMZ">
												<meta itemprop="headline" content="SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法">
												<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/7955">
												<meta itemprop="description" content="說到 SONY 你第一個想到的是什麼？相機、耳機、手機還是 Playstation？SONY 在 2...">
											</span>
											
										</div>
										<div id="zi_ad_article_below_title" class="google2"></div>

									

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png" alt="Vision S"/></p><p>說到 SONY 你第一個想到的是什麼？相機、耳機、手機還是 Playstation？SONY 在 2020 CES ( 消費電子展 ) 發表旗下首款<a title="純電動概念車 SONY VISION-S" href="https://ez3c.tw/7955">純電動概念車 SONY VISION-S</a>，這台概念電動車有哪些亮點呢？以下小編幫大家整理出來啦：</p><div class="ypa-custom"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p>
<div class="ratio_16-9"><iframe src="https://www.youtube.com/embed/-6fHmNvvEcE" width="auto" height="auto" allowfullscreen="allowfullscreen"></iframe></div>
</p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/1.png" alt="SONY VISION S"/></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/3.png" alt="Vision S"/></p><p>SONY VISION-S 全車內外共有 33 個感測器及鏡頭 ( CMOS 、ToF 感測器... )，其中車內後視鏡後方從傳統車的物理式改為電子式，這樣一來就不會有乘客遮蔽駕駛視線、後擋風玻璃起霧等干擾視線的問題。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/2.png" alt="Vision S"/></p><p> 車外後視鏡也同樣採用最新的電子式，可防止雨天、起霧看不清楚的情形發生。</p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/5.png" alt="電動車"/></p><p>VISION-S 搭載兩個 200kW 馬達，從 0 加速到 100 公里只需 4.8 秒，時速上限為 240 公里。前方 LED 頭燈下方，採用具有氣氛燈的效果的 LED 燈，打造頗具科技感外型。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/4.png" alt="Vision S"/></p><p> 從官方的影片看出，數位儀錶板剩下 86% 電量時，Range ( 剩餘里程 ) 還有 284 mile ( 英里 )，換算續航力應該可超過 500 公里。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/6.png" alt="SONY 電動車"/></p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/9.png" alt="Vision S特色"/></p><p>VISION-S 主控為一台寬螢幕面板，從最左側一直延伸至最右側，此外還支援 360 度環繞音響。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/7.png" alt="Vision S 規格"/></p><p>車內還內建各種鏡頭及感應器，會辨識駕駛臉部資訊、乘客、物體，再透過這些數據來進行行車的舒適度調整。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/8.png" alt="Vision S"/></p><p> VISION-S 為全景式天窗，駕駛及副駕駛座後方皆配有車內螢幕。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/10.png" alt="Vision S"/></p><p> VISION-S 可以說是一台將 SONY 科技於一身的結合體，包含：影像技術、感測技術、鏡頭、通訊技術等 ... 近年來電動車顯然已經成為一種趨勢，許多科技大廠紛紛投入該領域，傳統車廠又將如何因應呢？不管如何，身為消費者的我們，趕快將口袋裡的銀彈補好補滿吧 ~ 才是最好的因應之道～</p><p><a href="https://www.sony.net/SonyInfo/News/Press/202001/20-001E/">https://www.sony.net/SonyInfo/News/Press/202001/20-001E/</a></p>
											</section>

											<div class="ypa-custom2"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="ypa-custom3"></div>								

											<a id="next" href="https://ez3c.tw/7836" title="如何預防 LINE 惡意連結？手機安全與防毒不可缺少的 APP（iOS／Android）">如何預防 LINE 惡意連結？手機安全與防毒不可缺少的 APP（iOS／Android）</a>
											
											<h2>SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法 相關文章</h2>
										
											<ul class="related">li
												
											</ul>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/Vision S" title="Vision S">#Vision S</a></li><li><a href="https://ez3c.tw/tag/SONY VISION S" title="SONY VISION S">#SONY VISION S</a></li><li><a href="https://ez3c.tw/tag/SONY 電動車" title="SONY 電動車">#SONY 電動車</a></li><li><a href="https://ez3c.tw/tag/電動車" title="電動車">#電動車</a></li>
												<li><a href="https://ez3c.tw/entry/SONY-電動車有哪些亮點？Vision-S-帶你一次看" title="SONY-電動車有哪些亮點？Vision-S-帶你一次看">SONY-電動車有哪些亮點？Vision-S-帶你一次看</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <!-- div class="basement_footer">
                                    <div class="basement_footer_content">
                                        
									原本相關文章

                                    </div>
                                </div -->

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/7954" title="PS5-什麼時候上市？SONY-發布-5-大重點" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> SONY 公布 PS5 五大亮點，將在 2020 聖誕節正式推出</a></li>
                                        <li><a href="https://ez3c.tw/7957" title="Windows-10-如何使用全透明工具列？Ashampoo-Taskbar-Customizer-幫你搞定" class="waves-effect waves-default">Ashampoo Taskbar Customizer 打造晶瑩剔透的全透明工具列 <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/7955" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    vision中文,vision是什麼意思,vision發音和翻譯::視覺… - ichacha.net
                                                    <br/>His night vision is not quite good enough . 他夜間的視力達不到標準。A wonderful vision appeared to them . 一個奇怪的影象呈現在他們面前。Glasses are a corrective for faulty vision. 眼鏡可以矯正視力缺陷。He saw visions of a halcyon future . ...  
                                                </div><div class="item fit hotline_bar">
                                                    CES大驚喜！ SONY電動概念車Vision S來了 - LINE Today
                                                    <br/>2 天前 -  Vision S是由SONY 跟汽車零組件商麥格納（Magna）共同設計打造的。」吉田健一郎透露。 SONY表示，Vision-S是一台純電轎車，雖然官方沒有公布&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    CES展上大驚奇索尼首款電動車概念車曝光 - LINE Today
                                                    <br/>1 天前 -  SONY執行長吉田健一郎：「這款原型車體現了索尼多元科技，對移動性未來的貢獻。」 美國CES展上，索尼首度公開電動原型車Vision-S，銀色流線&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    自家科技載好載滿，SONY 在CES 展示電動車概念款Vision S ...
                                                    <br/>2 天前 -  但別太興奮...目前SONY 似乎並沒有將Vision-S 投入生產的正式計畫。 標籤: ces, sony, Vision S, 自動駕駛, 電動車. 
                                                </div><div class="item fit hotline_bar">
                                                    Visions Electronics - TV &amp;amp; Video, Home Audio, Speaker, Camera, Camcorder, Car Audio Video, Lapto
                                                    <br/>Lowest Prices Guaranteed! 15% Price Beat - Online, Instore, Any price, Anywhere. Visions Electronics is dedicated to being recognized as the Best Name in Electronics in ... 
                                                </div><div class="item fit hotline_bar">
                                                    VISIONS.de | Musik aus Leidenschaft
                                                    <br/>Faith No More planen kein neues Album Faith No More wollen so schnell wohl doch keine neue Musik herausbringen. Das verriet Keyboarder Roddy Bottum in einem Interview - obwohl er vor einer Weile noch Gegenteiliges angedeutet hatte. » mehr 
                                                </div><div class="item fit hotline_bar">
                                                    【CES 2020】Sony 概念車「Vision-S」亮相！裝設33 個感測器，想 ...
                                                    <br/>2 天前 -  Sony 加入電動車戰局！CES 2020 即將在美國時間7 日開展，Sony 近日在官網發布Sony Vision-S 的新聞稿，並在YouTube 上發布概念影片，宣示&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    Sony 以電動概念車Vision-S 展示自動化技術 - Engadget 中文版
                                                    <br/>2 天前 -  Sony 今天於CES 展出其首款電動車的原型作品，官方命名為Vision-S。從發布會得知，此款產品是為了展示其所擁有的汽車技術，而這些是Sony&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    科技滿載的SONY Vision S 概念四輪電動車登場- Yahoo奇摩新聞
                                                    <br/>1 天前 -  SONY Vision S還擁有全時連接的規格，會與雲端持續連接協作並可持續透過OTA 更新車款的性能，搭載的VISION-S LINK 科技搭配可個人化的車艙&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    Sony 在CES 上展出了一台車！Vision-S 概念車集結Sony 各式 ...
                                                    <br/>2 天前 -  Vision S 由Sony 和汽車零件商麥格納（Magna）合作打造，全車搭載了33 個 ... 雖然不排除Sony 真的想要進軍電動車市場的可能，不過比起自造車，&amp;nbsp;... 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201912"><<</a>　<a href="https://ez3c.tw/archive/202001">January 2020</a>　<a href="https://ez3c.tw/archive/202001">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/20200101">1</a></td><td>
			<a href="https://ez3c.tw/archive/20200102">2</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200103">3</a></td><td>
			<a href="https://ez3c.tw/archive/20200104">4</a></td><td>
			<a href="https://ez3c.tw/archive/20200105">5</a></td><td>
			<a href="https://ez3c.tw/archive/20200106">6</a></td><td>
			<a href="https://ez3c.tw/archive/20200107">7</a></td><td>
			<a href="https://ez3c.tw/archive/20200108">8</a></td><td>
			<a href="https://ez3c.tw/archive/20200109">9</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200110">10</a></td><td>
			<a href="https://ez3c.tw/archive/20200111">11</a></td><td>
			<a href="https://ez3c.tw/archive/20200112">12</a></td><td>
			<a href="https://ez3c.tw/archive/20200113">13</a></td><td>
			<a href="https://ez3c.tw/archive/20200114">14</a></td><td>
			<a href="https://ez3c.tw/archive/20200115">15</a></td><td>
			<a href="https://ez3c.tw/archive/20200116">16</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200117">17</a></td><td>
			<a href="https://ez3c.tw/archive/20200118">18</a></td><td>
			<a href="https://ez3c.tw/archive/20200119">19</a></td><td>
			<a href="https://ez3c.tw/archive/20200120">20</a></td><td>
			<a href="https://ez3c.tw/archive/20200121">21</a></td><td>
			<a href="https://ez3c.tw/archive/20200122">22</a></td><td>
			<a href="https://ez3c.tw/archive/20200123">23</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200124">24</a></td><td>
			<a href="https://ez3c.tw/archive/20200125">25</a></td><td>
			<a href="https://ez3c.tw/archive/20200126">26</a></td><td>
			<a href="https://ez3c.tw/archive/20200127">27</a></td><td>
			<a href="https://ez3c.tw/archive/20200128">28</a></td><td>
			<a href="https://ez3c.tw/archive/20200129">29</a></td><td>
			<a href="https://ez3c.tw/archive/20200130">30</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20200131">31</a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td><td>
			<a href="https://ez3c.tw/archive/202001"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1578613735">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7955"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202001/SONYVisionS/first1.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7955" class="title" title="SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法">SONY 旗下首款概念電動車 VISION-S，裝載滿滿的索尼大法</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1578613715">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7954"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202001/PS5/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7954" class="title" title="SONY 公布 PS5 五大亮點，將在 2020 聖誕節正式推出">SONY 公布 PS5 五大亮點，將在 2020 聖誕節正式推出</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1578613649">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7957"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202001/AshampooTaskbarCustomizer/01_AshampooTaskbarCustomizer.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7957" class="title" title="Ashampoo Taskbar Customizer 打造晶瑩剔透的全透明工具列">Ashampoo Taskbar Customizer 打造晶瑩剔透的全透明工具列</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 3 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1578520141">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7939"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202001/SOS/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7939" class="title" title="每人必學定位方法，野外遇難、迷航求救方法（iOS/Android）">每人必學定位方法，野外遇難、迷航求救方法（iOS/Android）</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1578611617">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7385"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201906/Allavsoft/01_Allavsoft.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7385" class="title" title="限時免費 Allavsoft Video Downloader Converter 3.21 線上影音下載工具，具備有影音轉檔功能">限時免費 Allavsoft Video Downloader Converter 3.21 線上影音下載工具，具備有影音轉檔功能</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 37 分鐘前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1578520096">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7953"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202001/2020votesearch/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7953" class="title" title="你知道嗎？沒有帶投票通知單也可以投，善用這個網站查選舉人名冊號次＋身分證就可投票">你知道嗎？沒有帶投票通知單也可以投，善用這個網站查選舉人名冊號次＋身分證就可投票</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_970x90.js"></script>
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>
	
	<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['Vision S','SONY VISION S'];var HypaTags=['北京酒店','奶粉試用罐','休旅車推薦','早洩治療','軍公教貸款','借款免留車','粉底液','假牙','搬家公司','新加坡住宿','網站設計','機車借款免留車'];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;case 3:html=html+'<div style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</div><div>'+item.descr+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+item.clickURL+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;">';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<13){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}if(html==''){switch(ypaType){case 1:html=html+'';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/7836\');" style="cursor: pointer;"><div>如何預防 LINE 惡意連結？手機安全與防毒不可缺少的 APP（iOS／Android）</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/7836\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div>';break;case 3:html=html+'';break;default:html=html+'';}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(HypaTags,1,'.ypa-custom',1,2,1);ypaAd(HypaTags,2,'.ypa-custom2',1,2,1);ypaAd(ypaTags,1,'.ypa-custom3',1,3,1);});</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>
