Android 7.1


7.1.1版以前的Android 裝置2021年9月起將不支援Let's Encrypt ...,2020年11月9日 — Let's Encrypt警告手機跑Android 7.1.1版的用戶,明年9月1日起有約三成Android裝置會出現憑證錯誤問題.
* 以上資訊為相關內容的即時預覽圖片與內容 *