<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="武漢肺炎自費疫苗哪裡打？全台-31-家醫院預約資訊整理,自 5/11 起，全台疫情轉為嚴峻，5/12 甚至爆發台灣有史以來最高本土確診案例 16 例，而政府...">
<meta name="keywords" content="COVID19 新冠肺炎自費疫苗,武漢肺炎自費疫苗地圖,自費疫苗地圖,自費疫苗條件,自費疫苗費用">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/9392"/>
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png"/>
<meta property="og:title" content="COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理 :: 哇哇3C日誌"/>
<meta property="og:description" content="武漢肺炎自費疫苗哪裡打？全台-31-家醫院預約資訊整理,自 5/11 起，全台疫情轉為嚴峻，5/12 甚至爆發台灣有史以來最高本土確診案例 16 例，而政府..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png"/>
<meta property="dable:item_id" content="9392">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="有的沒⊙⊙">
<meta property="article:published_time" content="2021-05-12T16:39:20+08:00">
<meta property="article:section" content="有的沒⊙⊙/資訊"/>
<link rel="canonical" href="https://ez3c.tw/9392"/>
<link rel="amphtml" href="https://ez3c.tw/amp/9392">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png">
<meta http-equiv="last-modified" content="2021-05-12@16:39:20 TMZ"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/9392" }, "headline": "COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png", "height": 474, "width": 900 }, "datePublished": "2021-05-12T16:39:20+08:00", "dateModified": "2021-05-12T16:39:20+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "自 5/11 起，全台疫情轉為嚴峻，5/12 甚至爆發台灣有史以來最高本土確診案例 16 例，而政府也從 4/21 日起開放民眾「自費接種」COVID-19 疫苗，全台共有 31 家設有旅醫門診醫院接受預約，本篇文章替大..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/9388" title="轉-PDF-有推薦的工具嗎？novaPDF-限時免費下載" class="truncate hotline_item"><strong>7 小時前</strong>限時免費 novaPDF Lite 11 終身版序號，透過虛擬印表機轉存 PDF 免透過 Office 超便利</a><a href="https://ez3c.tw/2092" title="MiniTool-Partition-Wizard-Free-好用磁碟管理推薦" class="truncate hotline_item"><strong>2 天前</strong>MiniTool Partition Wizard Free 12.3 免費且功能強大的磁碟管理工具</a><a href="https://ez3c.tw/3544" title="免費壓縮、解壓縮軟體推薦？PeaZip-2021-最新版本下載" class="truncate hotline_item"><strong>3 天前</strong>PeaZip 7.9.0 支援超過 150 種壓縮格式，像檔案總管般的壓縮軟體</a><a href="https://ez3c.tw/2486" title="如何記錄桌面圖示排序位置？DesktopOK-好用的小工具" class="truncate hotline_item"><strong>3 天前</strong>DesktopOK 8.77 桌面圖示永遠不怕亂</a><a href="https://ez3c.tw/4213" title="CopyQ-剪貼簿管理工具好用嗎？可以記錄文字、圖片等各種格式" class="truncate hotline_item"><strong>4 天前</strong>CopyQ 4.1.0 強大的剪貼簿管理工具，凡複製過必留下痕跡（Windows、Mac）</a><a href="https://ez3c.tw/6822" title="2021-TotalD-檔案續傳軟體推薦下載" class="truncate hotline_item"><strong>4 天前</strong>TotalD 1.6.0 找到適合你的下載管理員，續傳、P2P、線上影音完整下載</a><a href="https://ez3c.tw/4330" title="2021-Media-Player-Classic-經典影音播放器進階版" class="truncate hotline_item"><strong>6 天前</strong>MPC-BE 1.5.6.5943 經典迷你 Media Player Classic 影音播放器 Black Edition 版本</a><a href="https://ez3c.tw/1301" title="有沒有方便的檔案總管工具？Q-Dir-多視窗管理" class="truncate hotline_item"><strong>6 天前</strong>Q-Dir 9.41 多視窗的檔案總管</a><a href="https://ez3c.tw/1598" title="下載-PotPlayer-210428-繁體中文免安裝版（1。7。21486）" class="truncate hotline_item"><strong>6 天前</strong>PotPlayer 210428 繁體中文免安裝，新增在書籤編輯中批量編輯時間的功能（1.7.21486）</a><a href="https://ez3c.tw/9375" title="DRM-保護如何破解？DRM-Music-Converter-限時免費下載" class="truncate hotline_item"><strong>6 天前</strong>限時免費 Leawo Prof. DRM Music Converter 下載，移除 iTunes / Apple Music 音樂及影片 DRM 保護</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/9392" title="COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理" itemprop="url">COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2021-05-12 16:39:20</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png">
<meta itemprop="dateModified" content="2021-05-12@16:39:20 TMZ">
<meta itemprop="headline" content="COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/9392">
<meta itemprop="description" content="自 5/11 起，全台疫情轉為嚴峻，5/12 甚至爆發台灣有史以來最高本土確診案例 16 例，而政府...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<ul class="tags">
</ul>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png" alt="武漢肺炎自費疫苗地圖"/></p><p>自 5/11 起，全台疫情轉為嚴峻，5/12 甚至爆發台灣有史以來最高本土確診案例 16 例，而政府也從 4/21 日起開放民眾「自費接種」COVID-19 疫苗，全台共有 31 家設有旅醫門診醫院接受預約，本篇文章替大家整理 <a title="31 家醫院疫苗施打地圖" href="https://ez3c.tw/9392">31 家醫院疫苗施打地圖</a>及預約掛號、疫苗施打須知等資訊，在疫情升溫的此時，提供給大家參考。</p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p><br/><span style="color: #339966;"><strong><span style="font-size: 18pt;">衛福部 COVID-19 疫苗接種醫院地圖</span></strong></span></p> <img src="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/001.png" alt="COVID-19 新冠肺炎自費疫苗"/></p><p>雖然衛福部有提供「COVID-19 疫苗接種醫院地圖」，雖然整理的資訊滿完整的，不過裡面參雜著「公費疫苗」接種醫院，而大部分民眾要找的卻是「自費疫苗」，因此小編特別將這 31 家醫院拉出來到下方給大家參考：</p><p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=1dflGHkM0NY3rwKf79Uw1fqdCtX5Cs_aC" width="640" height="480"></iframe></p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/002.png" alt="COVID-19 新冠肺炎自費疫苗 地圖"/></p><p>進入自費疫苗地圖後，左側直接點選自己的所在縣市，就可以查詢自費施打 COVID-19 醫院的資訊了。</p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/003.png" alt="武漢肺炎自費疫苗地圖"/></p><p>點擊醫院名稱後，可以看到更詳細的資訊，包含：科別、電話及地址，建議大家要預約前，先撥電話過去詢問目前是否接受預約及施打情形。</p><p><span style="font-size: 18pt; color: #339966;">全台 31 家自費疫苗接種醫院</span></p><p><a href="https://netreg.kln.mohw.gov.tw/OINetReg/OINetReg.Reg/Reg_RegTable.aspx?HID=F&amp;Way=Dept&amp;DivDr=0196&amp;Date=&amp;Noon">衛生福利部基隆醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：基隆市信義區信二路268號<br/>洽詢電話：02-24292525#3395</p><p><a href="https://www.mmh.org.tw/webpage.php?id=207">馬偕紀念醫院臺北院區（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/> 週六：上午診<br/>地址：臺北市中山區中山北路二段92號<br/>洽詢電話：(02)25713760</p><p><a href="https://www.ntuh.gov.tw/ntuh/News.action?q_type=-1&amp;q_itemCode=7360">臺大醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/>地址：台北市中山南路7號<br/>洽詢電話：(02) 2312-3456#66699</p><p><a href="https://wwwv.tsgh.ndmctsgh.edu.tw/news/191/10033/24414/6299">三軍總醫院內湖院區（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/>地址：臺北巿內湖區成功路二段325號<br/>洽詢電話：(02) 8792-3311</p><p><a href="https://www.wanfang.gov.tw/p3_register_e3.aspx?deptcode=B055&amp;depttype=A&amp;deptdesc=%E8%87%AA%E8%B2%BBCOVID-19%E7%96%AB%E8%8B%97%E9%96%80%E8%A8%BA&amp;depttype2=A">臺北市立萬芳醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週五：上午診<br/>地址：臺北市文山區興隆路三段111號<br/>洽詢電話：(02) 2930-7930</p><p><a href="https://www.tmuh.org.tw/special/covid19#">臺北醫學大學附設醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：臺北市信義區吳興街252號<br/>洽詢電話：(02) 2737-2181#3032</p><p><a href="https://www.femh.org.tw/research/news_detail.aspx?NewsNo=13660&amp;Class=0">亞東紀念醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/> 週六：上午診<br/>地址：新北市板橋區南雅南路二段21號<br/>洽詢電話：(02) 7738-2525</p><p><a href="http://taipei.tzuchi.com.tw/covid-19%e7%96%ab%e8%8b%97%e6%8e%a5%e7%a8%ae%e7%89%b9%e5%88%a5%e9%96%80%e8%a8%ba/">臺北慈濟醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診<br/> 週五：上午診<br/>地址：新北市新店區建國路289號<br/>洽詢電話：(02) 6628-9779</p><p><a href="http://www.smh.org.tw/2014/?language=zh-hant;text/html;charset=utf-8">羅東聖母醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：上午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：上午診<br/>地址：宜蘭縣羅東鎮中正南路160號<br/>洽詢電話：(03) 954-4106#6141</p><p><a href="https://tyghnetreg.tygh.mohw.gov.tw/OINetReg/OINetReg.Reg/Reg_RegTable.aspx?HID=F&amp;Way=Dept&amp;DivDr=0126&amp;Date=&amp;Noon=">衛生福利部桃園醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：桃園市桃園區中山路1492號<br/>洽詢電話：(03) 369-9721</p><p><a href="https://reg.ntuh.gov.tw/WebAdministration/VaccineRegPublic.aspx?Hosp=T4&amp;RegionCode=">臺大分院新竹醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：新竹市北區經國路一段442巷25號<br/>洽詢電話：(03) 532-6151</p><p><a href="https://w3.tyh.com.tw/WebRegList_Dept.aspx?d=55">東元綜合醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：下午診<br/> 週三：上午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/>地址：新竹縣竹北市縣政二路69號<br/>洽詢電話：(03) 552-7000#0</p><p><a href="https://www.mil.mohw.gov.tw/?aid=301&amp;page_name=detail&amp;iid=659">衛生福利部苗栗醫院（預約網址）</a><br/>門診時間：<br/> 週二：上午診<br/> 週三：上午診<br/> 週五：上午診<br/>地址：苗栗縣苗栗市為公路747號<br/>洽詢電話：(037) 261-920</p><p><a href="https://www.taic.mohw.gov.tw/?aid=301&amp;page_name=detail&amp;iid=5897">衛生福利部臺中醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：臺中市西區三民路1段199號<br/>洽詢電話：(04) 2229-4411#2188、2189</p><p><a href="https://www.sltung.com.tw/news_d/486/501/1013/0/0/12371">童綜合醫院梧棲院區（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/>地址：臺中市梧棲區臺灣大道八段699號<br/>洽詢電話：(04) 2658-1919#4000</p><p><a href="https://www.cch.org.tw/news_page.aspx?Id=144">彰化基督教醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/> 週六：上午診<br/>地址：彰化縣彰化市南校街135號<br/>洽詢電話：(04)7225132</p><p><a href="http://web2.pch.org.tw/Booking/Covid19Reg/Covid19Reg.aspx">埔里基督醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診<br/> 週二：上午診<br/> 週三：上午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：南投縣埔里鎮鐵山路1號<br/>洽詢電話：(049) 291-4346、291-0355</p><p><a href="https://netreg01.nant.mohw.gov.tw/OINetReg/OINetReg.Reg/Reg_RegTable.aspx?HID=F&amp;Way=Dept&amp;DivDr=0220&amp;Date=&amp;Noon=">衛生福利部南投醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：南投縣南投市復興路478號<br/>洽詢電話：(049) 223-1150</p><p><a href="https://www.ylh.gov.tw/?aid=101&amp;page_name=detail&amp;iid=105">臺大醫院雲林分院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週五：下午診<br/>地址：雲林縣斗六市雲林路二段579號<br/>洽詢電話：(05) 532-3911#5190、5101</p><p><a href="http://www.stm.org.tw/new/listDetail.aspx?n_id=1059&amp;me_id=12">天主教聖馬爾定醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：嘉義市東區大雅路二段565號<br/>洽詢電話：(05) 275-6000#3302、3303</p><p><a href="https://register.cgmh.org.tw/Department/6/60990E">嘉義長庚紀念醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/>地址：嘉義縣朴子市嘉朴路西段6號<br/>洽詢電話：(05) 362-1000</p><p><a href="https://service.hosp.ncku.edu.tw/Tandem/MainUI.aspx?Lang=&amp;skv=EzNec8%2bb3OYprHkqM83gBiNJ2d6GNAz2gvscJU0dxqw%3d">成大醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診、下午診<br/> 週二：上午診、下午診<br/> 週三：上午診、下午診<br/> 週四：上午診、下午診<br/> 週五：上午診、下午診<br/>地址：臺南市北區勝利路138號<br/>洽詢電話：(06) 235-3333</p><p><a href="https://www.kmsh.org.tw/web/BookVaccineSysInter">高雄市立小港醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：下午診<br/> 週三：下午診<br/> 週四：下午診<br/> 週五：下午診<br/> 週六：上午診<br/>地址：高雄市小港區山明路482號<br/>洽詢電話：(07) 803-6783#3499、(07)805-9152</p><p><a href="https://www.kmuh.gov.tw/NewsDetail.aspx?d7aMNhWtKTSrCjQ6QfupJw==">高雄市立聯合醫院（預約網址）</a><br/>門診時間：<br/> 週一：下午診<br/> 週二：上午診、下午診<br/> 週三：下午診<br/> 週四：上午診、下午診<br/> 週五：下午診<br/>地址：高雄市鼓山區中華一路976號<br/>洽詢電話：(07) 555-2565#2135</p><p><a href="https://www.ptch.org.tw/network/reg_opdForm.asp?cov19=ET5O#">屏東基督教醫院（預約網址）</a><br/>門診時間：<br/> 週三：下午診<br/> 週五：上午診<br/>地址：屏東縣屏東市大連路60號<br/>洽詢電話：(08) 736-8686#2611</p><p><a href="https://www.hwln.mohw.gov.tw/?aid=301&amp;page_name=detail&amp;iid=3724">衛生福利部花蓮醫院（預約網址）</a><br/>門診時間：<br/> 週一：上午診<br/> 週二：上午診<br/> 週三：上午診<br/> 週四：上午診<br/> 週五：上午診<br/> 週六：上午診<br/>地址：花蓮縣花蓮市中正路600號<br/>洽詢電話：(03) 835-8141#1231、1232</p><p><a href="https://hlm.tzuchi.com.tw/index.php/guide/covid19-2">花蓮慈濟醫院（預約網址）</a><br/>門診時間：<br/> 週二：上午診<br/> 週四：上午診<br/>地址：花蓮縣花蓮市中央路三段707號<br/>洽詢電話：(03) 857-8600</p><p><a href="https://netreg01.tait.mohw.gov.tw/OINetReg/OINetReg.Reg/Reg_RegTable.aspx?HID=F&amp;Way=Dept&amp;DivDr=0119&amp;Date=&amp;Noon=">衛生福利部臺東醫院（預約網址）</a><br/>門診時間：<br/> 週二：下午診<br/> 週四：上午診<br/>地址：臺東縣臺東市五權街一號<br/>洽詢電話：(089) 324-112#1153、1155</p><p><a href="http://netreg.kmhp.mohw.gov.tw/OINetReg/OINetReg.Reg/Reg_RegTable.aspx?HID=F&amp;Way=Dept&amp;DivDr=104A&amp;Date=&amp;Noon=">衛生福利部金門醫院（預約網址）</a><br/>門診時間：<br/> 週三：上午診<br/> 週五：上午診<br/>地址：金門縣金湖鎮復興路2號<br/>洽詢電話：(082) 332-546</p><p><a href="https://www.matsuh.gov.tw/news/content/C5ACD1FD1106F2763F80FF24514690F4">連江縣立醫院（預約網址）</a><br/>門診時間：<br/> 週四：下午診<br/>地址：連江縣南竿鄉復興村217號<br/>洽詢電話：(0836) 23991#1119</p><p><a href="http://netreg.afph.tsgh.ndmctsgh.edu.tw/webreg/calendar_type/5xn1z9fPG5H4JDJEV98dHQ%3D%3D">三軍總醫院澎湖分院（預約網址）</a><br/>門診時間：依醫院掛號頁公開資訊<br/>地址：澎湖縣馬公市前寮里90號<br/>洽詢電話：(06) 921-1116#15960</p><p><span style="color: #339966;"><strong><span style="font-size: 18pt;">自費疫苗費用要多少？施打對象有限制嗎？</span></strong></span></p><p>自費接種者需自付醫院收取之掛號費、診察費、注射費等；免收疫苗費用。指揮中心協調各級醫院收費上限，醫學中心 600 元，區域醫院 550 元，地區醫院 500 元，實際費用請洽詢各醫院。</p><p>依「衛生福利部傳染病防治諮詢會預防接種組(ACIP)」建議，以（1）商務人士（2）出國工作、留學或就醫等人道因素為原則，不限國籍身分別。有中華⺠國有效居留證之外籍人士，請攜帶居留證及護照就診，俾利旅遊醫學資訊系統登錄作業。</p><p>⺠眾前往旅遊醫學門診時，需於 COVID-19 疫苗自費接種意願書填列「出國目的」，以利醫療紀錄。此外，門診醫師看診時，除評估接種者健康狀況及過往疫苗接種史，亦會詢問出國目的(如工作、留學等)，無須額外出示證明或簽立切結書。</p><p><span style="font-size: 18pt; color: #339966;">已完整自費接種 COVID-19 疫苗 2 劑者，是否可豁免或縮短居家檢疫天數？</span></p><p>疫苗保護力並非 100%，為預防疾病的發生、保護易感族群，建議即使完成 COVID-19 疫苗接種，仍應遵守防疫新生活原則，勤洗手、佩戴口罩、保持社交距離。目前國際疫情仍嚴峻，且疫苗涵蓋率尚不足，故自國外入境者仍須依照指揮中心規定進行入境居家檢疫及自主健康管理。</p><p>資料來源：<a href="https://www.cdc.gov.tw/Category/MPage/K1bYmVyZqP9niRXEAQXewA">衛福部疾管署</a></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<ul class="tags">
</ul>
<a id="next" href="https://ez3c.tw/6400" title="四月底辦公軟體下殺 4.5 折！Windows 10 專業版不到台幣 200 元">四月底辦公軟體下殺 4.5 折！Windows 10 專業版不到台幣 200 元</a>
<h2>COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理 相關文章</h2>
<ul class="related">li
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/COVID19 新冠肺炎自費疫苗" title="COVID19 新冠肺炎自費疫苗">#COVID19 新冠肺炎自費疫苗</a></li><li><a href="https://ez3c.tw/tag/武漢肺炎自費疫苗地圖" title="武漢肺炎自費疫苗地圖">#武漢肺炎自費疫苗地圖</a></li><li><a href="https://ez3c.tw/tag/自費疫苗地圖" title="自費疫苗地圖">#自費疫苗地圖</a></li><li><a href="https://ez3c.tw/tag/自費疫苗條件" title="自費疫苗條件">#自費疫苗條件</a></li><li><a href="https://ez3c.tw/tag/自費疫苗費用" title="自費疫苗費用">#自費疫苗費用</a></li>
<li><a href="https://ez3c.tw/entry/武漢肺炎自費疫苗哪裡打？全台-31-家醫院預約資訊整理" title="武漢肺炎自費疫苗哪裡打？全台-31-家醫院預約資訊整理">武漢肺炎自費疫苗哪裡打？全台-31-家醫院預約資訊整理</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/9390" title="Legion-7-台灣售價多少？台灣上市資訊及售價整理" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Lenovo 電競筆電 Legion 7 / Legion 5 Pro 及 Legion 5 正式在台推出，全新搭載 AMD 處理器引爆野獸級效能</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/9392" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
牛津AZ疫苗自費接種419上午10時開放預約| 生活| 重點新聞 ...
<br/>2021年4月16日 — 適用自費接種對象包括商務、出國工作、留學及就醫等人道考量者，可至全台31家設有旅遊醫學門診的武漢肺炎疫苗接種專責醫院預約。（指揮&amp;nbsp;...
</div><div class="item fit hotline_bar">
【Q&amp;amp;A看這】你會想打嗎？新冠肺炎自費疫苗開放接種 ... - 元氣網
<br/>2021年4月19日 — 自費接種AZ新冠疫苗自4月21日起開打，19日上午10時起，全台31 ... 為500~600元不等，《聯合新聞網》為您整理出各地開放施打自費疫苗的 ... 自4月21日起，開放設有旅醫門診之COVID-19疫苗接種專責醫院辦理，計31家，&amp;nbsp;...
</div><div class="item fit hotline_bar">
AZ疫苗自費接種今開放31家醫院預約 - Yahoo奇摩新聞
<br/>2021年4月19日 — 候診室門口，貼上大大新冠疫苗施打注意事項，這裡是亞東醫院，開放民眾自費接種疫苗的診間，19號上午10開始，全台31家專責醫院開放民眾&amp;nbsp;...
</div><div class="item fit hotline_bar">
421起開放AZ疫苗自費接種！免收疫苗成本費，適用族群、接種價格一次看－中央社｜商周
<br/>2021/4/14 · 指揮中心指揮官陳時中今天宣布，釋出1萬劑COVID-19疫苗自費施打，21日起開放預約至全台31家醫院接種，4類族群可接種，但不可挑選疫苗廠牌，免收疫苗成本費用。中央流行疫情指揮中心指揮官陳時中今天下午在疫情記者會中表示，適用自費接種對象包括商務、出國工作、 ...
</div><div class="item fit hotline_bar">
AZ疫苗自費接種首日北市醫院湧百人報到施打| 生活| 重點新聞 ...
<br/>2021年4月21日 — 今天是牛津AZ疫苗自費接種首日，全台有1400多人預約接種。 ... 日起釋出1萬劑牛津AZ的武漢肺炎（2019冠狀病毒疾病，COVID-19）疫苗，提供有出國 ... 根據指揮中心調查，全台開放接種的31家醫院當中，今天共有23家醫院、&amp;nbsp;...
</div><div class="item fit hotline_bar">
AZ疫苗421可自費 全台31家醫院周一預約
<br/>2021/4/17 · 隨著AZ疫苗將在五月底就要到期，指揮中心為加速施打，4月21號起開放民眾自費接種AZ疫苗，全台共有31家醫院開放預約。亞東醫院昨天(16日)已經率先 ...
</div><div class="item fit hotline_bar">
自費AZ疫苗21日開打北市醫學中心預約爆滿| 生活| 重點新聞 ...
<br/>2021年4月19日 — 武漢肺炎（2019冠狀病毒疾病，COVID-19）疫苗公費接種自3月22日 ... 自費牛津AZ疫苗今天上午9時在全台31家醫院開放民眾預約接種，許多&amp;nbsp;...
</div><div class="item fit hotline_bar">
自費打AZ疫苗500至600元 21日起全台31家醫院開放預約 | 生活 | 重點新聞 | 中央社 CNA
<br/>2021/4/18 · 疫情指揮中心今天宣布，釋出1萬劑武漢肺炎疫苗供4類族群自費施打。21日起開放預約接種，民眾免收疫苗成本，僅需收取掛號費、診察費、注射費等 ...
</div><div class="item fit hotline_bar">
自費打武漢肺炎疫苗指揮中心鼓勵公司團體預約| 生活| 重點新聞 ...
<br/>2021年4月17日 — 疫情指揮中心發言人莊人祥今天說，鼓勵公司直接聯繫31家提供自費接種服務醫院，以團體為單位預約自費施打。 國內提供牛津AZ的武漢肺炎（&amp;nbsp;...
</div><div class="item fit hotline_bar">
【台灣1萬劑AZ自費疫苗】21日開打 台大4月名額已額滿 台北馬偕破千人預約 | 台灣英文新聞 | 20210419
<br/>2021/4/19 · 4/14首發 （台灣英文新聞／醫藥組 綜合報導）中央流行疫情指揮中心14日宣布，為降低具出國必要性的民眾於境外感染武漢肺炎（COVID-19）的風險，將釋出1萬劑武漢肺炎疫苗自費施打，21日起開放預約至全台31家醫院接種，4類族群可接種，但不可挑選疫苗廠牌，免收疫苗 ...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202104"><<</a>　<a href="https://ez3c.tw/archive/202105">May 2021</a>　<a href="https://ez3c.tw/archive/202105">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/20210501">1</a></td><td>
<a href="https://ez3c.tw/archive/20210502">2</a></td><td>
<a href="https://ez3c.tw/archive/20210503">3</a></td><td>
<a href="https://ez3c.tw/archive/20210504">4</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20210505">5</a></td><td>
<a href="https://ez3c.tw/archive/20210506">6</a></td><td>
<a href="https://ez3c.tw/archive/20210507">7</a></td><td>
<a href="https://ez3c.tw/archive/20210508">8</a></td><td>
<a href="https://ez3c.tw/archive/20210509">9</a></td><td>
<a href="https://ez3c.tw/archive/20210510">10</a></td><td>
<a href="https://ez3c.tw/archive/20210511">11</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20210512">12</a></td><td>
<a href="https://ez3c.tw/archive/20210513">13</a></td><td>
<a href="https://ez3c.tw/archive/20210514">14</a></td><td>
<a href="https://ez3c.tw/archive/20210515">15</a></td><td>
<a href="https://ez3c.tw/archive/20210516">16</a></td><td>
<a href="https://ez3c.tw/archive/20210517">17</a></td><td>
<a href="https://ez3c.tw/archive/20210518">18</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20210519">19</a></td><td>
<a href="https://ez3c.tw/archive/20210520">20</a></td><td>
<a href="https://ez3c.tw/archive/20210521">21</a></td><td>
<a href="https://ez3c.tw/archive/20210522">22</a></td><td>
<a href="https://ez3c.tw/archive/20210523">23</a></td><td>
<a href="https://ez3c.tw/archive/20210524">24</a></td><td>
<a href="https://ez3c.tw/archive/20210525">25</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20210526">26</a></td><td>
<a href="https://ez3c.tw/archive/20210527">27</a></td><td>
<a href="https://ez3c.tw/archive/20210528">28</a></td><td>
<a href="https://ez3c.tw/archive/20210529">29</a></td><td>
<a href="https://ez3c.tw/archive/20210530">30</a></td><td>
<a href="https://ez3c.tw/archive/20210531">31</a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td><td>
<a href="https://ez3c.tw/archive/202105"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1620808777">
<div class="poster">
<a href="https://ez3c.tw/7765"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202105/gofunco0510.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7765" class="title" title="母親節辦公軟體買一送一，買 Office 送 Windows 10 還有部分限時特惠">母親節辦公軟體買一送一，買 Office 送 Windows 10 還有部分限時特惠</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1620808760">
<div class="poster">
<a href="https://ez3c.tw/9392"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202105/Covid19Vaccine/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9392" class="title" title="COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理">COVID-19 新冠肺炎自費疫苗哪裡可以打？全台 31 家自費疫苗醫院整理</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1620782789">
<div class="poster">
<a href="https://ez3c.tw/9378"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202105/Museo/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9378" class="title" title="免版權藝術作品搜尋器！「Museo」可一次搜足六大博物館館藏資訊！">免版權藝術作品搜尋器！「Museo」可一次搜足六大博物館館藏資訊！</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 7 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1620781001">
<div class="poster">
<a href="https://ez3c.tw/7908"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201912/AdvancedSystemCareUltimate13/01_AdvancedSystemCareUltimate13.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/7908" class="title" title="IObit 都免費了！Advanced SystemCare Ultimate 14 最佳化懶人包系統工具！防毒、垃圾清理與加速">IObit 都免費了！Advanced SystemCare Ultimate 14 最佳化懶人包系統工具！防毒、垃圾清理與加速</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 8 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1620782747">
<div class="poster">
<a href="https://ez3c.tw/9388"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202105/novaPDFLite11/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/9388" class="title" title="限時免費 novaPDF Lite 11 終身版序號，透過虛擬印表機轉存 PDF 免透過 Office 超便利">限時免費 novaPDF Lite 11 終身版序號，透過虛擬印表機轉存 PDF 免透過 Office 超便利</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 7 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1620782601">
<div class="poster">
<a href="https://ez3c.tw/6335"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201812/PDFMultitool/01_PDFMultitool.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/6335" class="title" title="限時免費 PDF Multitool 12.0.5.4121 實用的 PDF 工具，幫你解決 PDF 的任何大小事">限時免費 PDF Multitool 12.0.5.4121 實用的 PDF 工具，幫你解決 PDF 的任何大小事</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 7 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['COVID19 新冠肺炎自費疫苗','武漢肺炎自費疫苗地圖','保溼','皮膚美白','沖床加工','男性保健','杯水公司','專利鑑定','看護','精華液好用','網站設計','電路板回收','學補習班','檢測儀器'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/8109\');" style="cursor: pointer;"><div>Early Summer Software 大減價 Windows 10 專業版台幣 238 元 / Office 2016 專業增強版台幣 646 元</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/8109\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
