<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚 :: 哇哇3C日誌</title>
<link rel="dns-prefetch" href="//ez3c.tw">
<link rel="dns-prefetch" href="//host.easylife.tw">
<link rel="dns-prefetch" href="//s7.addthis.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//brain.adbot.tw">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.doublemax.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//s0.2mdn.net">
<link rel="dns-prefetch" href="//cdn.jsdelivr.net">
<link rel="dns-prefetch" href="//a.breaktime.com.tw">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//rib.adnxs.com">
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
<link rel="dns-prefetch" href="//rtax.criteo.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="LINE-個人檔案如何放-IG-FB-連結？手把手-3-步驟教學,IG 個人檔案可以放各種連結，那 LINE 的個人檔案，也可以放社群媒體連結嗎？LINE 現在也可以...">
<meta name="keywords" content="LINE FB 連結,LINE IG 連結,ig個人檔案放line連結,LINE 封面放 FB,LINE 封面放 IG">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/8954"/>
<meta property="og:image" content="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png"/>
<meta property="og:title" content="LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚 :: 哇哇3C日誌"/>
<meta property="og:description" content="LINE-個人檔案如何放-IG-FB-連結？手把手-3-步驟教學,IG 個人檔案可以放各種連結，那 LINE 的個人檔案，也可以放社群媒體連結嗎？LINE 現在也可以..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png"/>
<meta property="dable:item_id" content="8954">
<meta property="dable:author" content="哇哇">
<meta property="article:section" content="有的沒⊙⊙">
<meta property="article:published_time" content="2020-11-28T03:25:55+08:00">
<meta property="article:section" content="有的沒⊙⊙/資訊"/>
<link rel="canonical" href="https://ez3c.tw/8954"/>
<link rel="amphtml" href="https://ez3c.tw/amp/8954">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png">
<meta http-equiv="last-modified" content="2020-11-28@03:25:55 TMZ"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/8954" }, "headline": "LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png", "height": 474, "width": 900 }, "datePublished": "2020-11-28T03:25:55+08:00", "dateModified": "2020-11-28T03:25:55+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "IG 個人檔案可以放各種連結，那 LINE 的個人檔案，也可以放社群媒體連結嗎？LINE 現在也可以連結 FB、IG、YouTube 及 TWitter 等設社媒體啦，只要打開個人檔案並加入社群媒體 icon 圖示，輸入..." }
    </script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <script type="application/javascript" src="https://sdk.truepush.com/sdk/v2/app.js" async></script>
<script>var truepush=window.truepush||[];truepush.push(function(){truepush.Init({id:"5dcf90971a50174422d14a35"},function(error){if(error)console.error(error);})})</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/8945" title="Vimeo-影片如何下載？Ant-Download-Manager-Pro-萬用影片下載器" class="truncate hotline_item"><strong>4 天前</strong>限時免費 Ant Download Manager Pro 螞蟻下載器專業版，YouTube FB Vimeo 專業影片音樂下載器，P2P 斷點續傳也支援</a><a href="https://ez3c.tw/6524" title="有沒有超好用的-iPhone-管理軟體？DearMob-iPhone-Manager-真的很不錯！" class="truncate hotline_item"><strong>6 天前</strong>限時免費 DearMob iPhone Manager 5.0 打造頂級 iPhone 多媒體文檔管理</a><a href="https://ez3c.tw/8890" title="如何將-iPhone-手機照片傳到電腦？CopyPasteme-免安裝任何-App-有瀏覽器就可用" class="truncate hotline_item"><strong>1 週前</strong>Copypaste.me 電腦傳手機最簡單的方式，免安裝任何 App 打開瀏覽器就能傳</a><a href="https://ez3c.tw/8047" title="影片如何放大不犧牲畫質？Waifu2x-Extension-GUI-免費下載" class="truncate hotline_item"><strong>2 週前</strong>Waifu2x Extension GUI 2.57.12 透過深度機器學習，對圖片影片GIF進行無損放大</a><a href="https://ez3c.tw/5919" title="ClipAngel-電腦上記錄複製功能的工具" class="truncate hotline_item"><strong>2 週前</strong>ClipAngel 1.92 剪貼簿監控管理工具，具備編輯功能</a><a href="https://ez3c.tw/8154" title="Loaris-Trojan-Remover-免安裝正式版下載，惡意軟體移除工具" class="truncate hotline_item"><strong>2 週前</strong>限時免費 Loaris Trojan Remover 3.1.20 你確定電腦裡都沒有木馬與惡意軟體？</a><a href="https://ez3c.tw/8733" title="如何查詢電腦中的軟體序號？LicenseCrawler-ˋ自動掃描支援輸出序號備份" class="truncate hotline_item"><strong>2 週前</strong>LicenseCrawler 找出電腦中 Office / Windows 等重要軟體序號，能夠輸出 .txt 序號備份檔案</a><a href="https://ez3c.tw/8503" title="2020-LINE-PC-電腦版-6。4。0。2388-免安裝版下載" class="truncate hotline_item"><strong>2 週前</strong>LINE PC 電腦免安裝版 6.4.0.2388 改善並新增視訊通話相關功能，新增特效功能</a><a href="https://ez3c.tw/8835" title="有-YouTube-廣告去除器嗎？FreeTube-Mac-Windows-免費下載" class="truncate hotline_item"><strong>3 週前</strong>FreeTube 0.9.2 免訂閱 YouTube Premium，電腦看 YouTube 也能去廣告 ( Windows / Mac )</a><a href="https://ez3c.tw/8849" title="如何戒臉書？Minibook-拯救臉書成癮症" class="truncate hotline_item"><strong>1 個月前</strong>Minibook 臉書成癮怎麼辦？幫你把臉書變得難滑又難用，強制你每次只能滑 5 分鐘</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay">
<div class="menu-overlay-whiteboard"></div>
</div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a><meta itemprop="position" content="1"></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a><meta itemprop="position" content="3"></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
</li><li>
<a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
<ul style="max-height:500px;overflow:auto;">
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/search/ig多連結" title="ig多連結">ig多連結</a> </li><li><a href="https://ez3c.tw/search/line一個號碼兩個帳號2020" title="line一個號碼兩個帳號2020">line一個號碼兩個帳號2020</a> </li><li><a href="https://ez3c.tw/search/ig個人檔案放超連結" title="ig個人檔案放超連結">ig個人檔案放超連結</a> </li><li><a href="https://ez3c.tw/search/ig個人檔案放連結" title="ig個人檔案放連結">ig個人檔案放連結</a> </li><li><a href="https://ez3c.tw/search/line個人背景圖" title="line個人背景圖">line個人背景圖</a> </li><li><a href="https://ez3c.tw/search/ig連結" title="ig連結">ig連結</a> </li><li><a href="https://ez3c.tw/search/line個人背景尺寸" title="line個人背景尺寸">line個人背景尺寸</a> </li><li><a href="https://ez3c.tw/search/line大頭照設定" title="line大頭照設定">line大頭照設定</a> </li><li><a href="https://ez3c.tw/search/Instagram 貼 文 放連結" title="Instagram 貼 文 放連結">Instagram 貼 文 放連結</a> </li><li><a href="https://ez3c.tw/search/ig網頁版" title="ig網頁版">ig網頁版</a> </li>
</ul>
</li> <li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">
</div>
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky">
<div id="content">
<div class="post text-post card_basement" role="main">
<div id="contentsWrapper">
<div class="icontent">
<article itemscope itemtype="http://schema.org/NewsArticle">
<div class="basement_title_empty">
<header class="ih1">
<h1><a href="https://ez3c.tw/8954" title="LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚" itemprop="url">LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚</a></h1>
</header>
<span class="meta">
<span itemprop="datePublished"><em class="fa fa-clock-o"></em> 2020-11-28 03:25:55</span>
<span itemprop="author"><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="哇哇3C日誌"><div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope><link itemprop="url" href="https://ez3c.tw/images/ez3c_logo.png"/></div></span>
<meta itemprop="image" content="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png">
<meta itemprop="dateModified" content="2020-11-28@03:25:55 TMZ">
<meta itemprop="headline" content="LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚">
<meta itemprop="mainEntityOfPage" content="https://ez3c.tw/8954">
<meta itemprop="description" content="IG 個人檔案可以放各種連結，那 LINE 的個人檔案，也可以放社群媒體連結嗎？LINE 現在也可以...">
</span>
</div>
<div id="zi_ad_article_below_title" class="google2 zi_ad_article_below_title"></div>
<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
<div class="addthis_inline_share_toolbox"></div>
<section>
<p><p><img src="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png" alt="LINE 封面放 FB "/></p><p>IG 個人檔案可以放各種連結，那 LINE 的個人檔案，也可以放社群媒體連結嗎？<a title="LINE 放 FB IG 連結" href="https://ez3c.tw/8954">LINE 現在也可以連結 FB、IG、YouTube 及 TWitter 等設社媒體啦</a>，只要打開個人檔案並加入社群媒體 icon 圖示，輸入社群網址超連結，日後只要有人想要追蹤你的 IG 或臉書，只要點開你的 LINE 個人檔案，就可以一鍵前往追蹤、按讚或加好友，還不知道的朋友趕快跟著小編設定起來。</p><div class="dev-ysm-tag"></div><div class="google2">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/001.png" alt="LINE FB 連結"/></p>首先打開 LINE 主頁，點擊自己的大頭貼，進入個人封面編輯，進入後點擊第三個圖示（4 個幾何圖形）。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/002.png" alt="LINE IG 連結"/></p><p>接著選擇「社群」頁籤，在這邊就可以看到 Instagram、Facebook、YouTube 及 Twitter 的圖示囉，未來會不會增加不知道，目前只有四種，點擊之後就可以將 icon 拖移到個人封面任意處，不論是大小、方向都能夠自由調整。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/003.png" alt="LINE FB 連結"/></p><p>點擊社群圖示上面的「鉛筆」按鈕進入編輯模式，在這邊就可以新增社群媒體的網址囉！按下完成後，只要朋友點開你的 LINE 大頭貼，就可以一鍵點擊前往你的社群媒體囉，大家趕快打開自己的 LINE 試試看吧。其實有些新功能之前介紹過，可以回頭參考唷 &gt;&gt; <a href="https://ez3c.tw/8549">LINE 10.13.0 個人頁面全新裝飾，能新增個人社群連結、背景、貼圖與計時器等等</a></p><p></p>
</section>
<div class="dev-ysm-tag"></div>
<div id="zi_ad_below_content" class="google2 zi_ad_below_content"></div>
<div class="dev-ysm-tag"></div>
<a id="next" href="https://ez3c.tw/8741" title="【大漢家具】頭等艙電動沙發推薦，買沙發有需要選擇電動沙發嗎？">【大漢家具】頭等艙電動沙發推薦，買沙發有需要選擇電動沙發嗎？</a>
<h2>LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚 相關文章</h2>
<ul class="related">li
</ul>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/LINE FB 連結" title="LINE FB 連結">#LINE FB 連結</a></li><li><a href="https://ez3c.tw/tag/LINE IG 連結" title="LINE IG 連結">#LINE IG 連結</a></li><li><a href="https://ez3c.tw/tag/ig個人檔案放line連結" title="ig個人檔案放line連結">#ig個人檔案放line連結</a></li><li><a href="https://ez3c.tw/tag/LINE 封面放 FB" title="LINE 封面放 FB">#LINE 封面放 FB</a></li><li><a href="https://ez3c.tw/tag/LINE 封面放 IG" title="LINE 封面放 IG">#LINE 封面放 IG</a></li><li><a href="https://ez3c.tw/tag/LINE 封面放 YouTube" title="LINE 封面放 YouTube">#LINE 封面放 YouTube</a></li>
<li><a href="https://ez3c.tw/entry/LINE-個人檔案如何放-IG-FB-連結？手把手-3-步驟教學" title="LINE-個人檔案如何放-IG-FB-連結？手把手-3-步驟教學">LINE-個人檔案如何放-IG-FB-連結？手把手-3-步驟教學</a></li>
</ul>
</div>
</article>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/8949" title="2020-Windows-10-專業版黑色星期五超級折扣" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 黑色星期五超級折扣！Windows 10 專業版只要台幣 242 元購買實測</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/8954" data-width="560" data-numposts="10"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
Instagram廣告投放7步驟， 從0到1學會IG廣告操作技巧| 奧立弗 ...
<br/>2020年6月19日 — Instagram已成為品牌在社群廣告投放主要曝光管道之一，本次針對IG廣告 ... 商業帳號：投放廣告一定要將一般(個人)帳號轉為商業帳號，並將FB的廣告帳號連結你的Instagram ... 將以上三點放在心中後，接下來開始一步步進行Instagram廣告投放。 ... 延伸閱讀：Facebook廣告教學，投放邏輯及觀念建立（一）.
</div><div class="item fit hotline_bar">
Facebook 新隱私設定14大祕辛，在他人洩漏你秘密前審查
<br/>總歸一句話，你可以決定自己的私密，但你無法決定朋友的開放！ ... 我想你就可以從前面13點去想想看為什麼了（當然，或許也是臉書的某個BUG也不一定）。 ... 不到要去哪裡開這樣便成我之前所有的動態消息分享的連結等等別人都看不到了我 ... fb改版後為何朋友不能在我的塗鴉牆上留言，我自己的po文朋友也無法點讚和留言?
</div><div class="item fit hotline_bar">
【LINE社群】想搶先經營Line社群行銷？你必須要了解的5件事 | 一起討論吧! 社群x內容行銷經營
<br/>line社群在今年5月初開始了試營運，而作者運氣很好， 在6月初成為試營運第2批可以建立社群的管理者， 新增了許多line群組管理者最想要的管理功能， 並且在全面開放後，獲得了許多流量紅利， 也讓許多品牌或社群經營主，急著搶入經營。 但是line社群的特性畢竟和FB ...
</div><div class="item fit hotline_bar">
Instagram個人檔案網址怎麼用？找出自己專屬的連結&amp;amp;分享他人 ...
<br/>除了LINE有個人URL網址外，Instagram每個用戶也都有自己專屬的個人網址唷～讓其他人 ... 以下教學，教大家怎麼透過幾個步驟，輕鬆找出自己或特定用戶的IG個人連結，可以將它們 ... 取得IG個人檔案連結3 取得IG個人檔案連結4 ... 延伸閱讀：Instagram各功能使用教學、在IG個人檔案放多個網站 ... LINE可以連結IG和FB了！
</div><div class="item fit hotline_bar">
LINE新功能超實用！個人檔案竟能連IG帳號加上貼圖裝飾更 ...
<br/>2020年10月9日 — 而這些裝飾當中還包括了可以放上自己設在其他社群軟體上的連結，也就是說，能讓LINE好友們輕鬆透過個人檔案連到妳的IG、FB、YT、TWITTER&amp;nbsp;...
</div><div class="item fit hotline_bar">
Linktree 讓你在 Instagram 個人檔案加入多個網址，宣傳曝光更增點擊率
<br/>Linktree 是一款最近新推出的免費服務，它的用途很簡單，解決 Instagram 一次只能放一個網址的問題，說穿了是很簡單的作法，而且也可以自己做，難度並不高。Linktree 依照你設定的網址，將它們生成開啟速度很快的網址按鈕頁面，點選後就能載入預先設定好的網站頁面 ...
</div><div class="item fit hotline_bar">
Facebook社團經營教學，7件建立FB社團你一定要懂的事
<br/>隨著FB演算法不斷改變，Facebook粉絲團的觸及率想要有好的表現是越來越困難了！ ... 企業、個人品牌、獨立風格的內容，你會邀請人們對你的粉絲專頁「按讚」? ... 包括你自己的個人臉書頁面、Instagram、Pinterest、Twitter，在可以置入連結的 ... 功能只開放管理員使用，當社團管理員設定好「貼文熱門主題」時，成員就可以&amp;nbsp;...
</div><div class="item fit hotline_bar">
將 Instagram 帳號轉換為商業檔案教學，開啟洞察報告、聯絡按鈕功能 - 免費資源網路社群
<br/>這些年來 Instagram 更新不勝枚舉，其中一項是 Instagram 推出商業檔案（Business Profile）功能，有別於一般的個人或私人帳戶，商業帳號就像 Facebook 粉絲頁面，開設商業帳戶完全免費！而且還能連結你現有的臉書粉絲專頁，讓你的品牌、商店也能有更多的 ... ...
</div><div class="item fit hotline_bar">
如何設定與查詢自己的 LINE ID ？ @ ifans 林小旭 :: 痞客邦
<br/>LINE 在世界各地都有不同的可愛表情符號進行銷售與促銷，甚至有時候會突然舉辦&amp;quot;限時放送&amp;quot;的特別活動(例如台灣之前也有限時贈送饅頭人特別版的活動)，而今有網友也開始收集世界各地的 LINE 限時放送活動，並且透過程式的整合，讓您免跨區、免 JB 來進行索 ...
</div><div class="item fit hotline_bar">
在Facebook「個人簡介」首頁，加入IG、LINE、YouTube等社 ...
<br/>▽接著當其他人檢視你的臉書個人主頁時，就會在簡介中看到社群按鈕囉，點擊會自動連接到其他社交網站！ Facebook社交連結3. FB個人頁面怎麼加入社群按鈕？(&amp;nbsp;...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="zi_ad_list_footer" class="google2">
</div>
</div>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky">
<div id="sidebar">
<aside>
<div id="zi_ad_rhs" class="card_basement opacity"></div>
<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>
</aside>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address> <div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/202010"><<</a>　<a href="https://ez3c.tw/archive/202011">November 2020</a>　<a href="https://ez3c.tw/archive/202011">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/20201101">1</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20201102">2</a></td><td>
<a href="https://ez3c.tw/archive/20201103">3</a></td><td>
<a href="https://ez3c.tw/archive/20201104">4</a></td><td>
<a href="https://ez3c.tw/archive/20201105">5</a></td><td>
<a href="https://ez3c.tw/archive/20201106">6</a></td><td>
<a href="https://ez3c.tw/archive/20201107">7</a></td><td>
<a href="https://ez3c.tw/archive/20201108">8</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20201109">9</a></td><td>
<a href="https://ez3c.tw/archive/20201110">10</a></td><td>
<a href="https://ez3c.tw/archive/20201111">11</a></td><td>
<a href="https://ez3c.tw/archive/20201112">12</a></td><td>
<a href="https://ez3c.tw/archive/20201113">13</a></td><td>
<a href="https://ez3c.tw/archive/20201114">14</a></td><td>
<a href="https://ez3c.tw/archive/20201115">15</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20201116">16</a></td><td>
<a href="https://ez3c.tw/archive/20201117">17</a></td><td>
<a href="https://ez3c.tw/archive/20201118">18</a></td><td>
<a href="https://ez3c.tw/archive/20201119">19</a></td><td>
<a href="https://ez3c.tw/archive/20201120">20</a></td><td>
<a href="https://ez3c.tw/archive/20201121">21</a></td><td>
<a href="https://ez3c.tw/archive/20201122">22</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20201123">23</a></td><td>
<a href="https://ez3c.tw/archive/20201124">24</a></td><td>
<a href="https://ez3c.tw/archive/20201125">25</a></td><td>
<a href="https://ez3c.tw/archive/20201126">26</a></td><td>
<a href="https://ez3c.tw/archive/20201127">27</a></td><td>
<a href="https://ez3c.tw/archive/20201128">28</a></td><td>
<a href="https://ez3c.tw/archive/20201129">29</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20201130">30</a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td><td>
<a href="https://ez3c.tw/archive/202011"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">
<h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1606505155">
<div class="poster">
<a href="https://ez3c.tw/8954"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202011/LINEFBIG/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8954" class="title" title="LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚">LINE 開放連結 FB / IG 社群連結，點開就可前往追蹤按讚</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1606436117">
<div class="poster">
<a href="https://ez3c.tw/8857"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202010/SVGFaviconMaker/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8857" class="title" title="SVG Favicon Maker 線上製作 favicon 工具，免煩惱尺吋、高效率輸出 SVG 及 PNG 檔">SVG Favicon Maker 線上製作 favicon 工具，免煩惱尺吋、高效率輸出 SVG 及 PNG 檔</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 19 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1606345847">
<div class="poster">
<a href="https://ez3c.tw/8949"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/202003/u2keyWin10/06_u2keyFriday.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8949" class="title" title="黑色星期五超級折扣！Windows 10 專業版只要台幣 242 元購買實測">黑色星期五超級折扣！Windows 10 專業版只要台幣 242 元購買實測</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
</span>
</div>
</div><div class="item" id="1606431040">
<div class="poster">
<a href="https://ez3c.tw/8314"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202006/NewPipe/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8314" class="title" title="NewPipe APK 0.20.4 下載，YouTube 關螢幕聽音樂 App 地表最強">NewPipe APK 0.20.4 下載，YouTube 關螢幕聽音樂 App 地表最強</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 21 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1606428522">
<div class="poster">
<a href="https://ez3c.tw/8891"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202011/png3D/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8891" class="title" title="png3D 將 2D 照片轉為 3D 立體照，類裸視 3D 照片快速產生">png3D 將 2D 照片轉為 3D 立體照，類裸視 3D 照片快速產生</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 21 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div><div class="item" id="1606428634">
<div class="poster">
<a href="https://ez3c.tw/8867"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/202010/ECdesign/first.png?resize=204,150"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/8867" class="title" title="EC design 電商/網拍專用圖庫，免費可商用購物車 優惠 新品 免運圖片素材下載">EC design 電商/網拍專用圖庫，免費可商用購物車 優惠 新品 免運圖片素材下載</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 21 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<div id="zi_ad_footer">
</div>
<br>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>
</div>
<script type="text/javascript">(function(){var adYpaBsOp={adBaseUrl:'//ypa.focusoftime.com',maxLoop:10,adOpt:{tt:'',u:location.hostname,p:location.protocol.replace(':','')},shuffle:function(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;},loadAd:function(kwlist,selTag,adSty,adMax,adAmo,callback){if(typeof kwlist=='undefined'||kwlist.length<1||typeof selTag==null||selTag==''||$(selTag).length<1)return false;if($.trim(kwlist[0])=='')return false;adSty=adSty||1,adMax=adMax||1,adAmo=adAmo||{},adAmo.loopMax=adAmo.loopMax||adYpaBsOp.maxLoop,adAmo.adNum=adAmo.adNum||0,adAmo.loopNum=adAmo.loopNum||0;adYpaBsOp.adOpt.tt=decodeURIComponent(kwlist[0]);adYpaBsOp.adOpt.ts=new Date().getTime();adBsUrl=adYpaBsOp.adBaseUrl+'/?'+$.param(adYpaBsOp.adOpt);adAmo.loopNum++;$.ajax({url:adBsUrl,dataType:'jsonp'}).done(function(data){var loopAd=false;if(typeof data.ads!='undefined'&&data.ads.length){var adBsAds=data.ads;for(var index in adBsAds){adAmo.adNum++;adYpaBsOp.setAdBlock(adBsAds[index],selTag,adSty);if(adAmo.adNum>=adMax){loopAd=false;break;}}}if(adAmo.adNum<adMax)loopAd=true;loopAd=kwlist.length<2?false:loopAd;loopAd=adAmo.loopNum>=adAmo.loopMax?false:loopAd;if(loopAd){kwlist.shift();adYpaBsOp.loadAd(kwlist,selTag,adSty,adMax,adAmo,callback);}else if(typeof callback=='function')callback();});},setAdBlock:function(data,selTag,adSty){adSty=adSty||1;var addAd='';if(adSty==1){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else if(adSty==2){addAd+='<div style="color:#c1c1c1;font-size:10px;">'+data['sitehost']+',sponsored</div><div>'+data['descr']+'</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\''+data['clickURL']+'\');"><span style="border-width:1px;border-style:solid;background:#cc3333;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多</span></div></div><div class="col-md-12" onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;">';}else{addAd+='<div onclick="window.open(\''+data['clickURL']+'\');" style="cursor: pointer;" class="row"><div class="col-md-9"><span style="color:#c1c1c1;font-size:10px;">sponsored</span><br><b>'+data['title'].replace(/s?|.*$/i,'')+'</b><br />'+data['descr']+'<br /><span style="color:#58AA90;font-size:14px;">'+data['sitehost']+'</span></div><div class="col-md-3"><br><div class="btn btn-large green white-text black-text waves-effect waves-dark"><h2 style="padding:0 40px;font-size:40px;color:#FFF;"><em class="fa fa-download"></em></h2></div></div></div>';}$(selTag).append(addAd);},paddingAd:function(addAdList,callback){if(addAdList.length<1)return false;adItem=addAdList.shift();adYpaBsOp.loadAd(adItem.kw,adItem.selTag,adItem.adSty,adItem.adMax,{},function(){if(typeof callback=='function')callback();adYpaBsOp.paddingAd(addAdList,callback);});},init:function(){unitKw=['LINE FB 連結','LINE IG 連結','皮膚乾燥吃','中古顯微鏡','美白推薦','從地板','磁鐵廠商','想找人','聲寶家電','職訓課程','鹼性礦泉水','機車借款免留車','手功皂','手環'];var addAdList=[{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(0)',adSty:1,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(1)',adSty:3,adMax:1},{kw:adYpaBsOp.shuffle($.extend([],unitKw)),selTag:'.dev-ysm-tag:eq(2)',adSty:2,adMax:1}];adYpaBsOp.paddingAd(addAdList,function(){if($('div',$(adItem.selTag)).length<1){myAd='<div class="col-md-12" onclick="window.open(\'https://ez3c.tw/8932\');" style="cursor: pointer;"><div>買一送一！全網最低價購買 WinX HD Video Converter Deluxe 完整版，免費領取 iPhone 數據管理工具 WinX MediaTrans</div><br><br><div class="separator margin-bottom-large" onclick="window.open(\'https://ez3c.tw/8932\');"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:16px;padding:10px 50px;letter-spacing: 5px;border-radius: 6px;font-weight: 600;">閱讀更多 >></span></div></div><div class="clear"></div>';$(adItem.selTag).html(myAd);}});}};window.adYpaBsOp=adYpaBsOp;adYpaBsOp.init();})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<div id="overlay"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>
</body>
</html>
