<!DOCTYPE html>

<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="https://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>

    <!-- page title, displayed in your browser bar -->
    <title>台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？ :: 哇哇3C日誌</title>
    <link rel="dns-prefetch" href="//ez3c.tw">
    <link rel="dns-prefetch" href="//host.easylife.tw">
    <link rel="dns-prefetch" href="//s7.addthis.com">
    <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
    <link rel="dns-prefetch" href="//brain.adbot.tw">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//cdn.doublemax.net">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//s0.2mdn.net">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//a.breaktime.com.tw">
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//rib.adnxs.com">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">
    <link rel="dns-prefetch" href="//rtax.criteo.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <META name="AUTHOR" content="wawa,ez3c.tw@gmail.com">

    <meta name="description" content="如何申請台電電子帳單？申請步驟教學,你還在收台電「紙本」帳單嗎？那麼從今天開始，改為電子帳單吧！除了不造成實體上的浪費之外，台電還給出電...">
    <meta name="keywords" content="台電電子帳單,電子帳單有什麼好處,電子帳單申請教學,電費電子帳單,台電電子帳單申請">
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="https://ez3c.tw/7611"/>
    <meta property="og:image" content="https://host.easylife.tw/pics/201909/TaiPower.png"/>
    <meta property="og:title" content="台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？ :: 哇哇3C日誌"/>
    <meta property="og:description" content="如何申請台電電子帳單？申請步驟教學,你還在收台電「紙本」帳單嗎？那麼從今天開始，改為電子帳單吧！除了不造成實體上的浪費之外，台電還給出電..."/>
    <meta property="og:site_name" content="哇哇3C日誌"/>
    <meta property="fb:admins" content="1225324584"/>
    <meta property="fb:app_id" content="218155481554624"/>
    <meta property="fb:pages" content="267262004595"/>
    <!-- Zimedia Add -->
    <meta property="article:section" content="有的沒⊙⊙/資訊"/>

    <link rel="canonical" href="https://ez3c.tw/7611"/>
    <link rel="amphtml" href="https://ez3c.tw/amp/7611">
    <link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
    <meta itemprop="image" content="https://host.easylife.tw/pics/201909/TaiPower.png">
    <meta http-equiv="last-modified" content="2019-09-03@08:21:41 TMZ"/>
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/useful.css"/>
    <link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
    <link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
    <!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
    <script type="application/ld+json">
        { "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://ez3c.tw/7611" }, "headline": "台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？", "image": { "@type": "ImageObject", "url": "https://host.easylife.tw/pics/201909/TaiPower.png", "height": 474, "width": 900 }, "datePublished": "2019-09-03T08:21:41+08:00", "dateModified": "2019-09-03T08:21:41+08:00", "author": { "@type": "Person", "name": "9M87" }, "publisher": { "@type": "Organization", "name": "哇哇3C日誌", "logo": { "@type": "ImageObject", "url": "https://ez3c.tw/images/ez3c_logo.png", "width": 320 } }, "description": "你還在收台電「紙本」帳單嗎？那麼從今天開始，改為電子帳單吧！除了不造成實體上的浪費之外，台電還給出電子帳單優惠，每期電費還可以減少 3～5 元，比起紙本帳單只看一次就丟掉，電子帳單會環保許多，只需要一次的資料輸入，就可以..." }
    </script>

    <!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->

    <script async type="text/javascript" charset="utf-8" src="//a.breaktime.com.tw/js/au.js?spj=NUVaODI1TTFKR1JIVkVPNldVMktZSzBQV1BQUEw1"></script> <link rel="manifest" href="https://ez3c.tw/manifest.json">
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
	<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱哇哇3C日誌文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M57QVPW');</script>
<!-- End Google Tag Manager -->

    <style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>

</head>

<body class="smart-scrolling emerald full">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M57QVPW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://subscribe.likr.com.tw/ez3c/include_code_customer/20190119000002.js" defer></script>

    <div id="fb-root"></div>
    <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v3.0&appId=143835546201800&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

    <script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>

<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>

    <div id="page-wrapper">

        <div id="top_wrapper">
            <!-- / Header -->
            <div id="header" class="card-panel card_basement header-big">

                <!-- / Hot-News -->
            <div id="hotline">
                <div class="container">
                    <div class="hotline_title">
                        <div><h3>軟體更新</h3></div>
                    </div>
                    <div id="owl-hotline" class="owl-carousel">
                        <a href="https://ez3c.tw/4777" title="2019-免費空間上傳工具推薦-File-Image-Uploader" class="truncate hotline_item"><strong>34 分鐘前</strong>File &amp; Image Uploader 7.8.9 免費空間批次上傳</a><a href="https://ez3c.tw/3782" title="AdwCleaner-瀏覽器首頁被綁架如何處理？" class="truncate hotline_item"><strong>51 分鐘前</strong>AdwCleaner 7.4.1 解決首頁綁架、莫名工具列、惡意廣告等問題</a><a href="https://ez3c.tw/7556" title="如何讓黑白照片彩色？用這個方法欺騙大腦就可以" class="truncate hotline_item"><strong>2 天前</strong>利用顏色同化現象，製作一張讓大腦以為是彩色照片的黑白照</a><a href="https://ez3c.tw/987" title="CCleaner-系統優化清理工具-2019-免安裝版" class="truncate hotline_item"><strong>1 週前</strong>CCleaner 5.61.7392 系統清淨機（附加CCleaner Enhancer增強版）</a><a href="https://ez3c.tw/3006" title="2019最新LINE電腦免安裝版下載（5。18。3。2001）" class="truncate hotline_item"><strong>1 週前</strong>LINE 5.18.3.2001 PC免安裝版下載，提高服務的穩定度</a><a href="https://ez3c.tw/3969" title="如何製作開機隨身碟，實用工具-Rufus-介紹與下載" class="truncate hotline_item"><strong>2 週前</strong>Rufus 3.6 最簡單的方式製作開機隨身碟</a><a href="https://ez3c.tw/7586" title="有好用的螢幕錄影工具嗎？Scrnrcrd-免安裝就可錄" class="truncate hotline_item"><strong>2 週前</strong>Scrnrcrd 螢幕路影片下載 APP，瀏覽器隨開隨錄超方便</a><a href="https://ez3c.tw/7587" title="百度網盤如何加速？BDN-突破速度限制" class="truncate hotline_item"><strong>2 週前</strong>BDN 4.0.0 百度網盤載片神器，加速下載免花錢</a><a href="https://ez3c.tw/7555" title="有推薦的圖片無損壓縮工具嗎？Pingo-免費下載" class="truncate hotline_item"><strong>2 週前</strong>Pingo 圖片無損壓縮，批量壓縮 PNG / JPG 速度最快壓縮工具</a><a href="https://ez3c.tw/5080" title="Windows-與-Office-安裝光碟去哪裡下載？Windows-ISO-Downloader" class="truncate hotline_item"><strong>2 週前</strong>Windows 10/8/7、Office 2007/2010/2013/2016 安裝光碟直接下載，Windows ISO Downloader 8.16 輕鬆搞定！</a>
                    </div>
                </div>
            </div>

                <!-- / Logo & Adv -->
                <div class="container header_middle clearfix">
                    <div id="logo" class="valign-wrapper">
                        <a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.webp"></a>
                    </div>
                    <div class="valign-wrapper google_responsive_adv">

                    </div>
                </div>

                <!-- / Top-Menu -->

                <div class="top-menu-wrapper">

                    <div class="container">

                        <div id="top-menu">

                            <div class="menu-overlay">
                                <div class="menu-overlay-whiteboard"></div>
                            </div>
                            <div class="nav-mobile">
                                <a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
                                <div class="pull-right mobile-search-bar">
                                    <input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" OnClick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
                                </div>
                            </div>

                            <ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙"><span itemprop="name">有的沒⊙⊙</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊"><span itemprop="name">資訊</span></a></li>
                                <li>
                                    <a href="javascript:void(0)" title="相關分類">相關分類</a>
                                    <ul style="max-height:500px;overflow:auto;">
                                        <li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/遊戲" title="遊戲">遊戲</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/資訊" title="資訊">資訊</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/軟體" title="軟體">軟體</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/趣味" title="趣味">趣味</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/其他" title="其他">其他</a>
                                        </li><li>
                                            <a href="https://ez3c.tw/category/有的沒⊙⊙/他人的稿" title="他人的稿">他人的稿</a>
                                        </li>
                                    </ul>
                                </li>
                                <li>
	<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/tag/Hami+直接下載" title="Hami+直接下載">Hami+直接下載</a></li><li><a href="https://ez3c.tw/tag/Xuite直接下載" title="Xuite直接下載">Xuite直接下載</a></li><li><a href="https://ez3c.tw/tag/iPhone 6 PLUS" title="iPhone 6 PLUS">iPhone 6 PLUS</a></li><li><a href="https://ez3c.tw/tag/BADLAND" title="BADLAND">BADLAND</a></li><li><a href="https://ez3c.tw/tag/Traktor DJ" title="Traktor DJ">Traktor DJ</a></li>
	</ul>
</li>
<li>
	<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
	<ul style="max-height:500px;overflow:auto;">
		<li><a href="https://ez3c.tw/search/行動帳單是什麼" title="行動帳單是什麼">行動帳單是什麼</a> </li><li><a href="https://ez3c.tw/search/遠傳電子帳單點數" title="遠傳電子帳單點數">遠傳電子帳單點數</a> </li><li><a href="https://ez3c.tw/search/台電繳費憑證" title="台電繳費憑證">台電繳費憑證</a> </li><li><a href="https://ez3c.tw/search/中華電信電子帳單申請" title="中華電信電子帳單申請">中華電信電子帳單申請</a> </li><li><a href="https://ez3c.tw/search/中國信託電子帳單" title="中國信託電子帳單">中國信託電子帳單</a> </li><li><a href="https://ez3c.tw/search/台電公司" title="台電公司">台電公司</a> </li><li><a href="https://ez3c.tw/search/遠傳電子帳單ptt" title="遠傳電子帳單ptt">遠傳電子帳單ptt</a> </li><li><a href="https://ez3c.tw/search/台灣電力公司" title="台灣電力公司">台灣電力公司</a> </li><li><a href="https://ez3c.tw/search/玉山電子帳單" title="玉山電子帳單">玉山電子帳單</a> </li><li><a href="https://ez3c.tw/search/台電電費查詢" title="台電電費查詢">台電電費查詢</a> </li>
	</ul>
</li> <li>
	<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
	<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2LonBud" title="虛擬主機推薦">虛擬主機推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="http://bit.ly/2w3w2kS" title="台灣 VPS 推薦">台灣 VPS 推薦</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
		<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
	</ul>
</li>
<li>
	<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
	<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
	<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
	<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li> <li class="search-nav">
	<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
	<div id="search_panel" class="z-depth-1">
		<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
		<button type="submit" id="searchsubmit" OnClick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
	</div>
</li>
                            </ul>

                        </div>

                    </div>

                </div>

            </div>

            <!-- / Very big slider -->

        </div>

        <div class="container">

            <div id="zi_ad_header" style="padding:15px 0 0 0;margin:0 auto -20px auto;text-align:center;">

</div>

            <div id="content-wrapper">
                <div id="stream-1" class="col-md-8">
                    <div class="wrapper-sticky">
                        <div id="content">

                            <!-- / Content blocks -->

                            <div class="post text-post card_basement" role="main">
								
								<!-- Scroll div contentsWrapper icontent START -->
								<div id="contentsWrapper">
								<div class="icontent">
								
									<div class="basement_title_empty">
										<header class="ih1">
											<h1><a href="https://ez3c.tw/7611" title="台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？">台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？</a></h1>
										</header>
										<span class="meta">
											<span><em class="fa fa-clock-o"></em> 2019-09-03 08:21:41</span>
											<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
											<span><em class="fa fa-heart-o"></em> </span>
											<span><em class="fa fa-commenting-o"></em> </span>
										</span>
										
									</div>
									<div id="zi_ad_article_below_title" class="google2"></div>

									<article>

										<div class="basement_content" id="zi_ad_article_inread" itemprop="articleBody">
											
											<div class="addthis_inline_share_toolbox"></div>

											<section>
												<p><p><img src="https://host.easylife.tw/pics/201909/TaiPower.png" alt="台電電子帳單優惠"/></p><p>你還在收台電「紙本」帳單嗎？那麼從今天開始，改為電子帳單吧！除了不造成實體上的浪費之外，<a title="台電電子帳單" href="https://ez3c.tw/7611">台電還給出電子帳單優惠，每期電費還可以減少 3～5 元</a>，比起紙本帳單只看一次就丟掉，電子帳單會環保許多，只需要一次的資料輸入，就可以申請電子帳單，而且還可以隨時上網改回實體的紙本帳單，可以更環保佑、減少紙張浪費，還可以省下一點錢何樂而不為呢！</p><div class="YPA_ad_ar_iR_text"></div><div id="zi_ad_leave_textlink" class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ez3c_tag_link -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="5036137215" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201908/TaiPower/1.png" alt="電子帳單有什麼好處"/></p>△ 進入「<a href="https://ebpps.taipower.com.tw/EBPPS/bodynewsAdvHit.jsp?advUrl=https://ebpps.taipower.com.tw/EBPPS/action/register.do?myAction=regExplain&amp;advId=21">台電電子帳單申請</a>」頁面，可以看到大致上的流程圖，7 個步驟中只有第 4 個步驟比較多資料要填之外，其它步驟都相當快速，按下下方的「我要註冊」就可以啦！</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201908/TaiPower/2.png" alt="台電電子帳單優惠"/></p><p>△ 在這個步驟中為台電公司簽署條文，按下下方的「同意」來同意電子帳單條款。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201908/TaiPower/4.png" alt="台電電子帳單"/></p><p>根據<a href="https://ebpps.taipower.com.tw/EBPPS/NAEBCG0_00001.jsp">台電優惠辦法</a>：申辦台電電子帳單不印寄單據 可享電費減收優惠，台電提供申請電子帳單並選擇「不印寄」單據的用戶<span style="color: #0000ff;">每期帳單減收3~5元的電費優惠</span>。只要申辦電子帳單並選擇申辦「不印寄」單據，台電即每期分別給予減收電費 3 元（非代繳電費用戶）或 5 元（代繳電費用戶）的優惠。</p><p> <img src="https://host.easylife.tw/pics/author/yohnu1/201908/TaiPower/3.png" alt="電子帳單申請教學"/></p><p>△ 接下來就是最重要、最多資料要輸入的步驟啦，把你的台電紙本帳單備在旁邊，要輸入的資料包含：帳號、密碼、使用者名稱、Email、聯絡電話、電號、用戶種類、聯絡人等。輸入完畢之後，就可以進入資料確認，確認完成後到 Email 接收認證信，就可以開始登入設定電號是否要接收實體帳單 or 電子帳單啦！這邊來跟大家提一下，申請「不印寄」單據操作步驟：</p><p>
<ol>
<li>登入<a href="https://ebpps.taipower.com.tw/EBPPS/NAEBCG0_00001.jsp">電子帳單服務系統</a></li>
<li>點選「增刪電號設定」更改「實體通知單/收據」點選 「不印寄」後，並點選「儲存資料」即完成設定，下期將 email 電子帳單至您電子郵件信箱。</li>
</ol>
<br/>看到這邊，還沒申請台電帳單嗎？趕快跟著小編作一次，就可以為地球盡一份心力，不然每次都看完帳單就丟掉好不環保，而且要看歷史電費，也沒有電子帳單來的方便，話不多說，趕快去申請起來吧！</p><p><a href="https://ebpps.taipower.com.tw/EBPPS/action/register.do?myAction=regExplain">https://ebpps.taipower.com.tw/EBPPS/action/register.do?myAction=regExplain</a></p><p></p>
											</section>

											<div class="YPA_ad_ar_iR_text"></div>
											<div id="zi_ad_below_content" class="google2"></div>
											<div class="YPA_ad_li_iL_HS"></div>

											<a id="next" href="https://ez3c.tw/7612" title="Bzfuture 秋季軟體優惠開跑，最低 346 元買到正版防毒送 Windows 10 Pro">Bzfuture 秋季軟體優惠開跑，最低 346 元買到正版防毒送 Windows 10 Pro</a>
											<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>

											<ul class="tags">
												<li><a href="https://ez3c.tw/tag/台電電子帳單" title="台電電子帳單">#台電電子帳單</a></li><li><a href="https://ez3c.tw/tag/台電電子帳單優惠" title="台電電子帳單優惠">#台電電子帳單優惠</a></li><li><a href="https://ez3c.tw/tag/電子帳單有什麼好處" title="電子帳單有什麼好處">#電子帳單有什麼好處</a></li><li><a href="https://ez3c.tw/tag/電子帳單申請教學" title="電子帳單申請教學">#電子帳單申請教學</a></li><li><a href="https://ez3c.tw/tag/電費電子帳單" title="電費電子帳單">#電費電子帳單</a></li><li><a href="https://ez3c.tw/tag/台電電子帳單申請" title="台電電子帳單申請">#台電電子帳單申請</a></li>
												<li><a href="https://ez3c.tw/entry/如何申請台電電子帳單？申請步驟教學" title="如何申請台電電子帳單？申請步驟教學">如何申請台電電子帳單？申請步驟教學</a></li>
											</ul>
										</div>

									</article>
									
								<!-- Scroll div contentsWrapper icontent END div -->
								</div>
								</div>

                                <!-- <div class="basement_footer">
                	    <div class="basement_footer_content">

                	    </div>
                	</div> -->

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h2>台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？ 相關文章</h2>

                                        <ul>
                                            <li>
                                                <a href="https://ez3c.tw/6313" title="Google Play Moive 新年優惠租片只要 5 元，2018.02.22 之前兌換有效">Google Play Moive 新年優惠租片只要 5 元，2018.02.22 之前兌換有效</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/6950" title="LINE 記帳雞快速記帳，免下載其它 App，20 萬人都在用">LINE 記帳雞快速記帳，免下載其它 App，20 萬人都在用</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/4107" title="LINE 防盜有把關，電腦版推出 PinCode 二階段驗證">LINE 防盜有把關，電腦版推出 PinCode 二階段驗證</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/6195" title="BUBBER 雲端線上成佛認證系統，宗教經濟崛起，募資還有什麼不能募的？">BUBBER 雲端線上成佛認證系統，宗教經濟崛起，募資還有什麼不能募的？</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/6386" title="LINE 更改來電鈴聲，3 步驟完成設定（iPhone 限定）">LINE 更改來電鈴聲，3 步驟完成設定（iPhone 限定）</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/7248" title="Messenger &amp; Notifier for Facebook 乾淨的 FB 訊息視窗，免開臉書收發訊息超方便！">Messenger &amp; Notifier for Facebook 乾淨的 FB 訊息視窗，免開臉書收發訊息超方便！</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/6298" title="Google Photos 正式推出自動影片製作，利用臉部辨識從大量照片產出客製回憶影片">Google Photos 正式推出自動影片製作，利用臉部辨識從大量照片產出客製回憶影片</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/5298" title="Google 推出 PhotoScan 照片掃描 APP 用劃時代的新型掃描器讓老相片重現光彩">Google 推出 PhotoScan 照片掃描 APP 用劃時代的新型掃描器讓老相片重現光彩</a>
                                            </li><li>
                                                <a href="https://ez3c.tw/5248" title="手機相簿雲端備份，無限空間備份方案整理比較">手機相簿雲端備份，無限空間備份方案整理比較</a>
                                            </li>
                                        </ul>

                                    </div>
                                </div>

                                <div class="pagination_parent">
                                    <ul class="pagination_list">
                                        <li><a href="https://ez3c.tw/7608" title="米家電動螺絲刀好用嗎？12-枚-S2-鋼批頭使用時還有照明功能" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> 米家電動螺絲刀開箱，5N.m 大扭矩與 2000mAh 大容量電池</a></li>
                                        <li><a href="https://ez3c.tw/7612" title="Bzfuture-秋季軟體優惠，Windows-10-Pro-該怎麼買比較便宜？" class="waves-effect waves-default">Bzfuture 秋季軟體優惠開跑，最低 346 元買到正版防毒送 Windows 10 Pro <i class="mdi-navigation-chevron-right"></i></a></li>
                                    </ul>
                                </div>

                                <div class="basement_footer clearfix">
                                    <div class="basement_footer_content">
                                        <h4>訪客留言</h4>
                                        <div id="comments" class=" comments kronos-comments">
                                            <div class="fb-comments" data-href="https://ez3c.tw/7611" data-width="560" data-numposts="10"></div>
                                            <!-- // comment add form -->
                                            <div class="c_delim"></div>
                                        </div>
                                    </div>
                                </div>

                                <div class="basement_footer">
                                    <div class="basement_footer_content">
                                        <h3>台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？ 參考資料</h3>
                                        <div class="mega-wrapper">
                                            <div class="arrows alternate on-right-top">
                                                <span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
                                                <span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
                                            </div>
                                            <div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
                                                <div class="item fit hotline_bar">
                                                    台灣電力股份有限公司-電子發票
                                                    <br/>由持有已繳費之繳費通知單或繳費憑證者，憑帳單上「載具號碼」列印中獎電子 ... 登入台電公司「電子 發票用戶平台（簡稱小平台）」（www.taipower.com.tw）查詢 ... 
                                                </div><div class="item fit hotline_bar">
                                                    如何申請信用卡 @ 信用卡專網 :: 痞客邦 ::
                                                    <br/>2012年8月13日 - 筆者建議信用卡都申請自動轉帳付款再搭配電子帳單，愛地球又省時省力！ 帳單寄送方式是紙本寄送要寄的地方，帳單是平信寄出。而寄卡方式是以 ... 日盛銀行信用卡首頁 - 日盛國際商業銀行 ... 
                                                </div><div class="item fit hotline_bar">
                                                    申請了電子帳單還可以寄送實體通知單收據嗎? - 台灣電力公司電子帳單 ...
                                                    <br/>可以，本系統提供由用戶自行選擇是否要寄送實體通知單或收據之功能，用戶可於註冊時，於設定電號步驟點選「寄送」實體通知單或收據；已完成註冊者，也可登入本&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    電子帳單服務系統 親愛的用戶您好： 您的註冊帳號已經開啟成功， 請 ...
                                                    <br/>親愛的用戶您好： 您的註冊帳號已經開啟成功， 請使用您的「帳號」 (身分證字號或&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    &#91;教學]如何線上查詢電費單帳單、繳費期限、金額、用電度數？ - 香腸炒魷魚
                                                    <br/>&#91;教學]如何線上查詢電費單帳單 、繳費期限、金額、用電度數？ &#91;教學]如何線上查詢電費單帳單、繳費期限、金額、用電度數 ... 2018台電節電獎勵申請 ：按這裡 第1步 先進入台灣電力公司的「繳費狀況查詢作業」，接著輸入電費單據上面的電號，總共11位 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    電子帳單– 免費資源網路社群
                                                    <br/>昨天剛寫完「申請台電電子帳單，不寄送實體單據線上查電費還享折扣」教學，大家有沒有照著說明實際去操作一下呢？如果你依舊習慣收到實體帳單收據那也不勉強，&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    申請台電電子帳單，不寄送實體單據線上查電費還享折扣| Kim 創業讀書會
                                                    <br/>6 天前 -  申請台電電子帳單，不寄送實體單據線上查電費還享折扣 ... 公用事業繳費平台，可選擇透過銀行轉帳或信用卡方式自動扣繳帳單，快速又方便。 ... 使用教學. STEP 1. 首先，開啟台電電子帳單服務系統，從首頁點選「申請台電電子帳單」&amp;nbsp;... 
                                                </div><div class="item fit hotline_bar">
                                                    財政部電子發票整合服務平台
                                                    <br/>提供電子 發票整合服務平台的所有最新訊息 跳到主要內容區塊 財政部電子發票整合服務平台 ... 查詢電子發票API申請 智慧好生活平台 獎金匯入信用卡註記查詢 獎金匯入信用卡註記設定 快速上手 ... 
                                                </div><div class="item fit hotline_bar">
                                                    信用卡-繳款費稅介紹－台北富邦銀行
                                                    <br/>申請核准後，您的次期帳單 將會列印自動扣繳通知。 未核准前，請先自行繳款，以免產生循環利息及違約金 ... (約 2~3 天) 至網路銀行 / 行動銀行設定分期 (路徑為信用卡 / 簽帳金融卡--&amp;gt; 信用卡帳務 / 繳款--&amp;gt; 未出帳單消費明細) e 政府電子 ... ...  
                                                </div><div class="item fit hotline_bar">
                                                    便民服務– 免費資源網路社群
                                                    <br/>昨天剛寫完「申請台電電子帳單，不寄送實體單據線上查電費還享折扣」教學，大家有 ... 事業繳費平台，可選擇透過銀行轉帳或信用卡方式自動扣繳帳單，快速又方便。 
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>

                        </div>
                    </div>

                    <div id="zi_ad_list_footer" class="google2">

</div>
                </div>

                <script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js"></script>
                <script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
                <script>$('#stream-1').linkChecker();</script>

                <div id="stream-2" class="col-md-4">

                    <div class="wrapper-sticky">
                        <div id="sidebar">
                            <aside>

                                <!-- / Sidebar blocks -->

                                <div class="card_basement opacity">
	<script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/300x600_responsive.js"></script>
</div>

<div id="zi_ad_rhs" class="card_basement opacity"></div>

<!--
<div id="zi_ad_rhs_2" class="card_basement opacity"></div>

<div id="zi_ad_rhs_recommend" class="card_basement opacity"></div>
-->

<div id="zi_ad_rhs_sticky" class="card_basement opacity"></div>



                            </aside>
                        </div>
                    </div>

                </div>
                <div class="clear"></div>
            </div>

        </div>

        <div id="footer">
            <footer>

                <!-- / Footer blocks -->
                <a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
                <a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
                <div class="container">
                    <div class="widgets">
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">About us</div>
                            <div class="widget_content text-widget">
                                哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">Contact</div>
                            <address>
                    <div class="widget_content contacts-widget">
						<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
                        <div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>

                    </div>
					</address> <div class="widgets-divider"></div>

<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
	<table class="calendar">
	  <caption><span><a href="https://ez3c.tw/archive/201908"><<</a>　<a href="https://ez3c.tw/archive/201909">September 2019</a>　<a href="https://ez3c.tw/archive/201909">>></a></span></caption>
	  <thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
	  <tbody>
		<tr><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/20190901">1</a></td><td>
			<a href="https://ez3c.tw/archive/20190902">2</a></td><td>
			<a href="https://ez3c.tw/archive/20190903">3</a></td><td>
			<a href="https://ez3c.tw/archive/20190904">4</a></td><td>
			<a href="https://ez3c.tw/archive/20190905">5</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190906">6</a></td><td>
			<a href="https://ez3c.tw/archive/20190907">7</a></td><td>
			<a href="https://ez3c.tw/archive/20190908">8</a></td><td>
			<a href="https://ez3c.tw/archive/20190909">9</a></td><td>
			<a href="https://ez3c.tw/archive/20190910">10</a></td><td>
			<a href="https://ez3c.tw/archive/20190911">11</a></td><td>
			<a href="https://ez3c.tw/archive/20190912">12</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190913">13</a></td><td>
			<a href="https://ez3c.tw/archive/20190914">14</a></td><td>
			<a href="https://ez3c.tw/archive/20190915">15</a></td><td>
			<a href="https://ez3c.tw/archive/20190916">16</a></td><td>
			<a href="https://ez3c.tw/archive/20190917">17</a></td><td>
			<a href="https://ez3c.tw/archive/20190918">18</a></td><td>
			<a href="https://ez3c.tw/archive/20190919">19</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190920">20</a></td><td>
			<a href="https://ez3c.tw/archive/20190921">21</a></td><td>
			<a href="https://ez3c.tw/archive/20190922">22</a></td><td>
			<a href="https://ez3c.tw/archive/20190923">23</a></td><td>
			<a href="https://ez3c.tw/archive/20190924">24</a></td><td>
			<a href="https://ez3c.tw/archive/20190925">25</a></td><td>
			<a href="https://ez3c.tw/archive/20190926">26</a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/20190927">27</a></td><td>
			<a href="https://ez3c.tw/archive/20190928">28</a></td><td>
			<a href="https://ez3c.tw/archive/20190929">29</a></td><td>
			<a href="https://ez3c.tw/archive/20190930">30</a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td></tr><tr><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td><td>
			<a href="https://ez3c.tw/archive/201909"></a></td></tr>
	  </tbody>
	</table>
</div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-6">
                            <div class="title">
                                <h2>最新文章</h2></div>
                            <div class="widget_content recent-posts-widget ignore">

                                <div class="instagram_layout basement_content clearfix">

                                    <div class="item" id="1567470101">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7611"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201909/TaiPower.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7611" class="title" title="台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？">台電電子帳單線上就可申請，每期電費優惠減免 3~5 元，你申請了沒？</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1567466714">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7618"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201908/HUAWEISoundControl/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7618" class="title" title="手機忘記放哪裡怎麼辦？免下載 App 喊個聲手機自己答有！">手機忘記放哪裡怎麼辦？免下載 App 喊個聲手機自己答有！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 2 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1567464764">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/5732"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201707/BlackBirdImageOptimizerPRO/01_BlackBirdImageOptimizerPRO.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/5732" class="title" title="限時免費 Black Bird Image Optimizer PRO 影像圖片無損壓縮，專業版支援批次壓縮">限時免費 Black Bird Image Optimizer PRO 影像圖片無損壓縮，專業版支援批次壓縮</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 3 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1567394832">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7620"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201909/redmiairdots/01_redmiairdots-11.jpg?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7620" class="title" title="【開箱】小米藍牙耳機 AirDots 超值版，545 元也太划算了！">【開箱】小米藍牙耳機 AirDots 超值版，545 元也太划算了！</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 22 小時前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1567380668">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/7617"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/author/yohnu1/201908/LINEBot77/first.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/7617" class="title" title="LINE 七七記帳機器人，支援 Google 表單同步功能">LINE 七七記帳機器人，支援 Google 表單同步功能</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/9M87">9M87</a></span>
                                            </span>
                                        </div>
                                    </div><div class="item" id="1567380346">
                                        <div class="poster">
                                            <a href="https://ez3c.tw/6411"><img alt="" src="https://i0.wp.com/host.easylife.tw/pics/201803/TextStatisticsAnalyzer/01_TextStatisticsAnalyzer.png?resize=204,150"/></a>
                                        </div>
                                        <div class="desc">
                                            <a href="https://ez3c.tw/6411" class="title" title="【限時免費】Text Statistics Analyzer 2.2 文字拆字分析工具">【限時免費】Text Statistics Analyzer 2.2 文字拆字分析工具</a>
                                            <span class="meta">
                                      <span><em class="fa fa-clock-o"></em> 1 天前</span>
                                            <span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
                                            </span>
                                        </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                        <div class="footer-widget col-md-4 col-sm-12">

                            <div class="title">友站互連</div>
                            <div class="widget_content links-widget">
                                <ul>
<li>
	<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
	<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
	<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
	<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
	<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
	<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
	<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
	<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
                            </div>

                            <div class="widgets-divider"></div>

                            <div class="title">資源贊助提供</div>
                            <div class="widget_content links-widget">
                                <div id="zi_ad_footer">
	
</div>
<br>
<!-- script id="_wau34w">var _wau = _wau || []; _wau.push(["dynamic", "5k3dj528qusu", "34w", "292a2effffff", "small"]);</script><script async src="//waust.at/d.js"></script -->
<!--
<button class="btn grey darken-3 white-text waves-effect waves-light" onclick="myMsg(this)"><em class="mdi-action-account-box"></em><span id="mycounter"></span> 線上訪客</button>

<script type="text/javascript" src="https://an.9ez.me/index.php?module=Counter&action=live&id=2&type=js"></script>

<script type="text/javascript">
    function myMsg(myObj) {
        $('#mycounter').load('https://an.9ez.me/index.php?module=Counter&action=live&id=2');
    }
</script>
-->
                            </div>

                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
                <div class="copyrights">
                    <div class="container">
                        <div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
                    </div>
                </div>
            </footer>

        </div>

        <!--
	<script type="text/javascript" src="https://ez3c.tw/js/footerMenu.js"></script>
	<script>
		$("body").footerMenu();
	</script>
	-->

        <!-- Include all javascript files here, so the page core will load faster -->
        <!-- Bundle of all scripts -->
        <script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
       
		<script src="https://ez3c.tw/js/jquery.clever-infinite-scroll.js"></script>
		<script>$('#contentsWrapper').cleverInfiniteScroll({contentsWrapperSelector:'#contentsWrapper',contentSelector:'.icontent',nextSelector:'#next',loadImage:'ajax-loader.gif'});$(function(){var pathhost=location.hostname;ga('send','pageview',$('#next').attr("href").replace("https://","").replace(pathhost,""));});</script>

        <!-- Google Maps Api -->
        <!--
    <script src="https://maps.google.com/maps/api/js?callback=initMap" type="text/javascript" defer></script>
    -->
    </div>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>

<!-- Matomo -->
<script type="text/javascript">var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://an.9ez.me/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<!-- End Matomo Code -->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','2063301370572593');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2063301370572593&ev=PageView&noscript=1" alt="pixel"/></noscript>
<!-- End Facebook Pixel Code -->


    <div id="overlay"></div>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a"></script>

</body>

</html>