<!DOCTYPE html>
<!--[if lt IE 8 ]><html lang="zh-Hant" class="old-ie" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 9 ]><html lang="zh-Hant" class="old-ie ie-9" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if IE 10 ]><html lang="zh-Hant" class="old-ie ie-10" itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html itemscope itemtype="http://schema.org/WebPage" lang="zh-Hant" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<title>ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具 :: 哇哇3C日誌</title>
<meta name="AUTHOR" content="wawa,ez3c.tw@gmail.com">
<meta name="description" content="ChrisPC-Screen-Recorder,螢幕截圖工具很多款，這次介紹的 ChrisPC Screen Recorder 是具備螢幕錄影與螢幕...">
<meta name="keywords" content="60FPS螢幕錄影,ChrisPC Screen Recorder,螢幕截圖,螢幕錄影,">
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://ez3c.tw/5888"/>
<meta property="og:image" content="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_main.png"/>
<meta property="og:title" content="ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具 :: 哇哇3C日誌"/>
<meta property="og:description" content="ChrisPC-Screen-Recorder,螢幕截圖工具很多款，這次介紹的 ChrisPC Screen Recorder 是具備螢幕錄影與螢幕..."/>
<meta property="og:site_name" content="哇哇3C日誌"/>
<meta property="fb:admins" content="1225324584"/>
<meta property="fb:app_id" content="218155481554624"/>
<meta property="fb:pages" content="267262004595"/>
<link rel="canonical" href="https://ez3c.tw/5888"/>
<link rel="amphtml" href="https://ez3c.tw/amp/5888">
<link rel="sitemap" href="https://ez3c.tw/sitemap.xml"/>
<meta itemprop="image" content="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_main.png">
<meta http-equiv="last-modified" content="2017-09-29@05:06:26 TMZ"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/materialize/css/materialize.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/style.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/colors/all-themes.min.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.carousel.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/assets/owl-carousel/script/owl.theme.css"/>
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/slicebox/css/slicebox.css"/>
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/magnific-popup/script/magnific-popup.css"/>
<link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/windy.css">
<noscript><link rel="stylesheet" href="https://ez3c.tw/assets/windy/css/noJS.css"></noscript>
<link rel="stylesheet" href="https://ez3c.tw/assets/font-awesome-4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://ez3c.tw/assets/animate/animate.min.css">
<link rel="stylesheet" type="text/css" href="https://ez3c.tw/assets/nouislider/nouislider.min.css.pagespeed.ce.c7C9gk95su.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/custom.css"/>
<link rel="stylesheet" type="text/css" media="all" href="https://ez3c.tw/css/customizer.min.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://ez3c.tw/rss"/>
<link rel="shortcut icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="icon" href="https://ez3c.tw/favicon.ico" type="image/vnd.microsoft.icon">
<!--[if lt IE 9]>
    <script src="https://ez3c.tw/assets/html5shiv-master/src/html5shiv-printshiv.js"></script>
    <![endif]-->
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "Article",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://ez3c.tw/5888"
	  },
	  "headline": "ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具",
	  "image": {
		"@type": "ImageObject",
		"url": "https://lijing.easylife.tw/files/ChrisPCScreenRecorder_main.png",
		"height": 474,
		"width": 900
	  },
	  "datePublished": "2017-09-29T05:06:26+08:00",
	  "dateModified": "2017-09-29T05:06:26+08:00",
	  "author": {
		"@type": "Person",
		"name": "哇哇"
	  },
	   "publisher": {
		"@type": "Organization",
		"name": "哇哇3C日誌",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://ez3c.tw/images/ez3c_logo.png",
		  "width": 320
		}
	  },
	  "description": "螢幕截圖工具很多款，這次介紹的 ChrisPC Screen Recorder 是具備螢幕錄影與螢幕截圖雙功能的小工具，不過醜化先說在前頭，免費版本的錄影功能會有浮水印，不過截圖功能就沒這問題，而截圖與錄影方式可以透過框..."
	}
	</script>
<!--[if (gte IE 6)&(lte IE 8)]>
      <script type="text/javascript" src="https://ez3c.tw/assets/selectivizr/selectivizr-min.js"></script>
    <![endif]-->
<link rel="manifest" href="https://ez3c.tw/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"e878aa8d-8303-4092-bfeb-d183ddf9e786",autoRegister:true,notifyButton:{enable:true,size:'large',position:'bottom-left',offset:{bottom:'100px',right:'5px'},text:{'message.prenotify':'訂閱綠色工廠文章通知，最新資訊不漏接！','tip.state.unsubscribed':'訂閱新文章通知！','tip.state.subscribed':"您已訂閱新文章通知。",'tip.state.blocked':"您已將通知關閉，點擊以查看如何重新開啟通知。",'message.prenotify':'Click to subscribe to notifications','message.action.subscribed':"您已完成訂閱！",'message.action.resubscribed':"您已完成訂閱！",'message.action.unsubscribed':"您已取消訂閱。",'dialog.main.title':'新文章通知設定','dialog.main.button.subscribe':'訂閱通知','dialog.main.button.unsubscribe':'取消通知','dialog.blocked.title':'開啟通知','dialog.blocked.message':"請參照以下步驟重新啟用通知："},colors:{'circle.background':'rgb(88,170,144)','circle.foreground':'white','badge.background':'rgb(88,170,144)','badge.foreground':'white','badge.bordercolor':'white','pulse.color':'white','dialog.button.background.hovering':'rgb(77, 101, 113)','dialog.button.background.active':'rgb(70, 92, 103)','dialog.button.background':'rgb(88,170,144)','dialog.button.foreground':'white'},}}]);</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){if(!(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))){googletag.defineSlot('/109446932/easylife_content_300250_3',[300,250],'div-gpt-ad-1472812917785-0').addService(googletag.pubads());googletag.defineSlot('/109446932/easylife_sidebar_footbig',[300,600],'div-gpt-ad-1472812917785-1').addService(googletag.pubads());}googletag.defineSlot('/109446932/easylife_leave_300250_1',[300,250],'div-gpt-ad-1489035619419-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9418887123196030",enable_page_level_ads:true});</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58cfe06094a4331a" async></script>
<style>.portfolio_layout.regular_portfolio .item>div{height:90px}.portfolio_layout .item .info{position:absolute;width:100%;height:85px;z-index:9;color:#fff;background:none;font-size:14px;font-weight:500;text-transform:capitalize;line-height:1.5}</style>
</head>
<body class="smart-scrolling emerald full">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/zh_TW/sdk.js#xfbml=1&version=v2.6&appId=218155481554624";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">function Searchurl(){var searchtxt=document.getElementById('searchtxt').value;var searchtxt=clearString(searchtxt);if(searchtxt.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt+"-1");}};function Searchurl_mobile(){var searchtxt2=document.getElementById('searchtxt2').value;var searchtxt2=clearString(searchtxt2);if(searchtxt2.length<2){alert('最少輸入字元：2');}else{window.location.replace("https://ez3c.tw/search/"+searchtxt2+"-1");}};</script>
<script type="text/javascript">function searchKeyPress(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit').click();return false;}return true;};function searchKeyPress_mobile(e){e=e||window.event;if(e.keyCode==13){document.getElementById('searchsubmit2').click();return false;}return true;};function clearString(s){var pattern=new RegExp("[-`~!@#$^&*()=|{}':;'\",\\[\\].<>/?~！@#￥……&*（）&;|{}【】‘；：”“'。，、？]")
var rs="";for(var i=0;i<s.length;i++){rs=rs+s.substr(i,1).replace(pattern,'');}return rs;}</script>
<script>var _adbot_partner_id='754920dce1fc3d252dc760235ef6a360';var _adbot_keywords=[];var _adbot_slots=['bottomfloat','slide'];var _adbot_color='#58AA90';</script>
<script async type="text/javascript" src="https://brain.adbot.tw/js/bootstrap.min.js" charset="utf-8" defer></script>
<div id="page-wrapper">
<div id="top_wrapper">
<div id="header" class="card-panel card_basement header-big">
<div id="hotline">
<div class="container">
<div class="hotline_title">
<div><h3>軟體更新</h3></div>
</div>
<div id="owl-hotline" class="owl-carousel">
<a href="https://ez3c.tw/5888" title="ChrisPC-Screen-Recorder" class="truncate hotline_item"><strong>6 分鐘前</strong>ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具</a><a href="https://ez3c.tw/5887" title="Ellp電腦數位個人助理" class="truncate hotline_item"><strong>17 小時前</strong>Ellp 電腦數位個人助理，數十種卡片模式的特殊應用</a><a href="https://ez3c.tw/5879" title="Duplicate-File-Eraser" class="truncate hotline_item"><strong>3 天前</strong>Duplicate File Eraser 2.0.2.0 重複檔案刪除小工具，硬碟空間不足元兇之一</a><a href="https://ez3c.tw/5877" title="todometer" class="truncate hotline_item"><strong>4 天前</strong>todometer 1.04 超簡易超陽春的 ToDo 工具（Windows、Mac）</a><a href="https://ez3c.tw/5874" title="WildGem-Regular-Expression" class="truncate hotline_item"><strong>5 天前</strong>WildGem 1.24 正規表示式 Regular Expression 字串處理工具</a><a href="https://ez3c.tw/3006" title="LINE電腦免安裝版" class="truncate hotline_item"><strong>1 週前</strong>LINE 5.3.2.1517 PC免安裝版下載，新增文字個人圖片、鎖定 LINE 訊息視窗的功能</a><a href="https://ez3c.tw/987" title="CCleaner-免安裝中文版" class="truncate hotline_item"><strong>1 週前</strong>CCleaner 5.34.6207 系統清淨機（附加CCleaner Enhancer增強版）</a><a href="https://ez3c.tw/5864" title="Duplicati-檔案雲端備份" class="truncate hotline_item"><strong>1 週前</strong>Duplicati 2.0.2.6 電腦檔案備份雲端的備份工具（Windows、Mac、Linux）</a><a href="https://ez3c.tw/5604" title="Cybereason-RansomFree" class="truncate hotline_item"><strong>2 週前</strong>Cybereason RansomFree 2.4.0.0 有效預防檔案勒索病毒，防勒索必備推薦安裝工具</a><a href="https://ez3c.tw/1598" title="PotPlayer-繁體中文免安裝版" class="truncate hotline_item"><strong>2 週前</strong>PotPlayer 1.7.3795 繁體中文免安裝 - 把KMPlayer幹掉的影音播放器</a>
</div>
</div>
</div>
<div class="container header_middle clearfix">
<div id="logo" class="valign-wrapper">
<a href="https://ez3c.tw" title="哇哇3C日誌"><img alt="哇哇3C日誌" class="valign" src="https://ez3c.tw/images/ez3c_logo.png"></a>
</div>
<div class="valign-wrapper google_responsive_adv">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_top" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="2479623617" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="top-menu-wrapper">
<div class="container">
<div id="top-menu">
<div class="menu-overlay"><div class="menu-overlay-whiteboard"></div></div>
<div class="nav-mobile">
<a class="toggleMenu waves-effect waves-light pull-left"><i class="mdi-navigation-menu"></i></a>
<div class="pull-right mobile-search-bar">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt2" onkeypress="return searchKeyPress_mobile(event);">
<button type="submit" id="searchsubmit2" onclick="Searchurl_mobile()" class="waves-effect waves-default"><em class="mdi-action-search"></em></button>
</div>
</div>
<ul class="nav" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/" title="哇哇3C日誌 回首頁"><span itemprop="name">哇哇3C日誌</span></a></li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體"><span itemprop="name">綠色軟體</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://ez3c.tw/category/綠色軟體/視窗桌面" title="視窗桌面"><span itemprop="name">視窗桌面</span></a></li>
<li>
<a href="javascript:void(0)" title="相關分類">相關分類</a>
<ul style="max-height:500px;overflow:auto;">
<li>
<a href="https://ez3c.tw/category/綠色軟體/系統檢測" title="系統檢測">系統檢測</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統應用" title="系統應用">系統應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統優化" title="系統優化">系統優化</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/系統清理" title="系統清理">系統清理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/上傳下載" title="上傳下載">上傳下載</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/未分類" title="未分類">未分類</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/影像繪圖" title="影像繪圖">影像繪圖</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/網頁製作" title="網頁製作">網頁製作</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/上網衝浪" title="上網衝浪">上網衝浪</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/網路應用" title="網路應用">網路應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/視窗桌面" title="視窗桌面">視窗桌面</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/郵件收發" title="郵件收發">郵件收發</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/密碼管理" title="密碼管理">密碼管理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/伺服應用" title="伺服應用">伺服應用</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/批次更名" title="批次更名">批次更名</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/記事便條" title="記事便條">記事便條</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/檔案備份" title="檔案備份">檔案備份</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/影音視聽" title="影音視聽">影音視聽</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/資訊安全" title="資訊安全">資訊安全</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/程式快捷" title="程式快捷">程式快捷</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/即時通訊" title="即時通訊">即時通訊</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/燒錄映像" title="燒錄映像">燒錄映像</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/救援工具" title="救援工具">救援工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/文書編輯" title="文書編輯">文書編輯</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/啟動破解" title="啟動破解">啟動破解</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/螢幕工具" title="螢幕工具">螢幕工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/圖示工具" title="圖示工具">圖示工具</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/檔案管理" title="檔案管理">檔案管理</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/軟體移除" title="軟體移除">軟體移除</a>
</li><li>
<a href="https://ez3c.tw/category/綠色軟體/更新紀錄" title="更新紀錄">更新紀錄</a>
</li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關標籤">相關標籤</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/tag/釘選到開始功能表" title="釘選到開始功能表">釘選到開始功能表</a></li><li><a href="https://ez3c.tw/tag/私人助理" title="私人助理">私人助理</a></li><li><a href="https://ez3c.tw/tag/桌布自動更換" title="桌布自動更換">桌布自動更換</a></li><li><a href="https://ez3c.tw/tag/Windows 8 自己建立動態磚" title="Windows 8 自己建立動態磚">Windows 8 自己建立動態磚</a></li><li><a href="https://ez3c.tw/tag/桌布隨機更換" title="桌布隨機更換">桌布隨機更換</a></li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="相關搜尋">相關搜尋</a>
<ul style="max-height:500px;overflow:auto;">
<li><a href="https://ez3c.tw/search/1080p 60fps錄影" title="1080p 60fps錄影">1080p 60fps錄影</a> </li><li><a href="https://ez3c.tw/search/使用60fps錄影iphone" title="使用60fps錄影iphone">使用60fps錄影iphone</a> </li><li><a href="https://ez3c.tw/search/60fps錄影模式" title="60fps錄影模式">60fps錄影模式</a> </li><li><a href="https://ez3c.tw/search/電腦螢幕截圖方法" title="電腦螢幕截圖方法">電腦螢幕截圖方法</a> </li><li><a href="https://ez3c.tw/search/螢幕截圖 mac" title="螢幕截圖 mac">螢幕截圖 mac</a> </li><li><a href="https://ez3c.tw/search/手機螢幕截圖" title="手機螢幕截圖">手機螢幕截圖</a> </li><li><a href="https://ez3c.tw/search/螢幕截圖xp" title="螢幕截圖xp">螢幕截圖xp</a> </li><li><a href="https://ez3c.tw/search/android螢幕截圖" title="android螢幕截圖">android螢幕截圖</a> </li><li><a href="https://ez3c.tw/search/iphone 6錄影60fps" title="iphone 6錄影60fps">iphone 6錄影60fps</a> </li><li><a href="https://ez3c.tw/search/apowersoft破解" title="apowersoft破解">apowersoft破解</a> </li>
</ul>
</li>
<li>
<a href="javascript:void(0)" title="網站地圖">網站地圖</a>
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" style="max-height:500px;overflow:auto;">
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/免費資源" title="免費資源">免費資源</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/綠色軟體" title="綠色軟體">綠色軟體</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/工商服務" title="工商服務">工商服務</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/旅遊。美食" title="旅遊。美食">旅遊。美食</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/輕鬆。簡單。人生" title="輕鬆。簡單。人生">輕鬆。簡單。人生</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/親子生活" title="親子生活">親子生活</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/腳踏車日誌" title="腳踏車日誌">腳踏車日誌</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/日本旅遊" title="日本旅遊">日本旅遊</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/有的沒⊙⊙" title="有的沒⊙⊙">有的沒⊙⊙</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Apple" title="Apple">Apple</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Windows Phone" title="Windows Phone">Windows Phone</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/Android" title="Android">Android</a></li><li itemprop="name"><a itemprop="url" href="https://ez3c.tw/category/部落格程式" title="部落格程式">部落格程式</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/download" title="檔案更新下載清單">檔案更新清單</a></li>
<li itemprop="name"><a itemprop="url" href="https://ez3c.tw/notice" title="本站大小事">本站大小事</a></li>
</ul>
</li>
<li>
<a href="https://ez3c.tw/aboutus" title="關於我們">關於我們</a>
</li>
<li>
<a class="item2 facebook-highlight waves-effect waves-light" href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em></a>
</li>
<li>
<a class="item2 twitter-highlight waves-effect waves-light" href="https://twitter.com/csliu" target="_blank"><em class="fa fa-twitter"></em></a>
</li>
<li>
<a class="item2 google-highlight waves-effect waves-light" href="https://plus.google.com/+綠色工廠" target="_blank"><em class="fa fa-google-plus"></em></a>
</li>
<li>
<a class="item2 rss-highlight waves-effect waves-light" href="https://ez3c.tw/rss" target="_blank"><em class="fa fa-rss"></em></a>
</li>
<li class="search-nav">
<a href="javascript:void(0)" id="search_panel_toggle" class="no-icon rounded">&nbsp;<em class="mdi-action-search"></em></a>
<div id="search_panel" class="z-depth-1">
<input type="text" placeholder="搜尋 ..." value="搜尋 ..." onfocus="if(this.value=='搜尋 ...')this.value='';" onblur="if(this.value=='')this.value='搜尋 ...';" id="searchtxt" onkeypress="return searchKeyPress(event);">
<button type="submit" id="searchsubmit" onclick="Searchurl()" class="waves-effect waves-light"><em class="mdi-action-search"></em></button>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div id="content-wrapper">
<div id="stream-1" class="col-md-8">
<div class="wrapper-sticky"><div id="content">
<div class="post text-post card_basement" role="main">
<div class="basement_title_empty">
<header>
<h1><a href="https://ez3c.tw/5888" title="ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具">ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具</a></h1>
</header>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2017-09-29 05:06:26</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/%E5%93%87%E5%93%87">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
</span>
</div>
<article>
<div class="basement_content">
<div class="addthis_inline_share_toolbox"></div>
<div class="row">
<div class="ypa-custom2"></div>
</div>
<section>
<div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div><img src="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_main.png"/><br><br>螢幕截圖工具很多款，這次介紹的 ChrisPC Screen Recorder 是具備螢幕錄影與螢幕截圖雙功能的小工具，不過醜化先說在前頭，免費版本的錄影功能會有浮水印，不過截圖功能就沒這問題，而截圖與錄影方式可以透過框選的方式，不管是截圖或是錄影都頗方便的，若你還沒有上手的工具，這款可以參考參考唷！<br><br> <img src="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_function.png"/><div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="7108299613" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>軟體視窗三大功能分別是錄影、截圖與設定，錄影與截圖都有三個選項，分別是全螢幕、選取區域與選取視窗。<br/><br/> <img src="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_options.png"/><br/><br/>設定中可以調整錄影的影像品質，以及錄影的 FPS，最高支援到 60FPS，聲音可以調整錄製電腦中的聲音或是麥克風；截圖可以存檔成 JPG、PNG 與 BMP，不過 JPG 無法調整影像品質。<br/><br/> <img src="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_screenshot.png"/><br/><br/>我個人還頗愛這種框選模式，調整區域的方式很直覺，可以自訂框的大小，上方也有常用的大小設定，截圖時點選 Capture，錄影時點選剪刀 Select 開始錄影。 <br/><br/> <img src="https://lijing.easylife.tw/files/ChrisPCScreenRecorder_edit.png"/><br/><br/>錄影結束後具備有簡單的剪輯功能，可以修正開頭與結尾不要的部分，浮水印就是軟體名稱與網址那幾個大字，真的很大！若是不介意的人可以加減用，介意的話可以購買專業版，或是尋覓其他工具。<br/><br/><a href="https://www.pcscreenrecorder.com/">https://www.pcscreenrecorder.com/</a><br/><br/>安裝版：（錄影功能一定要使用安裝版，截圖免安裝版）<br/> <a href="https://ez3c.tw/download/OsMP">ChrisPC Screen Recorder 1.35.exe（官方下載）</a><br/> <a href="https://ez3c.tw/download/290s">ChrisPC Screen Recorder 1.35.exe（MediaFire下載）</a><br/> <a href="https://ez3c.tw/download/AZq3">ChrisPC Screen Recorder 1.35.exe（Rapidgator下載）</a><br/> <a href="https://ez3c.tw/download/C3TL">ChrisPC Screen Recorder 1.35.exe（ZippyShare下載）</a><br/> <a href="https://ez3c.tw/download/UDYD">ChrisPC Screen Recorder 1.35.exe（YunFile下載）</a><br/>檔案大小：16.90 MB<br/><br/>免安裝版：<br/> <a href="https://ez3c.tw/download/2SMZ">ChrisPC Screen Recorder 1.35.rar（MediaFire下載）</a><br/> <a href="https://ez3c.tw/download/3WSY">ChrisPC Screen Recorder 1.35.rar（Rapidgator下載）</a><br/> <a href="https://ez3c.tw/download/ET7m">ChrisPC Screen Recorder 1.35.rar（ZippyShare下載）</a><br/> <a href="https://ez3c.tw/download/m47Z">ChrisPC Screen Recorder 1.35.rar（YunFile下載）</a><br/> <a href="https://ez3c.tw/download/UTCd">ChrisPC Screen Recorder 1.35.rar（本站下載）</a><br/>檔案大小：1.52 MB<br/><br/><div class="google2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle my_adslot" style="display:inline-block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="4151534412" data-ad-region="test"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</section>
<script src="https://ez3c.tw/assets/jquery/jquery-1.11.3.min.js" async></script>
更多資訊請參考：<br>
<a href="https://ez3c.tw/5859" title="開箱評測 Samsung Galaxy Note8 相當滿意，雙鏡頭、S Pen、Bixby 全面進化">開箱評測 Samsung Galaxy Note8 相當滿意，雙鏡頭、S Pen、Bixby 全面進化</a><br/>
<a href="https://ez3c.tw/5645" title="ASUS Zenbo 智慧機器人，與巧虎一起唱唱跳跳，居家生活好夥伴！">ASUS Zenbo 智慧機器人，與巧虎一起唱唱跳跳，居家生活好夥伴！</a><br/>
<a href="https://ez3c.tw/5749" title="Synology DiskStation DS1517+ 記憶體大升級，M2D17 轉接卡擴充 M.2 SATA SSD 快取">Synology DiskStation DS1517+ 記憶體大升級，M2D17 轉接卡擴充 M.2 SATA SSD 快取</a><br/><br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9418887123196030" data-ad-slot="6647152417"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<ul class="tags">
<li><a href="https://ez3c.tw/tag/60FPS螢幕錄影" title="60FPS螢幕錄影">#60FPS螢幕錄影</a></li><li><a href="https://ez3c.tw/tag/ChrisPC Screen Recorder" title="ChrisPC Screen Recorder">#ChrisPC Screen Recorder</a></li><li><a href="https://ez3c.tw/tag/螢幕截圖" title="螢幕截圖">#螢幕截圖</a></li><li><a href="https://ez3c.tw/tag/螢幕錄影" title="螢幕錄影">#螢幕錄影</a></li><li><a href="https://ez3c.tw/entry/ChrisPC-Screen-Recorder" title="ChrisPC-Screen-Recorder">ChrisPC-Screen-Recorder</a></li>
</ul>
</article>
<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'zh-TW'}
					</script>
<script type="text/javascript" src="https://ez3c.tw/js/linkChecker.js.pagespeed.ce.KGrwkPgLgW.js"></script>
<script type="text/javascript" src="https://ez3c.tw/js/jsuri-1.1.1.js"></script>
<script>$('#stream-1').linkChecker();</script>
<div class="basement_footer">
<div class="basement_footer_content">
<h2>ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具 相關文章</h2>
<br/>
<ul class="related">
<li>
<div class="poster">
<a href="https://ez3c.tw/2905"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/Coolbarz.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/2905">Coolbarz 1.1.0.1 一條工具列不夠！那來四條吧！</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">2 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3513"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/ScreenBlur.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3513">ScreenBlur - 自定螢幕鎖，讓鎖機畫面更有個人特色</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">5 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/4588"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/WindowTangler2.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/4588">WindowTangler 1.1 強而有力的視窗管理工具，重要功能就是在隱藏啦！！！</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">2 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/2695"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/Windows%207%20Logon%20Background%20Changer.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/2695">Windows 7 Logon Background Changer - 更換Windows 7登入畫面背景</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">6 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3812"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/UsefulSaver.gif?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3812">UsefulSaver 1.0.1 - 可監控系統資源的螢幕保護程式，附加名人語錄</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">4 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3033"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/PinToStartMenu_menu.gif?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3033">PinToStartMenu - 快速釘選項目到開始功能表</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">6 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3935"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/Moo0_TransparentMenu.jpg?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3935">Moo0 TransparentMenu 1.20 - 右鍵選單透明化，搭配多種風格主題使用</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">4 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/3169"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/Unlimited%20Mouse.gif?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/3169">Unlimited Mouse - 解除滑鼠螢幕邊緣的限制，滑鼠移動的最短路徑</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">5 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li><li>
<div class="poster">
<a href="https://ez3c.tw/534"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/Iconize.gif?resize=299,157" onerror="this.src='https://i0.wp.com/ez3c.tw/images/no-images2.png?resize=299,157'"/></a>
</div>
<a href="https://ez3c.tw/534">Iconize 2.0.0.4 - 將視窗縮小到系統列</a>
<span class="meta">
<span><em class="fa fa-calendar"></em> <a href="#">12 年前</a></span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-heart-o"></em> 0</span>
</span>
</li>
</ul>
</div>
</div>
<div class="pagination_parent">
<ul class="pagination_list">
<li><a href="https://ez3c.tw/5887" title="Ellp電腦數位個人助理" class="waves-effect waves-default"><i class="mdi-navigation-chevron-left"></i> Ellp 電腦數位個人助理，數十種卡片模式的特殊應用</a></li>
<li></li>
</ul>
</div>
<div class="basement_footer clearfix">
<div class="basement_footer_content">
<h4>訪客留言</h4>
<div id="comments" class=" comments kronos-comments">
<div class="fb-comments" data-href="https://ez3c.tw/5888" data-numposts="10" data-width="100%"></div>
<div class="c_delim"></div>
</div>
</div>
</div>
<div class="basement_footer">
<div class="basement_footer_content">
<h3>ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具 參考資料</h3>
<div class="mega-wrapper">
<div class="arrows alternate on-right-top">
<span data-for="#mega-slider" class="owl-trigger-prev fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-left"></em></span>
<span data-for="#mega-slider" class="owl-trigger-next fake-link q-rotator-nav-icon waves-effect waves-default"><em class="mdi-navigation-chevron-right"></em></span>
</div>
<div id="mega-slider" class="owl-behavior-autoheight" data-items="1" data-margin="15">
<div class="item fit hotline_bar">
<a href="https://www.fileeagle.com/software/2142/ChrisPC-Screen-Recorder/" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder 1.35 | Video Capture Software | ...">ChrisPC Screen Recorder 1.35 | Video Capture Software | ...</a>
<br/>ChrisPC Screen Recorder 1.35 | Helps you easily record your computer desktop with audio to MP4 video files and make high quality screenshots to PNG and JPEG files. ... Price Free Version 1.35 Release Date August 27, 2017 Category Video Software
</div><div class="item fit hotline_bar">
<a href="http://www.majorgeeks.com/files/details/chrispc_screen_recorder.html" target="_blank" rel="nofollow" title="Download ChrisPC Screen Recorder - MajorGeeks">Download ChrisPC Screen Recorder - MajorGeeks</a>
<br/>ChrisPC Screen Recorder puts all the screen recording options you need in one toolbox allowing you to record audio to MP4 video files or snap high-quality screenshots in PNG ...
</div><div class="item fit hotline_bar">
<a href="https://www.piratecity.net/chris-pc-screen-recorder-crack/" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder 1.15 Full Version Cracked">ChrisPC Screen Recorder 1.15 Full Version Cracked</a>
<br/>Download ChrisPC Screen Recorder 1.15 Full Version Cracked, ChrisPC Screen Recorder Keymaker &amp;amp; Patch, ChrisPC Screen Recorder license Key ... ChrisPC Screen Recorder v1.15 Features : Skinnable interface. Video encoding presets for H.264 MP4. Audio ...
</div><div class="item fit hotline_bar">
<a href="https://www.nomanatif.net/chrispc-screen-recorder/" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder 1.30 Final Crack is Here ! &#91;LATEST] ...">ChrisPC Screen Recorder 1.30 Final Crack is Here ! &#91;LATEST] ...</a>
<br/>ChrisPC Screen Recorder is your perfect toolbox software to record quietly and with astonishing options your desktop screen, even when ... Record your screen with audio from your PC with 1 click into MP4 files. Screen recording in 3 modes: ability to reco
</div><div class="item fit hotline_bar">
<a href="http://elearningbrothers.com/top-10-screen-recording-software-windows-2017-updated/" target="_blank" rel="nofollow" title="Top 10 Screen Recording Software for Windows: 2017 Update ...">Top 10 Screen Recording Software for Windows: 2017 Update ...</a>
<br/>2017年8月9日 - New to our list is the capturing software ChrisPC Screen Recorder. Easy to use and boasting a high quality free version, this is a great option to&amp;nbsp;...
</div><div class="item fit hotline_bar">
<a href="https://www.pcscreenrecorder.com/" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder Software - Record your desktop with audio ...">ChrisPC Screen Recorder Software - Record your desktop with audio ...</a>
<br/>2017年3月19日 - ChrisPC Screen Recorder - perfect software to record quietly and with astonishing options your desktop screen and make screenshots even&amp;nbsp;...
</div><div class="item fit hotline_bar">
<a href="https://www.videohelp.com/software/ChrisPC-Screen-Recorder" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder 1.35 Download Free - VideoHelp">ChrisPC Screen Recorder 1.35 Download Free - VideoHelp</a>
<br/>ChrisPC Screen Recorder is your perfect toolbox software to record quietly and with astonishing options your desktop screen, even when ChrisPC VideoTube Downloader cannot do the download for you ... ChrisPC Screen Recorder is your perfect toolbox software
</div><div class="item fit hotline_bar">
<a href="https://www.techspot.com/downloads/6934-chrispc-screen-recorder.html" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder 1.35 Download - TechSpot">ChrisPC Screen Recorder 1.35 Download - TechSpot</a>
<br/>Download ChrisPC Screen Recorder. Helps you easily record your computer desktop with audio to MP4 video files and make high quality screenshots to PNG and JPEG files. ... ChrisPC Screen Recorder is your perfect toolbox software to record quietly and with
</div><div class="item fit hotline_bar">
<a href="https://www.techroomage.com/2017/06/chrispc-screen-recorder-v1-2.html" target="_blank" rel="nofollow" title="ChrisPC Screen Recorder V1.2 | 科技空間 TechRoomage">ChrisPC Screen Recorder V1.2 | 科技空間 TechRoomage</a>
<br/>軟體大小：16.88 MB 更新時間：2017-06-08 軟體語言：簡體中文軟體性質：免費軟體 軟體官網： ChrisPC Screen Recorder V1.2 應用平台：Xp,2003,2000,Vista,Win7
</div><div class="item fit hotline_bar">
<a href="https://www.youtube.com/watch?v=DA0zA5mNF0Q" target="_blank" rel="nofollow" title="Record computer desktop screen with a click - free download ...">Record computer desktop screen with a click - free download ...</a>
<br/>ChrisPC Screen Recorder is your perfect toolbox software to record quietly and with astonishing options your ...
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div id="stream-2" class="col-md-4">
<div class="wrapper-sticky"><div id="sidebar">
<aside>
<div class="card_basement opacity">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9418887123196030" data-ad-slot="8585032812" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="card_basement">
<div class="basement_title">
<h2>重點推薦</h2>
</div>
<div class="basement_content our-friends">
<ins class="clickforceads" style="display:inline-block;width:300px;height:250px;" data-ad-zone="5194"></ins>
<script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
<a href="https://ez3c.tw/PokemonGO" title="Pokemon GO 無極限"><div class="item">
<span class="green-text">Pokemon GO 無極限</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 隨時更新</span>
</div>
</div></a>
<a href="https://ez3c.tw/5876" title="開箱日本 ECO 機能型戶外拉桿式垃圾桶，我買過最貴的垃圾桶！"><div class="item">
<span class="green-text">開箱ECO機能型戶外拉桿式垃圾桶</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 4 天前</span>
</div>
</div></a><a href="https://ez3c.tw/5858" title="在日本買 iPhone X 便宜五千元，在台灣有保固嗎？優缺點說明"><div class="item">
<span class="green-text">日本買iPhone-X</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 2 週前</span>
</div>
</div></a><a href="https://ez3c.tw/4732" title="【限時免費】Hard Disk Sentinel 5.01 硬碟健康助手，預估硬碟剩餘壽命，專業級工具一定要擁有"><div class="item">
<span class="green-text">Hard-Disk-Sentinel-硬碟健康助手</span>
<div>
<span><em class="fa fa-heart-o"></em> 0</span>
<span><em class="fa fa-commenting-o"></em> 0</span>
<span><em class="fa fa-calendar"></em> 2 週前</span>
</div>
</div></a><a href="https://ez3c.tw/5842" title="ApowerMirror 史上最強 Android、iPhone 投影工具，實在是有夠威猛！"><div class="item">
<span class="green-text">ApowerMirror-史上最強投影工具</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 3 週前</span>
</div>
</div></a><a href="https://ez3c.tw/5887" title="Ellp 電腦數位個人助理，數十種卡片模式的特殊應用"><div class="item">
<span class="green-text">Ellp電腦數位個人助理</span>
<div>
<span><em class="fa fa-heart-o"></em> </span>
<span><em class="fa fa-commenting-o"></em> </span>
<span><em class="fa fa-calendar"></em> 17 小時前</span>
</div>
</div></a>
</div>
</div>
<div class="card_basement">
<script type="text/javascript" id="lbscript698159" src="https://www.benchmarkemail.com/tw/code/lbformnew.js?mFcQnoBFKMSbH5jL0znr9uZXUawFafLCUcdeBJfNj11SFnnfVOE3TQ%253D%253D"></script><noscript>Please enable JavaScript <br/></noscript>
</div>
<div class="card_basement opacity">
<div id='div-gpt-ad-1489035619419-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1489035619419-0');});</script>
</div>
</div>
</aside>
</div></div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<footer>
<a href="#" id="cd-top"><em class="fa fa-chevron-circle-up"></em></a>
<a href="#" id="cd-bottom"><em class="fa fa-chevron-circle-down"></em></a>
<div class="container">
<div class="widgets">
<div class="footer-widget col-md-4 col-sm-6">
<div class="title">About us</div>
<div class="widget_content text-widget">
哇哇3C日誌替大家收藏各種3C資訊，電腦上蒐藏實用的綠色軟體與免安裝軟體，評測各類手機與平板，與生活家電的使用心得。生活資訊豐富，親子生活樂趣無窮，愛美食愛攝影，更愛騎著單車遊山玩水。技能上分享Linux使用的經驗與小技巧。
</div>
<div class="widgets-divider"></div>
<div class="title">Contact</div>
<address>
<div class="widget_content contacts-widget">
<div><a href="mailto:ez3c.tw@gmail.com" target="_blank"><em class="fa fa-envelope-o"></em> ez3c.tw@gmail.com</a></div>
<div><a href="https://www.facebook.com/easylife.tw" target="_blank"><em class="fa fa-facebook"></em> www.facebook.com/easylife.tw</a></div>
</div>
</address>
<div class="widgets-divider"></div>
<div class="title">Calendar</div>
<div class="widget_content contacts-widget">
<table class="calendar">
<caption><span><a href="https://ez3c.tw/archive/201708"><<</a>　<a href="https://ez3c.tw/archive/201709">September 2017</a>　<a href="https://ez3c.tw/archive/201709">>></a></span></caption>
<thead><tr><th>日</th><th>一</th><th>二</th><th>三</th><th>四</th><th>五</th><th>六</th></tr></thead>
<tbody>
<tr><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/20170901">1</a></td><td>
<a href="https://ez3c.tw/archive/20170902">2</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20170903">3</a></td><td>
<a href="https://ez3c.tw/archive/20170904">4</a></td><td>
<a href="https://ez3c.tw/archive/20170905">5</a></td><td>
<a href="https://ez3c.tw/archive/20170906">6</a></td><td>
<a href="https://ez3c.tw/archive/20170907">7</a></td><td>
<a href="https://ez3c.tw/archive/20170908">8</a></td><td>
<a href="https://ez3c.tw/archive/20170909">9</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20170910">10</a></td><td>
<a href="https://ez3c.tw/archive/20170911">11</a></td><td>
<a href="https://ez3c.tw/archive/20170912">12</a></td><td>
<a href="https://ez3c.tw/archive/20170913">13</a></td><td>
<a href="https://ez3c.tw/archive/20170914">14</a></td><td>
<a href="https://ez3c.tw/archive/20170915">15</a></td><td>
<a href="https://ez3c.tw/archive/20170916">16</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20170917">17</a></td><td>
<a href="https://ez3c.tw/archive/20170918">18</a></td><td>
<a href="https://ez3c.tw/archive/20170919">19</a></td><td>
<a href="https://ez3c.tw/archive/20170920">20</a></td><td>
<a href="https://ez3c.tw/archive/20170921">21</a></td><td>
<a href="https://ez3c.tw/archive/20170922">22</a></td><td>
<a href="https://ez3c.tw/archive/20170923">23</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/20170924">24</a></td><td>
<a href="https://ez3c.tw/archive/20170925">25</a></td><td>
<a href="https://ez3c.tw/archive/20170926">26</a></td><td>
<a href="https://ez3c.tw/archive/20170927">27</a></td><td>
<a href="https://ez3c.tw/archive/20170928">28</a></td><td>
<a href="https://ez3c.tw/archive/20170929">29</a></td><td>
<a href="https://ez3c.tw/archive/20170930">30</a></td></tr><tr><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td><td>
<a href="https://ez3c.tw/archive/201709"></a></td></tr>
</tbody>
</table>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-6">
<div class="title"><h2>最新文章</h2></div>
<div class="widget_content recent-posts-widget ignore">
<div class="instagram_layout basement_content clearfix">
<div class="item" id="1506632786">
<div class="poster">
<a href="https://ez3c.tw/5888"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/files/ChrisPCScreenRecorder_main.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5888" class="title" title="ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具">ChrisPC Screen Recorder 1.35 螢幕錄影與截圖的小工具</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 6 分鐘前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1506573410">
<div class="poster">
<a href="https://ez3c.tw/5887"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/pics/201709/Ellp/01_Ellp.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5887" class="title" title="Ellp 電腦數位個人助理，數十種卡片模式的特殊應用">Ellp 電腦數位個人助理，數十種卡片模式的特殊應用</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 17 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1506494214">
<div class="poster">
<a href="https://ez3c.tw/5881"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/pics/201709/HyperXSavage480GBSSD/01_IMG_0540.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5881" class="title" title="PS4 Pro 換硬碟 HyperX Savage 480GB SSD 加快遊戲載入時間">PS4 Pro 換硬碟 HyperX Savage 480GB SSD 加快遊戲載入時間</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1506541003">
<div class="poster">
<a href="https://ez3c.tw/5224"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/pics/201609/Vintager/01_Vintager.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5224" class="title" title="【限時免費】Vintager 2 Premium 復古風圖片批次製作工具">【限時免費】Vintager 2 Premium 復古風圖片批次製作工具</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 1 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/哇哇">哇哇</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1506494189">
<div class="poster">
<a href="https://ez3c.tw/5764"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/pics/201709/YT-MP3.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5764" class="title" title="YouTube To MP3 線上影音下載的方法永遠不嫌多，下載音樂影片都可以">YouTube To MP3 線上影音下載的方法永遠不嫌多，下載音樂影片都可以</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 2 天前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/艾倫">艾倫</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div><div class="item" id="1506574203">
<div class="poster">
<a href="https://ez3c.tw/5791"><img alt="" src="https://i0.wp.com/lijing.easylife.tw/pics/201709/Textures.png"/></a>
</div>
<div class="desc">
<a href="https://ez3c.tw/5791" class="title" title="Textures 線上大自然圖片素材庫，超過 10 萬張圖片免費下載">Textures 線上大自然圖片素材庫，超過 10 萬張圖片免費下載</a>
<span class="meta">
<span><em class="fa fa-clock-o"></em> 16 小時前</span>
<span><em class="fa fa-user"></em> <a href="https://ez3c.tw/author/艾倫">艾倫</a></span>
<span><em class="fa fa-heart-o"></em> </span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer-widget col-md-4 col-sm-12">
<div class="title">友站互連</div>
<div class="widget_content links-widget">
<ul>
<li>
<a href="https://software.easylife.tw/" title="免費軟體資源下載" target="_blank">免費軟體資源</a>
<a href="https://faye.tw/" title="羊吠吠的。黑色。白色。黑色" target="_blank">羊吠吠的。黑色。白色。黑色</a>
<a href="https://www.soft4fun.net/" title="硬是要學" target="_blank">硬是要學</a>
<a href="http://drugs.pixnet.net/blog" title="藥師吉米" target="_blank">藥師吉米</a>
<a href="http://www.sakingdom.com/" title="剎有其食" target="_blank">剎有其食</a>
<a href="http://seo.soft4fun.net/" title="硬是要SEO！" target="_blank">硬是要SEO！</a>
<a href="http://myip.easylife.tw" title="MyIP服務網" target="_blank">MyIP服務網</a>
<a href="http://invoice.easylife.tw/" title="統一發票對獎網" target="_blank">統一發票對獎網</a>
</ul>
</div>
<div class="widgets-divider"></div>
<div class="title">資源贊助提供</div>
<div class="widget_content links-widget">
<ins class="clickforceads" style="display:inline-block;width:300px;height:250px;" data-ad-zone="5194"></ins>
<script async type="text/javascript" src="//cdn.doublemax.net/js/init.js"></script>
<br>
<script id="_wau34w">var _wau=_wau||[];_wau.push(["colored","5k3dj528qusu","34w","58aa90000000"]);(function(){var s=document.createElement("script");s.async=true;s.src="//widgets.amung.us/colored.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script>
<img src="https://goo.gl/Aw8k1R">
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="copyrights">
<div class="container">
<div class="center">&copy; 2016 哇哇3C日誌。綠色工廠 2.0 <em class="fa fa-heart"></em> by <a href="https://ez3c.tw/author/哇哇" target="_blank">哇哇</a></div>
</div>
</div>
</footer>
</div>
<script src="https://ez3c.tw/js/bundle.min.js" type="text/javascript" defer></script>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-93634600-1','auto');ga('send','pageview');</script>
<div id="overlay"></div>
<script type="text/javascript" defer>function shuffle(o){for(var j,x,i=o.length;i;){j=Math.floor(Math.random()*i);x=o[--i];o[i]=o[j];o[j]=x;}return o;};$(function(){var ypaTags=['60FPS螢幕錄影','ChrisPC Screen Recorder','螢幕截圖','螢幕錄影',''];var HypaTags=["3C","iphone","app","4G","ADSL","UV","autocad","\u5149\u7e96","\u514d\u8cbb\u5b78\u96fb\u8166","\u4f11\u9592\u8cfc\u7269","\u51b7\u6c23","\u540d\u724c\u624b\u9336","\u597d\u73a9\u904a\u6232","\u5bb6\u96fb","\u5bec\u983b","\u5bec\u983b\u8cbb\u7387","\u5e73\u677f","\u624b\u6a5f","\u6700\u65b0\u7dda\u4e0a\u904a\u6232","\u6c7d\u8eca","\u6d17\u81c9\u6a5f","\u6d17\u984f","\u7121\u7dda\u4e0a\u7db2","\u76f8\u6a5f","\u7b46\u96fb","\u7db2\u8def\u6e2c\u901f","\u7db2\u9801\u904a\u6232","\u7dda\u4e0a\u904a\u6232","\u884c\u52d5\u4e0a\u7db2","\u8cfc\u7269\u7db2","\u8dd1\u6b65\u6a5f","\u904a\u6232","\u904a\u6232\u5340","3C\u914d\u4ef6","\u96fb\u8166","\u96fb\u8996","uv\u5370\u5237\u6a5f\u68b0","\u5149\u5b78\u5100\u5668","\u5496\u5561\u6a5f","\u58a8\u6c34\u5323","\u5b89\u5168\u5668\u6750","\u5b89\u5168\u76e3\u63a7\u7cfb\u7d71","\u5b89\u5168\u8a2d\u5099","\u6578\u4f4d\u76e3\u63a7\u7cfb\u7d71","\u6578\u4f4d\u76e3\u8996\u7cfb\u7d71","\u6a5f\u5668\u8a2d\u5099","\u6aa2\u6e2c","\u6aa2\u6e2c\u5100","\u6c7d\u8eca\u51b7\u6c23\u7dad\u4fee","\u6e2c\u8a66\u5100","\u7a7a\u8abf\u7cfb\u7d71","\u7a7a\u8abf\u8a2d\u5099","\u96e2\u5fc3\u5e6b\u6d66"];var ypaAd=function(ypaTags,sort,custom_div,num,ypaType,limit){ypaTags=ypaTags||[];HypaTags=HypaTags||[];var ypaTag=ypaTags[sort];shuffle(HypaTags);var HypaTag=HypaTags[sort];var adBsUrlOption={'tt':encodeURIComponent(ypaTag),'ts':new Date().getTime(),'p':location.protocol.replace(':',''),'u':location.hostname};var adBsUrl='//ypa.focusoftime.com/?'+$.param(adBsUrlOption);$.ajax({type:"get",async:false,cache:false,data:null,url:adBsUrl,dataType:'jsonp',error:function(xhr,err){},success:function(jsonData){var html='';$.each(jsonData.ads,function(i,item){if(i<num){switch(ypaType){case 1:html=html+'<div id="footerMenu" onclick="window.open(\''+item.clickURL+'\');"><div class="gifimage"><img src="https://ez3c.tw/images/mario.gif"></div><div class="title"><div class="main">'+item.descr+'</div><div class="sub">'+item.title+' | http://'+item.sitehost+' - sponsored</div></div><div class="go"><span class="button">更多</span></div></div>';break;case 2:html=html+'<div class="col-md-12" onclick="window.open(\''+item.clickURL+'\');"><div style="height:80px;">'+item.descr+'</div><br><span style="color:#c1c1c1;font-size:10px;">'+item.sitehost+',sponsored</span><br><br><div class="separator margin-bottom-large"><span style="border-width:1px;border-style:solid;background:#58AA90;color:#fff; cursor: pointer;font-size:14px">閱讀更多 >></span></div></div>';break;case 3:html=html+'<div class="testimonials" onclick="window.open(\''+item.clickURL+'\');" style="cursor: pointer;"><div class="item"><span class="icon"><em class="fa fa-quote-right"></em></span><div class="text"><p style="font-size:18px;cursor: pointer;">'+item.descr+'</p></div><div class="author"><div><strong>'+item.title+'</strong><em>'+item.sitehost+'</em><button class="btn grey lighten-3 black-text waves-effect waves-dark">閱讀更多</button></div></div></div></div>';break;default:html=html+'<div class="item" onclick="window.open(\''+item.clickURL+'\');"><div class="poster"><img src="https://s.wordpress.com/mshots/v1/'+item.sitehost+'?w=300"></div><div class="desc"><div class="title"><h3>'+item.title+'</h3><span class="meta"><span><em class="fa fa-link"></em> http://'+item.sitehost+'</span><span><em class="fa fa-bookmark"></em> sponsored</span></div><div class="preview_text">'+item.descr+'</div></div></div>'}}});if(limit<4){if(jsonData.ads.length==0){limit++;ypaAd(HypaTag,sort,custom_div,num,ypaType,limit);}}$(custom_div).html(html);}}).done(function(){}).fail(function(){});};ypaAd(ypaTags,1,'.ypa-custom2',1,3,1);});</script>
</body>
</html>